"Голографическая Вселенная". Талбот Майкл

Талбот Майкл

ГОЛОГРАФИЧЕСКАЯ ВСЕЛЕННАЯ

Издательский дом «София»

2004

Талбот Майкл. Голографическая Вселенная / Перев. с англ. – М.: Издательский дом «София», 2004. – 368 с. ISBN 5-9550-0482-3

В основу книги Майкла Талбота положены гипотезы двух выдающихся современных ученых – пионера квантовой физики Дэвида Бома, ученика и последователя Эйнштейна, и известного нейрофизиолога Карла Прибрама. Они пришли к выводу, что весь материальный мир, от снежинок и электронов до баобабов и падающих звезд, не имеет собственной реальности, а является проекцией глубинного уровня мироздания. Вселенная – и это подтверждает ряд серьезных исследований – представляет собой гигантскую голограмму, где даже самая крошечная часть изображения несет информацию об общей картине бытия и где все, от мала до велика, взаимосвязано и взаимозависимо. По мнению многих современных ученых и мыслителей, голографическая модель вселенной является одной из самых перспективных картин реальности, имеющейся в нашем распоряжении на сегодняшний день.

Перевод с английского В. Постникова

© 1995 O'Reilly & Associates.

Перевод опубликован и продается с разрешения Стивена Талбота, владельца всех прав.

© «София», 2004

© ИД «София», 2004

ОГЛАВЛЕНИЕ

Признательность. 5

Введение. 7

ЧАСТЬ I. РАДИКАЛЬНОЕ НОВОЕ ВИДЕНИЕ РЕАЛЬНОСТИ. 12

1. Мозг как голограмма. 12

Прорыв. 13

Зрение также голографично. 17

Топографическая модель мозга – ключ ко многим загадкам. 18

2. Космос как голограмма. 25

Бом и взаимосвязь явлений микромира. 27

Живое море электронов. 28

Разочарование Бома. 28

Новый вид поля. 29

Если хочешь узнать о себе, спроси других. 30

Голограмма появляется на свет 31

Скрытый порядок и раскрытая реальность. 33

Неделимая полнота вещей. 34

Сознание как более тонкая форма материи. 35

В каждом кубическом сантиметре пространства скрыта энергия триллиона атомных бомб. 36

Экспериментальное подтверждение теории топографической вселенной. 36

Реакция сообщества физиков. 37

Теория Прибрама-Бома. 38

ЧАСТЬ II. СОЗНАНИЕ И ТЕЛО.. 39

3. Голографическая модель и психология. 39

Сновидения и космос-голограмма. 40

Психопатология и импликативный порядок. 41

Тонкие сны и параллельные вселенные. 42

Прокатиться в бесконечной подземке. 43

Холотропная терапия. 46

Водовороты мысли и множественные личности. 47

Трещина в фактуре реальности. 49

4. О теле голографическом пою.. 52

Баскетбол в психике. 55

Размытая граница между здоровьем и болезнью. 56

Излечивающая сила, пришедшая ниоткуда. 57

Опухоли, тающие как снег на горячей плите. 58

Что лечит в лекарствах?. 59

Терапия при синдроме множественных личностей. 61

Беременность, пересадка органов и подключение к генетическому уровню 63

Образы, проецируемые мозгом. 69

Законы известные и неизвестные. 70

Акупунктурные микросистемы и человечек в ухе. 70

Осваивая топографический мозг 73

5. Шкатулка, полная чудес. 74

Гремлин в машине. 76

Психокинез в широком масштабе. 78

Массовый психокинез во Франции XVIII века. 79

Перепрограммирование космического кинофильма. 81

Законы физики как привычка и как реальность. 84

Создает ли сознание элементарные частицы или не создает – вот в чем вопрос 85

Можно ли из ничего получить нечто?. 89

Изменяя всю картину. 94

Что же все это значит?. 95

6. Топографическое зрение. 98

Энергетическое поле человека. 100

Энергетическое поле человеческой психики. 102

Врачи, видящие энергетическое поле человека. 103

Топографические узоры хаоса. 105

Из чего состоит энергетическое поле человека. 108

Трехмерные картины в ауре. 108

Кинофильмы в ауре. 109

Топографическое обследование. 110

Рентгеновское зрение. 111

Внутреннее видение и шаманизм. 112

Энергетические поля как космический чертеж. 113

Участие в реальности. 114

Разум и энергетическое поле человека. 115

ЧАСТЬ III. ПРОСТРАНСТВО И ВРЕМЯ. 117

7. Безумное время. 117

Прошлое как голограмма. 119

Фантомы прошлого. 120

Голографическое будущее. 122

Мы все обладаем способностями предвидения. 124

«Голопрыжки» веры. 125

Неизведанная сторона души. 126

Мысль как строитель. 130

Глубинная связь сознания и судьбы. 132

Последние доводы. 133

8. Путешествие в Сверхголограмму. 136

ВТВ как топографический феномен. 138

Опыт клинической смерти (ПЛВ) 141

Топографическая версия паралетального восприятия. 144

Райские миры как голограмма. 145

Мгновенное познание. 147

Планы жизни и параллельный ход времени. 149

Можно есть, но это не обязательно. 150

Сведений о потустороннем из других источников. 152

Страна Нигде. 153

Разумные образы света. 155

Свет как универсальный образ. 155

Освоение Бесконечности. 157

Духовный заряд ПЛВ-субъектов. 158

Кто такие светящиеся существа?. 160

«Омниктивная» вселенная. 162

9. Возвращение в Спящее время. 169

Свеча и лазер. 171

Будущее голографической теории. 172

Необходимость кардинальной перестройки науки. 173

Эволюционный толчок к высшему сознанию. 176

ИСТОЧНИКИ. 179

Введение. 179

1. Мозг как голограмма. 179

2. Космос как голограмма. 179

3. Топографическая модель и психология. 180

4. О теле топографическом пою. 180

5. Шкатулка, полная чудес. 182

6. Топографическое зрение. 183

7. Безумное время. 184

8. Путешествие в Сверхголограмму. 186

9. Возвращение в Спящее время. 189

Признательность

Эта книга, как и любая, создана коллективным усилием, когда каждый вносит свой вклад. И хотя попросту невозможно перечислить всех, кто участвовал в ее подготовке, я все же назову несколько имен, заслуживающих особой благодарности. Среди них:

прежде всего – Дэвид Бом и Карл Прибрам, которые щедро поделились своими идеями и временем и без которых само появление этой книги было бы попросту исключено;

а также: Барбара Бреннан, Ларри Досси, Бренда Дюнн, Элизабет Фенске, Гордон Глобус, Джим Гордон, Станислав Гроф, Фрэнсин Хоулэнд, Валери Хант, Роберт Джан, Рональд Вонг Джу, Мэри Орсер, Дэвид Пит, Элизабет Раушер, Беатрис Рич, Питер Ройцевич, Эбнер Шимони, Берни Сигел, Т. М. Шринавасан, Уитли Стрибер, Рассел Тарг, Уильям Тиллер, Монтегю Ульман, Лайал Уотсон, Джоэль Уиттон, Фред Алан Вольф и Ричард Зарро; им я также обязан множеством ценных указаний, не говоря об отнятом времени.

Благодарю Кэрол Энн Драйер – за ее дружеское участие, оригинальные мысли и творческую поддержку, а также неизменное желание поделиться своим большим талантом;

Кеннета Ринга – за многие часы, проведенные с ним в увлекательных беседах, а также за совет ознакомиться с работами Генри Корбина;

Стэнли Криппнера – за телефонные мне звонки или записки всякий раз, когда ему в голову приходило что-нибудь новое касательно голографической теории;

Терри Ольсона – за то, что он выкроил для меня пару часов и разрешил использовать его схему «человечка в ушной раковине»;

Майкла Гроссо – за плодотворные беседы и помощь в поиске нескольких работ по паранормальным явлениям;

Брендана О'Регана из Института духовных наук – за его немаловажный вклад в исследования паранормальных явлений и за помощь в поиске нужных публикаций;

моего старого друга Питера Брунхес – за его университетские связи, которые помогли мне найти несколько редких публикаций;

Джудит Хупер – за любезно предоставленную мне возможность пользоваться ее огромным собранием материалов по голографической теории;

Сьюзан Каулс из Музея голографии в Нью-Йорке – за помощь в поиске иллюстраций для книги;

Керри Брэйс – за то, что он указал мне связь между голографической теорией и индийской философией, а также натолкнул на мысль начать книгу эпизодом из фильма «Звездные войны»;

Мэрилин Фергюсон, основателя бюллетеня «Brain/Mind», которая одна из первых осознала значимость голографической теории и посвятила мне множество часов для ее уяснения. Искушенный читатель заметит, что завершающее вторую главу описание вселенной на основе выводов Бома и Прибрама является, по сути, скрытой цитатой из бестселлера Фергюсон «Заговор Водолеев». Для исчерпывающего описания и определения голографической теории я попросту не мог подобрать лучших слов, и это говорит о замечательном писательском таланте Мэрилин;

коллектив Американского общества психических исследований – за помощь в уточнении ссылок, авторов и источников;

Марту Виссер и Шэрон Шуйлер – за помощь в рецензировании книги;

Росса Ветцстеона из журнала «Village Voice»e, попросившего меня написать статью о голографической теории, с чего все и началось;

Клэр Зайон, сотрудницу издательства «Simon & Schuster», которая первая предложила мне из статьи сделать книгу;

Люси Кролл и Барбару Хогенсон, оказавшихся незаменимыми литературными агентами;

Лоренса Ашмида, сотрудника издательства «Harper Collins» – за неизменную поддержку; а также Джона Мишеля – за бережную и вдумчивую редактуру.

Если я кого-нибудь нечаянно пропустил – пожалуйста, простите. Всем вам, названным и неназванным, моя сердечная благодарность.

В настоящее время мы располагаем новыми научными данными, имеющими огромное значение для будущего. Они в состоянии полностью перевернуть наши представления о человеческой психике, ее патологии и перспективах лечения. Некоторые из этих данных по своей значимости выходят за рамки психологии и психиатрии и бросают вызов всей ньютоно-декартовской парадигме, лежащей в основании западной науки. Они могут радикально изменить наше понимание человеческой природы, культуры и истории, да и самой реальности как таковой.

Д-р Станислав Гроф

о голографических явлениях в книге

«Путешествие в поисках себя»

Введение

В фильме «Звездные войны» приключения главного героя, Люка Скайуокера, начинаются с того момента, как робот, орудуя лучом света, создает в воздухе миниатюрное трехмерное изображение принцессы Леи. Люк смотрит как завороженный на призрачное существо, призывающее на помощь некоего Обиван Киноби. Такое изображение носит наименование голограмма – трехмерная картинка, построенная с помощью лазера. Технология ее создания, можно сказать, граничит с чудом. Но как еще более ошеломляющую следует расценить гипотезу некоторых современных ученых, согласно которой сама наша вселенная подобна колоссальной голограмме. Другими словами, они считают, что мир, в котором мы живем, в действительности может представлять собой удивительно тонкую и сложную иллюзию, не более реальную, чем образ принцессы в кино, пленивший главного героя.

В самом деле, имеется немало данных, позволяющих предположить, что наш мир и все, что в нем находится, – от снежинок и листьев клена до электронов и комет, – всего лишь призрачные картинки-проекции, спроецированные из некоего уровня реальности, который находится далеко за пределами нашего обычного мира – настолько далеко, что там исчезают сами понятия времени и пространства.

Главными творцами этой удивительной идеи являются два выдающихся мыслителя нашего времени: Дэвид Бом, профессор Лондонского университета, любимый ученик Эйнштейна, один из наиболее выдающихся специалистов в области квантовой физики, – и Карл Прибрам, нейрофизиолог при Стэнфордском университете, автор книги «Языки мозга» – классического труда по нейропсихологии. Работая в различных областях науки, Бом и Прибрам пришли к сходным выводам. Бом стал приверженцем голографической теории вселенной после разочарования в общепринятых теориях, не способных дать удовлетворительное объяснение явлениям квантовой физики. Прибрам убедился в справедливости этой теории после того, как понял примерно то же самое в отношении общепринятой теории деятельности мозга, которая совершенно так же не в состоянии раскрыть множество нейрофизиологических загадок.

Однако после того, как Бом и Прибрам убедились в справедливости голографической теории вселенной, они увидели, что данная теория способна пролить свет на множество иных загадок, встречающихся в природе: например, объяснить способность угадывать направление звука тем, кто слышит только на одно ухо, или, скажем, нашу способность моментально узнавать знакомое лицо по прошествии многих лет, даже если облик знакомого изменился «до неузнаваемости».

Но самым поразительным в отношении голографической модели вселенной оказалось то, что она вдруг открыла природу и механику многих явлений, ранее ускользавших от объяснения, – таких, например, как телепатия, предсказания, мистическое чувство единства со вселенной и даже психокинез, то есть способность психики перемещать физические объекты на расстоянии.

Все больше ученых убеждается в том, что с помощью голографической модели можно объяснить практически все паранормальные явления и любой мистический опыт; в последние годы мы являемся свидетелями значительного расширения исследований в этой области. Можно привести следующие примеры.

· В 1980 году в университете штата Коннектикут д-р Кеннет Ринг с помощью голографической модели дал толкование феномену клинической смерти. Ринг, который избран президентом Международной Ассоциации по изучению явлений клинической смерти, считает, что подобный опыт, да и сама смерть, представляет собой не что иное, как перемещение сознания человека с одного уровня голографической реальности на другой.

· В 1985 году д-р Станислав Гроф, директор Мэрилендского психиатрического исследовательского центра и профессор психиатрии медицинского факультета Университета Джона Гопкинса, опубликовал книгу, в которой утверждает, что нынешние нейрофизиологические модели мозга несостоятельны и только голографическая модель в состоянии объяснить такие факты, как явственные проявления архетипического опыта, или коллективного бессознательного, а также другие необычные феномены психики, наблюдаемые во время так называемых измененных состояний сознания.

· На ежегодном собрании Ассоциации Изучения Сновидений, проводимом в Вашингтоне, округ Колумбия, в 1987 г. физик Фред Алан Вольф представил доклад, в котором утверждалось, что с помощью голографической модели можно объяснить так называемые «астральные проекции» – сны, в которых спящий видит себя бодрствующим. Вольф считает, что такие сны являются, по сути, визитами в параллельные реальности. Он уверен, что голографическая модель даст возможность разработать «физику сознания», с помощью которой можно будет начать исследовать «другие уровни существования».

· Д-р Дэвид Пит, физик, сотрудник Университета Квинз (Канада), в своей книге «Мост между материей и сознанием», вышедшей в 1987 году, утверждает, что синхронизмы (совпадения, происходящие с необычной частотой и настолько субъективно значимые, что они не могут быть результатом чистой случайности) находят объяснение с помощью голографической модели. Пит считает, что в действительности такие совпадения – не что иное, как «прорехи в ткани реальности». Синхронизмы показывают, что мыслительные процессы связаны с физическим миром гораздо теснее, чем предполагалось до сих пор.

Это лишь некоторые из поразительных идей, рассматриваемых в данной книге. Многие из них заведомо спорны. Да и сама голографическая модель весьма спорна и не принимается большинством ученых. Тем не менее, как мы увидим, ее сторонниками являются многие выдающиеся мыслители, которые считают, что на сегодня именно она дает наиболее адекватную картину реальности.

К тому же голографическая модель получила в некоторых ее аспектах весьма впечатляющую экспериментальную поддержку. В области нейрофизиологии проведены многочисленные исследования, подтверждающие догадки Прибрама о голографической природе памяти и восприятия. В 1982 году исследовательским коллективом под руководством физика Алена Аспекта из Института теоретической и прикладной оптики (Париж) был проведен решающий эксперимент, продемонстрировавший очевидные «голографические» свойства паутины[1] элементарных частиц, из которой состоит наша вселенная – то есть сама ткань реальности. Эти открытия также обсуждаются в книге.

Кроме экспериментальной проверки, существует и ряд других моментов, придающих вес голографической гипотезе. Вероятно, наиболее значимыми ее основаниями являются достижения самих первооткрывателей этой идеи. В начале своей карьеры, задолго до того, как голографическая модель возникла в их воображении, каждый уже добился в науке столь значительных успехов, что мог бы спокойно доживать свой век, почивая на лаврах. В 40-х годах Прибрам опубликовал пионерскую работу по лимбической системе – той области мозга, которая контролирует эмоции и поведение человека. Столь же пионерскими считаются осуществленные в 50-е годы исследования Бома в области физики плазмы.

Но вот что замечательно: каждый из них отличился мужеством и бескомпромиссностью. Лишь немногие из выдающихся людей способны на такие поступки, которые не измеряются ни интеллектом, ни даже талантом: они измеряются только мужеством, непреклонной решимостью отстаивать свои убеждения вопреки мнению подавляющего большинства. В бытность аспирантом Бом писал свою кандидатскую диссертацию под руководством самого Роберта Оппенгеймера[2]. Позже, в 1951 году, когда Оппенгеймер оказался под сильным давлением Комиссии по антиамериканской деятельности, созданной сенатором Маккарти, Бом был вызван на допрос и отказался давать показания, в результате чего потерял работу в Принстонском университете и больше не преподавал в Соединенных Штатах, переехав сначала в Бразилию, а затем в Лондон.

В начале своей карьеры Прибрам также прошел через испытания. В 1935 г. португальский невролог Эгас Мониц обнародовал новый способ лечения психических заболеваний. Метод заключался в том, что через просверленные в черепе отверстия предфронтальная кора головного мозга хирургическим путем отделялась от остальной его части, в результате чего самые буйные пациенты становились послушными. Мониц назвал эту процедуру предфронтальной лоботомией, которая к 1940 году стала среди медиков настолько популярной, что Мониц удостоился Нобелевской премии. В 1950-е годы популярность этого метода не снижалась, и, по сути, лоботомия стала таким же ходовым инструментом для искоренения инакомыслия, что и устроенная маккартистами «охота на ведьм». Например, известный приверженец этого метода в Соединенных Штатах, хирург Уолтер Фримен, открыто утверждал, что использование лоботомии способствует «превращению социальных уродов, шизофреников, гомосексуалистов и радикалов в добропорядочных американских граждан».

В это время в медицинском мире появляется Прибрам. Однако, в отличие от многих своих коллег, Прибрам сразу почувствовал всю меру опасности хирургических манипуляций над мозгом человека, прежде всего их сомнительность с этической точки зрения. Молодой нейрохирург, уже заявивший о себе в городе Джексонвилл, штат Флорида, Прибрам выступил против тогдашней медицинской политики и отказался проводить лоботомию в своем отделении. Позже, работая в Йейльском университете, он оставался в оппозиции к научному истеблишменту, а его радикальные взгляды едва не привели его к увольнению.

Такой верности Бома и Прибрама своим взглядам – верности вопреки любым обстоятельствам – обязана своим появлением и голографическая модель. Как мы увидим далее, для разработки этой весьма спорной теории нужна была немалая смелость. Мужество, с которой оба ученых отстаивали свои идеи, только придало им вес.

Еще одно дополнительное свидетельство в пользу голографической теории – существование паранормального. Это немаловажный аргумент, если учесть, что за последние десятилетия накопилось большое количество фактов, свидетельствующих о неадекватности нынешнего понимания реальности. Действительно, мы судим о реальности по большей части из школьных курсов физики, где мир представлен в виде этакого набора «твердых кусочков» – неизменных по своей природе объектов наблюдения. Поскольку же новые открытия, особенно открытия паранормальных явлений, не вписываются ни в одну из общепринятых научных теорий, наука продолжает их игнорировать. Однако объем новых фактов настолько велик, что их нельзя уже просто не замечать.

Приведу лишь один пример. В 1987 физик Роберт Джан и психолог Бренда Дюнн, сотрудники Принстонского университета, заявили, что после десяти лет упорных экспериментов, проводимых в Исследовательской лаборатории по аномальным явлениям, им удалось собрать неоспоримые доказательства того, что сознание может психически взаимодействовать с физической реальностью. В частности, Джан и Дюнн обнаружили, что с помощью умственной концентрации человек способен воздействовать на работу некоторых видов машин. Это исключительно важное открытие, которое не объясняет ни одна из традиционных теорий реальности.

Но его можно объяснить с помощью голографической модели. Кроме того, следует упомянуть, что, поскольку паранормальные явления не поддаются современным научным теориям, они требуют нового видения вселенной, то есть новой научной парадигмы. В нашей книге показано, как голографическая модель может дать адекватное толкование паранормальным явлениям, тем более что количество подтверждающих существование паранормального фактов неуклонно возрастает.

Неспособность нынешней науки объяснить паранормальные явления – лишь одна из причин споров между учеными. Другая причина состоит в том, что проявления психики, особенно паранормальные, почти не поддаются исследованию в лабораторных условиях; понятно, что большинство ученых не желают относиться к этой теме всерьез. Такая неуловимость психических явлений будет рассмотрена нами далее.

Однако самой важной причиной скептического отношения к непознанному является скорей всего то, что наука не свободна от предрассудков. Я столкнулся с этим несколько лет назад, когда спросил одного именитого физика, который среди прочего известен своим воинственным неприятием всего паранормального, что он думает о некоем парапсихологическом эксперименте. Физик посмотрел на меня с подозрением и заявил, что «результаты эксперимента не выявили никаких психических явлений». Сам я не видел результатов, о которых речь, но из уважения к его заслугам и репутации принял его выводы без возражений. Позже, ознакомясь с указанными результатами и самостоятельно их проанализировав, я был поражен, увидев в них совершенно явственно зафиксированное наличие психической активности. Тогда я понял, что даже известные физики могут заблуждаться, оставаясь рабами предрассудков.

К несчастью, это стандартная ситуация, возникающая при исследовании паранормального. В недавней публикации журнала «American Psychologist» психолог Йейльского университета Ирвин Чайлд показал обычную реакцию научного истеблишмента – на примере известной серии ЭСВ-экспериментов[3], проведенной в Маймонидском медицинском центре (Нью-Йорк). Несмотря на несомненное выявление ЭСВ-феномена в работах экспериментаторов, их выводы были по большей части проигнорированы научным сообществом. В редких публикациях, авторы которых удостоили вниманием данные опыты, результаты искажались до такой степени, что их значение было полностью нивелировано [1][4].

Как такое возможно? Одна из причин заключается в том, что наука не всегда объективна (о чем ранее даже и подумать не могли). Мы всегда смотрели на ученых с чувством восхищения, и у нас не возникало ни малейшего сомнения в достоверности их теоретических построений и практических выводов. Мы забыли, что ученые – такие же люди, как и мы, и подвержены влиянию тех же общественных, мировоззренческих и религиозных предрассудков. Это печальное обстоятельство; однако, как будет видно из нашей книги, во вселенной имеется гораздо больше всякого, нежели это способна допустить сегодняшняя ее картина, созданная учеными.

Но почему наука особенно непримирима к паранормальным явлениям? Это трудный вопрос. Например, д-р Берни Сигел, хирург, автор бестселлера «Любовь, медицина и чудеса», объясняет оппозицию своим неортодоксальным взглядам на медицину элементарной предубежденностью: нет ничего труднее, чем изменить укоренившееся представление о непогрешимости науки.

В наблюдениях Сигела действительно много правды; они хорошо объясняют, почему многие из великих прозрений человечества сначала встречались «в штыки». Мы с таким же пристрастием относимся к своим убеждениям, как наркоманы, у которых пытаются отнять дозу – дозу привычных догм. Западная наука вот уже несколько столетий отрицает существование паранормального, и потому не так-то просто забрать у нее этот наркотик.

В этом отношении мне повезло. Я всегда чувствовал, что мир богаче, чем его обычно представляют. Я рос в семье, все члены которой отличались особыми психическими способностями, и с раннего возраста испытал на себе многие явления, описываемые в данной книге, так что при случае буду на них далее ссылаться. Хотя они могут показаться просто «занятными историями», лично для меня они представляют собой самые убедительные доказательства того, что мы только начинаем по-настоящему проникать во вселенную.

Наконец, поскольку голографическая теория все еще находится на стадии разработки и представляет собой мозаику различных взглядов и фактов, некоторые ученые считают, что она не может называться теорией или моделью, так как эти разрозненные факты не интегрированы в единое целое. Некоторые называют ее голографической парадигмой. Другие предпочитают говорить о голографической аналогии или голографической метафоре и т. п. В данной книге я пользуюсь для ее обозначения дефинициями «голографическая теория» и соответствующая ей умозрительная «голографическая модель», не утверждая при этом, что таковые – по крайней мере в моем изложении – достигли уровня научной завершенности.

В этом плане следует отметить, что сами родоначальники голографической модели, Бом и Прибрам, не разделяют всех взглядов и выводов, излагаемых в данной книге. Другими словами, в книге рассматриваются идеи не только Бома и Прибрама, но и многих других исследователей, неравнодушных к голографической модели, которые высказывают порой весьма спорные мнения.

На протяжении всей книги упоминаются также различные идеи, заимствованные из квантовой физики – раздела, изучающего элементарные частицы (электроны, протоны и т. д.). Поскольку я уже писал на эту тему ранее, я понимаю, что некоторые читатели, возможно, испугаются термина «квантовая физика» и решат, что им не под силу освоить ее положения. Но мой опыт подсказывает, что даже те, кто не знаком с математикой, прекрасно воспринимают идеи, излагаемые в данной книге. Вам даже не нужна предварительная подготовка в области естественных наук. Все, что от вас потребуется, – это открытый ум, способный воспринять любой незнакомый научный термин. Я свел количество таких терминов к минимуму, а когда они все же появляются, я даю предварительные пояснения.

Поэтому – смелей! Как только вы преодолеете понятную в новичках «водобоязнь», я думаю, вы научитесь хорошо плавать среди завораживающе-причудливых идей квантовой физики. Я уверен – многое из того, о чем эта книга, способно в корне изменить ваше видение мира. В сущности, в этом и состоит моя цель: изложить материал последующих глав так, чтобы книга основательно изменила ваше мировоззрение. Я на это очень надеюсь.

ЧАСТЬ I
РАДИКАЛЬНОЕ НОВОЕ ВИДЕНИЕ РЕАЛЬНОСТИ

Подобно завороженному ребенку, опуститесь на колени перед фактом – в готовности, отвергнув любые предвзятые мнения, смиренно следовать за природой, в какие бездны ни вел бы указуемый ею путь; иначе вы ничему не научитесь.

Т. Гексли

1
Мозг как голограмма

Нельзя сказать, что мир – это полная иллюзия и объекты в нем отсутствуют; дело в другом: если вам удастся проникнуть в глубины вселенной и посмотреть на нее как на голографическую систему, вы придете к совершенно иной реальности – той, которая поможет понять то, что до сих пор не находит объяснения в науке, а именно: паранормальные явления и синхронизмы – удивительные совпадения, имеющие внутреннюю связь.

Карл Прибрам

в интервью журналу «Psychology Today»

Первой загадкой, с которой в начале 1940-х годов столкнулся Прибрам на пути формулирования голографической модели, была природа памяти – в частности, ее местонахождение. Тогда господствовало мнение, что хранилище памяти – головной мозг. Например, считалось, что память о том, когда вы в последний раз видели свою бабушку или нюхали цветы в саду, запечатлена в определенных клетках мозга. Такие следы памяти получили наименование энграмы, и хотя никто не мог толком сказать, что они такое – нейроны или, возможно, молекулы особого рода, – большинство ученых было уверено, что со временем эти самые энграмы непременно обнаружат.

Для такой уверенности были свои основания. Исследования, проведенные в 1920-е годы канадским нейрохирургом Уайлдером Пенфилдом, убедительно показали, что у специфической памяти действительно имеется конкретная локализация в головном мозге. Одним из самых необычных свойств мозга оказалась его нечувствительность к боли. Местная анестезия кожи головы и костных тканей черепа позволяла оперировать мозг человека, остававшегося при полном сознании.

Пенфилд использовал этот факт при проведении ряда экспериментов. Оперируя на мозге эпилептиков, он стимулировал электрическим током те или иные его участки и к своему изумлению обнаружил, что стимулирование височных долей мозга, как правило, приводит к тому, что оперируемый начинает вспоминать прошлые события во всех мельчайших подробностях. Один человек вдруг услышал давнюю свою беседу с друзьями из Южной Африки; мальчик вспомнил свой разговор с матерью по телефону и после нескольких прикосновений электрода был в состоянии повторить слово в слово каждую реплику; женщина вдруг обнаружила, что она у себя в кухне и слышит все, что делает ее ребенок в другой комнате. Даже когда Пенфилд делал вид, что стимулирует другую область мозга, обмануть пациентов не удавалось: касание к одной и той же точке неизменно вызывало одни и те же воспоминания.

В книге «Загадка сознания», опубликованной в 1975 году, незадолго до его смерти, Пенфилд писал: «Мне стало ясно, что это не какие-то фантазии на манер сновидений. Я вызывал электрическую активацию записей прошлого опыта пациентов. Пациенты заново переживали свой опыт, словно он был заснят на кинопленке» [1].

На основании своих исследований Пенфилд заключил, что все, что мы когда-либо испытывали в жизни, записывается мозгом, будь то незнакомое лицо в толпе или паутинка, за которой мы наблюдали в детстве. Он указал, что это объясняет преобладание в его экспериментах огромного количества второстепенных бытовых деталей, зафиксированных памятью. Если наша память – полная запись даже самых незначительных ежедневных событий, вполне логично предположить, что при непроизвольном погружении в такой объем информации активизируется большое количество тривиальных данных.

Вначале молодой нейрохирург Прибрам принимал на веру Пенфилдову теорию энграм. Но затем произошло нечто, в корне изменившее его взгляды. В 1946 г. он начал работать с выдающимся нейропсихологом Карлом Лэшли из Йеркешской лаборатории высших приматов в Ориндж-Парк, штат Флорида. В распоряжении Прибрама оказался огромный опыт, накопленный Лэшли в течение тридцати лет исследований загадочного механизма памяти, и оказалось, что эксперименты Лэшли ставят под сомнение само существование энграм заодно со всеми выводами Пенфилда.

Лэшли занимался тем, что обучал крыс выполнять серию задач – например, выискивать наперегонки кратчайший путь в лабиринте. Затем он удалял различные участки мозга крыс и заново подвергал их испытанию. Его целью было локализовать и удалить тот участок мозга, в котором хранилась память о способности бежать по лабиринту. К своему удивлению он обнаружил, что вне зависимости от того, какие участки мозга были удалены, память в целом нельзя было устранить. Обычно лишь была нарушена моторика крыс, так что они едва ковыляли по лабиринту, но даже при удалении значительной части мозга их память оставалась нетронутой.

Для Прибрама это были исключительно важные открытия. Если бы память хранилась в определенных участках мозга, подобно тому как книги располагаются в определенных местах на полках, то почему хирургическое вмешательство не влияло на память? В понимании Прибрама единственным ответом могло быть то, что конкретная память не локализуется в определенных участках мозга, а каким-то образом распределена (distributed) по всему мозгу, как единое целое. Проблема состояла в том, что Прибрам не знал, какой механизм или процесс может дать удовлетворительное обоснование этой гипотезе.

Еще более обескуражен экспериментами был сам Лэшли. Позже он писал: «Когда я пытался выявить локализацию памяти, мне порой начинало казаться, что в принципе невозможно вообще никакое обучение. И однако, несмотря на отрицательные результаты эксперимента, оно происходит» [2]. В 1948 году Прибраму предложили должность в Йейльском университете, и перед тем, как туда перебраться, он помог Лэшли описать его монументальные тридцатилетние эксперименты.

Прорыв

В Йейльском университете Прибрам продолжал обдумывать свою гипотезу о том, что память, судя по всему, распределена в мозговой ткани, и чем больше он думал, тем более гипотеза казалась убедительной. Все пациенты, у которых мозг был частично удален по медицинским показаниям, никогда не жаловались на потерю конкретной памяти. Удаление значительной части мозга может привести к тому, что память пациента станет расплывчатой, но никто еще не терял после операции избирательную, так называемую селективную память. Например, люди, получившие травму головы в автомобильных катастрофах, всегда помнили всех членов своей семьи или прочитанный ранее роман. Даже удаление височных долей – той области мозга, которую Пенфилд подверг особенно пристальному изучению, – не приводило к каким-либо провалам в памяти пациента.

Идеи Прибрама получили дальнейшее подтверждение в экспериментах, проведенных им самим и другими исследователями на пациентах, не относящихся к эпилептикам. В результате этих экспериментов не удалось подтвердить выводы Пенфилда об избирательной стимуляции памяти. Сам Пенфилд не смог повторить свои результаты на пациентах, не страдающих эпилепсией.

Несмотря на все большую для Прибрама очевидность распределенного характера памяти, он пока еще не мог понять, как мозгу удается справляться с этой поистине магической задачей. И вот в середине 1960-х годов Прибрам прочел в журнале «Scientific American» статью, где описывались первые опыты построения голограммы. Статья поразила его как гром среди бела дня. Открытие принципа голограммы не только было революционным само по себе: оно сулило решение той головоломки, с которой Прибрам столько лет безуспешно боролся.

Чтобы понять все его волнение, познакомимся немного ближе с тем, что такое голограмма. Одно из явлений, лежащих в основе голограммы, – это интерференция, то есть паттерн[5], возникающий в результате наложения двух или более волн (например, на поверхности воды). Если, например, бросить в пруд камешек, это произведет серию концентрических, расходящихся волн. Если же бросить два камешка, мы увидим соответственно два ряда волн, которые, расходясь, налагаются друг на друга. Возникающая при этом сложная конфигурация из пересекающихся вершин и впадин известна как интерференционная картина.

Такую картину может создавать любое волновое явление, включая свет и радиоволны. Особенно эффективен в данном случае лазерный луч, поскольку он является исключительно чистым, когерентным источником света. Лазерный луч создает, так сказать, совершенный камешек и совершенный пруд. Поэтому лишь с изобретением лазера открылась возможность получать искусственные голограммы.

Голограмма создается, когда одиночный луч лазера расщепляется на два отдельных луча. Первый луч отражается от фотографируемого объекта, после чего второй луч сталкивается с отраженным светом первого. При этом они создают интерференционное изображение, которое затем записывается на пленку (см. рис. 1).

Рис. 1. Голограмма создается, когда одиночный луч лазера расщепляется на два отдельных луча. Первый луч отражается от фотографируемого объекта. Затем второй луч сталкивается с отраженным светом первого. При этом они создают интерференционную картинку, которая затем записывается на пленку.

Для невооруженного глаза картинка, получаемая на пленке, совершенно не похожа на фотографируемый объект. Отдаленно она напоминает концентрические круги, получаемые после броска в воду целой горсти камешков (см. рис. 2). Но как только луч другого лазера (или, в некоторых случаях, просто направленный яркий свет) попадает на пленку, возникает трехмерное изображение первоначального объекта. Трехмерность изображения таких объектов удивительно реальна. Можно обойти голографическую картинку и увидеть ее под разными углами, как будто это реальный объект. Однако при попытке потрогать голограмму рука просто пройдет через воздух и вы ничего не обнаружите (см. рис. 3).

Рис. 2. Фрагмент голографической пленки, содержащий записанное изображение. Для невооруженного глаза изображение на пленке совершенно не похоже на сфотографированный объект и состоит из неправильных кругов, дающих при наложении то, что известно как интерференционная картина. Однако при освещении пленки другим лазером возникает трехмерное изображение первоначального объекта

Трехмерность – не единственное замечательное свойство голограммы. Если часть голографической пленки, содержащей, например, изображение яблока, разрезать на две половинки и затем осветить лазером, каждая половинка будет содержать целое изображение яблока! Даже если каждую из половинок снова и снова делить пополам, целое яблоко по-прежнему будет появляться на каждом маленьком кусочке пленки (хотя изображения будут ухудшаться по мере уменьшения кусочков). В отличие от обычных фотографий, каждая небольшая частичка голографической пленки содержит всю информацию целого (см. рис. 4)[6].

Рис. 3. Трехмерность изображения записанных на голограмме объектов удивительно реальна. Можно обойти голографическую картинку и увидеть ее под разными углами, как будто это реальный объект. Однако при попытке потрогать голограмму рука просто пройдет через воздух, и вы ничего не обнаружите. [«Celeste Undressed». Голографическая стереограмма, полученная Петером Клодиусом (1978). Фотография Брэда Кантоса из коллекции Музея Голографии. Приводится с разрешения авторов]

Именно это обнаружившееся в голограмме свойство и взволновало Прибрама: он понял, что память как одна из центральных функций мозга имеет распределенный, а не локализованный характер. Если каждый кусочек голографической пленки может содержать информацию, по которой создается целое изображение, то совершенно аналогично каждая часть мозга может содержать информацию, восстанавливающую память как целое.

Рис. 4 В отличие от обычных фотографий, каждая небольшая частичка голографической пленки содержит всю информацию целого.

Зрение также голографично

Память – не единственная функция мозга, в основе которой лежит голографический принцип. Еще одно открытие Лэшли заключалось в том, что зрительные центры мозга обнаруживают удивительную сопротивляемость хирургическому вмешательству. Даже после удаления у крыс 90 % зрительного отдела коры головного мозга (часть мозга, которая принимает и обрабатывает видимое глазом) они были в состоянии выполнять задачи, требующие сложных зрительных операций. Аналогичные исследования, проведенные Прибрамом, показали, что 98 % оптических нервов у кошек могут быть удалены без серьезного нарушения их способности выполнять сложные зрительные задачи [3]. Это можно сравнить с ситуацией, когда зрители в кинотеатре смотрят кинофильм на экране, 90 % площади которого удалено. Таким образом, проведенные Прибрамом эксперименты еще раз подвергли сомнению общепринятую концепцию зрительного восприятия, основанную на взаимно-однозначном соответствии между видимым образом и тем, как он представлен в мозгу. Другими словами, считалось, что, когда мы смотрим на квадрат, электрическая активность зрительной области коры головного мозга также принимает форму квадрата (см. рис. 5).

Хотя, казалось, открытие Лэшли нанесло смертельный удар общепринятой теории восприятия, Прибрам не был удовлетворен. Работая в Йейльском университете, он поставил ряд экспериментов по выяснению этого вопроса и в течение семи лет тщательно измерял электрическую активность мозга у обезьян во время выполнения ими различных зрительных задач. Он не только не обнаружил взаимного соответствия между предметом и его изображением в мозгу, но даже не выявил никакой системы в активизации электродов. О своих наблюдениях он писал: «Полученные экспериментальные результаты не согласуются с положением, согласно которому предмет проецируется на поверхность коры головного мозга подобно фотографии» [4].

Рис. 5. Исследователи, занимающиеся теорией зрения, ранее считали, что существует взаимно-однозначное соответствие между видимым образом и тем, как он представлен в мозгу Прибрам обнаружил, что это не так

Нечувствительность, которую, как оказалось, проявляет зрительная область мозга к хирургическому вмешательству, означала, что зрение, как и память, имеет распределенный характер. Ознакомившись с теорией голографии, Прибрам начал рассматривать ее как возможное объяснение работы мозга. Природа голограммы как «целого, заключенного в части» вполне могла объяснить, почему удаление большой части коры головного мозга не нарушает способность мозга выполнять зрительные задачи. Если мозг обрабатывает изображения с помощью некоторой внутренней голограммы, даже небольшая часть этой голограммы могла бы восстановить увиденную ранее целую картину. Эта теория также объясняла отсутствие взаимного соответствия между внешним миром и электрической активностью мозга. Действительно, если мозг использует голографический принцип для обработки зрительной информации, взаимное соответствие между изображением и электрической активностью должно быть не больше, чем соответствие между отвлеченной интерференционной картиной на фрагменте голографической пленки и самим закодированным на пленке изображением.

Однако оставалось непонятным, какие волновые явления в мозгу способны создавать такие внутренние голограммы. Как только Прибрам сформулировал для себя этот вопрос, он тотчас же начал искать возможный ответ. К тому времени было известно, что в электрическом взаимодействии между нервными клетками мозга, или нейронами, с необходимостью принимает участие прочая мозговая ткань. Нейроны имеют древовидные разветвления, и когда электрический сигнал достигает конца одного такого разветвления, он распространяется далее в виде волн, точно таких, какие мы наблюдаем на поверхности воды. Поскольку нейроны тесно прилегают друг к другу, расходящиеся электрические волны постоянно налагаются друг на друга. Когда Прибрам увидел это своим мысленным взором, ему стало ясно, что волны могут создавать бесконечный калейдоскопичный ряд интерференционных картин, в которых и коренится адаптированность мозга к принципу голографии. «Голографический принцип неизменно фигурирует в волновой природе взаимодействия нервных клеток мозга, – пишет Прибрам. – Мы просто не могли себе этого представить» [5].

Топографическая модель мозга – ключ ко многим загадкам

Прибрам опубликовал свою первую статью о предполагаемой голографической природе мозга в 1966 году и в течение последующих нескольких лет продолжал развивать и уточнять свою теорию. По мере того как с ней знакомились другие исследователи, становилось все более ясно, что распределенный характер памяти и зрения – не единственная нейрофизиологическая загадка, которую можно разгадать с помощью голографической модели.

Колоссальная вместимость памяти

Среди прочего голография дает объяснение тому, каким образом мозг умудряется хранить столько информации в столь небольшом пространстве. Гениальный физик и математик, уроженец Венгрии, Джон фон Нейман однажды рассчитал, что в среднем в течение человеческой жизни мозг накапливает порядка 2,8∙1020 бит информации (280 000 000 000 000 000 000). Такое невообразимое количество информации никак не согласуется с традиционной картиной механизма хранения памяти.

В этом смысле показательно, что именно голограммы обладают фантастической способностью к хранению информации. Изменяя угол, под которым два лазера облучают кусочек фотопленки, оказывается возможным записать множество изображений на одной и той же поверхности. Любое записанное таким образом изображение может быть восстановлено простым освещением пленки лазером, направленным под тем же углом, под которым находились первоначально два луча. Используя этот метод, исследователи рассчитали, что на одном квадратном сантиметре пленки можно разместить столько же информации, сколько содержится в десяти Библиях! [6]

Способность забывать и вспоминать

Фрагменты голографической пленки, содержащие множественные изображения, наподобие тех, которые были описаны выше, дают также ключ к пониманию нашей способности забывать и вспоминать. Если такой кусочек пленки перемещать под лучом лазера, на нем в непрерывной последовательности будут появляться и исчезать записанные образы. Предполагается, что наша способность вспоминать есть не что иное, как освещение лазерным лучом фрагмента пленки для активизации определенного образа. То есть когда мы не можем вспомнить некий образ, это означает, что, посылая, так сказать, луч на пленку, мы не можем найти правильный угол, под которым этот образ вызывается в памяти.

Ассоциативная память

Марсель Пруст в романе «В сторону Свана» описывает, как всего один глоток чая и кусочек пирожного вдруг погрузили рассказчика в целую анфиладу воспоминаний. Сначала он сбит с толку, но затем, после некоторого усилия, начинает постепенно вспоминать картины прошлого, начиная с той, где его, маленького мальчика, угощали чаем с таким же пирожным. Все мы сталкивались с подобным опытом – вкус определенной пищи или вид давно забытых предметов вдруг пробуждают в нас образы из далекого прошлого.

Из голографической модели следует дальнейшая аналогия с ассоциативной памятью. Это можно проиллюстрировать еще одним способом голографической записи. Сначала свет одного лазерного луча отражается одновременно от двух объектов, скажем, от кресла и курительной трубки. Затем происходит наложение отраженных световых потоков от двух объектов, и результирующая интерференционная картина записывается на пленку. Если теперь осветить кресло лазерным лучом и пропустить отраженный свет через пленку, на ней появится трехмерное изображение трубки. И наоборот, если то же самое проделать с трубкой, появляется голограмма кресла. Поэтому, если наш мозг действует голографически, подобный процесс может прояснить, почему некоторые объекты вызывают у нас специфические воспоминания.

Способность моментально узнавать знакомые предметы

На первый взгляд наша способность узнавать знакомые предметы не кажется такой уж необычной, однако исследователи мозга давно считают ее весьма сложной. Например, моментальное узнавание знакомого лица в толпе из нескольких сотен основано не на каких-либо индивидуальных талантах, а на чрезвычайно быстрой и надежной обработке информации мозгом.

В опубликованной в 1970 году статье в британском научном журнале «Nature» физик Петер Ван Хеерден предположил, что в основе этой способности лежит особый тип голографии, известный как голографическое распознавание образов[7]. В голографии распознавания образ предмета записывается обычным способом, за исключением того, что луч лазера отражается от специального устройства, известного как фокусирующее зеркало, прежде чем попадет на неэкспонированную пленку. Если второй предмет, подобный, но не идентичный первому, осветить лазерным лучом и отраженный от зеркала луч направить на пленку, на пленке появится яркое световое пятно. Чем ярче и четче световое пятно, тем ближе подобие между первым и вторым предметом. Если два объекта совершенно не похожи друг на друга, световое пятно не появится. Разместив светочувствительный элемент за голографической пленкой, мы получим систему распознавания образов [7].

Метод, аналогичный вышеописанному и известный как интерференционная голография, может объяснить механизм распознавания знакомых и незнакомых черт, например, лица человека, которого мы не видели много лет. Этот метод заключается в том, что объект рассматривается через голографическую пленку, содержащую его образ. При этом любая черта объекта, изменившаяся по сравнению с первоначально записанным изображением, будет по-иному отражать свет. Для человека, смотрящего через пленку, сразу становится ясным, что изменилось и что сохранилось в объекте. Этот метод настолько точный, что позволяет регистрировать изменения, происходящие при нажатии пальцем на гранитную плиту, нашел впоследствии практическое применение в области материаловедения [8].

Фотографическая память

В 1972 году сотрудники Гарвардского университета Дэниел Поллен и Майкл Трактенберг, специализирующиеся на исследованиях зрительного восприятия, выдвинули гипотезу, согласно которой голографическая теория мозга может объяснить существование у некоторых людей фотографической памяти (известной также как «эйдетическая»). Ее обладателю обычно требуется всего несколько мгновений для сканирования сцены, которую он желает запомнить. Если он хочет воссоздать запечатленную в памяти ситуацию, он «проецирует» ее ментальное изображение на экран перед открытыми или закрытыми глазами – экран реальный или воображаемый. Изучая некую Элизабет, профессора истории искусств Гарвардского университета, обладающую этими уникальными способностями, Поллен и Трактенберг обнаружили, что при чтении ментально проецируемого образа страницы из гетевского «Фауста» ее глаза двигались так, будто она читала настоящую страницу.

Заметив, что при уменьшении фрагмента голографической пленки записанный на нем образ не становится более расплывчатым, Поллен и Трактенберг предположили, что некоторые люди имеют особо рельефную память благодаря доступу к очень большим областям их голографической памяти. С другой стороны, большинство из нас, по-видимому, обладает гораздо менее рельефной памятью из-за ограниченного доступа к участкам голографической памяти [9].

Передача навыков

Прибрам уверен в том, что голографическая модель также проливает свет на нашу способность передавать навыки от одной части тела к другой. Отложите на минуту книгу, которую вы сейчас читаете, и попробуйте выписать свое имя в воздухе с помощью левого локтя. Вы, наверное, обнаружите, что это довольно просто сделать, хотя, скорее всего, вы этим никогда раньше не занимались. Для классической науки такая способность загадочна, так как считается, что различные области мозга (например, та часть, которая управляет движениями локтя) «жестко программируемы», то есть способны выполнять задачи только после того, как повторное обучение вызовет соответствующие соединения нервных клеток мозга. Прибрам замечает, что эту проблему можно разрешить, если допустить, что мозг преобразовывает все содержимое памяти, включая такие навыки, как письмо, в язык интерференционных волновых форм. Такой мозг был бы гораздо более оперативным и мог бы переносить записанную информацию из одного места в другое подобно тому, как из одной тональности в другую транспонирует мелодию умелый пианист.

Тот же механизм мог бы объяснить, каким образом мы узнаем знакомое лицо, независимо от того, под каким углом мы видим его. То есть как только мозг запомнил лицо (или любой другой объект) и преобразовал его в язык волновых форм, он может буквально перевернуть эту внутреннюю голограмму для того, чтобы изучить ее под желаемым углом.

Фантомные боли, или как мы контролируем внешний мир

Большинству из нас ясно, что чувство любви, голода, ярости и т. п. – это внутренняя реальность, в то время как звуки, солнечный свет, запах свежевыпеченного хлеба и т. п. – это реальность внешняя. И все же нет полной ясности в том, как мозгу удается проводить различие между внутренним и внешним. Например, Прибрам отмечает, что когда мы смотрим на человека, его образ в действительности находится на поверхности сетчатки нашего глаза. Однако мы не воспринимаем человека как образ на сетчатке. Мы воспринимаем его как некий «внешний» образ. Сходным образом, когда, скажем, ушиблен палец, мы испытываем в нем боль. Но боль на самом деле не в пальце. Фактически она представляет собою некий нейрофизиологический процесс, протекающий где-то в нашем мозгу. Каким образом наш мозг умудряется обрабатывать все множество нейрофизиологических процессов, проявляющихся в виде опыта и протекающих внутри мозга, создавая при этом впечатление, что часть из них – внутренние, а часть – внешние объекты, выходящие за пределы нашего «серого вещества»?

Способность создавать иллюзию того, что вещи находятся там, где их нет, и есть главное свойство голограммы. Голограмма имеет видимую пространственную протяженность, но если провести рукой сквозь нее, вы ничего не обнаружите. Несмотря на свидетельство ваших органов чувств, никакой прибор не обнаружит присутствия энергетической аномалии или материи на месте голограммы. Это происходит потому, что голограмма – это виртуальный образ – образ, возникающий там, где его нет, и обладающий не большей глубиной, чем ваше «трехмерное» отражение в зеркале. Подобно тому как образ в зеркале расположен на плоскости амальгамы, фактическое нахождение голограммы всегда будет на фотоэмульсии, расположенной на поверхности записывающей пленки.

Доказательство того, что мозг способен создавать иллюзию протекания внутренних процессов вне тела, в дальнейшем было получено Георгом фон Бекеши, нобелевским лауреатом в области физиологии. В ряде экспериментов, проведенных в конце 60-х годов со слепыми перципиентами, Бекеши располагал вибраторы у них на коленях, затем изменял уровень вибраций. С помощью такого метода ему удалось сделать так, что источник вибраций «перепрыгивал» с одного колена на другое. Более того, он обнаружил, что может вызвать у своих подопытных ощущение вибрации в пространстве между коленями. Другими словами, он показал, что люди способны ощущать предметы в пространстве, не имея для этого сенсорных рецепторов [10]. По мнению Прибрама, работа Бекеши согласуется с голографической моделью и проливает дополнительный свет на то, как интерферирующие волновые фронты – или, в случае Бекеши, интерферирующие источники механической вибрации – помогают мозгу локализовать свое восприятие вне физических границ тела. Он полагает, что этот процесс может также объяснить фантомные боли, то есть ощущение присутствия ампутированной руки или ноги у некоторых людей. Эти люди часто отмечают странные, вполне реалистические боли, покалывания и зуд на месте ампутированных конечностей, что может быть объяснено голографической памятью конечности, записанной в интерференционной картине мозга.

Экспериментальная проверка топографического мозга

Параллели между работой мозга и голограммами захватили Прибрама, но он понимал, что его теория ничего не значит без солидной экспериментальной проверки. Одним из исследователей, проведших такую проверку, был биолог Пол Питш из Индианского университета. Интересно, что Питш сначала был ярым противником теории Прибрама. В частности, он очень скептически относился к заявлению Прибрама о том, что память не локализована в мозгу.

Чтобы доказать ошибочность воззрений Прибрама, Питш придумал ряд экспериментов, причем в качестве подопытных он выбрал саламандр. В ранних экспериментах он обнаружил, что удаление мозга не убивает саламандру, а только приводит ее в состояние ступора. Как только мозг возвращается к ней, ее поведение полностью восстанавливается.

Питш рассуждал так: если поведение саламандры в процессе питания не обусловлено локализацией соответствующих функций в мозге, то неважно, каким образом мозг располагается у нее в голове. Если же все зависит именно от их локализации, то теория Прибрама опровергнута. Для этого он поменял местами левое и правое полушария мозга саламандры, но к своему разочарованию обнаружил, что саламандра быстро освоила нормальное кормление.

Он взял другую саламандру и поменял местами верхнюю и нижнюю части мозга. Однако вскоре она также стала есть нормально. Обескураженный этим результатом, экспериментатор решился на более радикальные операции. В серии, состоящей из 100 операций, он разрезал мозг на кусочки, переставляя их, и даже удалил жизненно важные участки мозга, но во всех случаях оставшейся ткани мозга хватало для того, чтобы поведение саламандры возвращалось к исходному, нормальному состоянию [11].

Эти и другие результаты превратили Питша в приверженца теории Прибрама и настолько привлекли внимание к его исследованиям, что о них рассказало телевидение в популярной программе «60 минут». Он детально описывает эти эксперименты в своей провидческой книге «Перестановки мозга» («Shufflebrain»).

Математический язык голограммы

Хотя теории, предсказавшие появление голограммы, в 1977 г. впервые сформулировал Денис Габор (впоследствии Нобелевский лауреат), в конце 1960-х и начале 1970-х годов теория Прибрама получила еще более убедительное экспериментальное подтверждение. Когда Габор впервые пришел к идее голографии, он не думал о лазерах. Его целью было улучшить электронный микроскоп, на то время довольно простое и несовершенное устройство. Он использовал исключительно математический подход, основанный на исчислении, изобретенном в XVIII веке французским математиком Жаном Фурье.

Грубо говоря, Фурье разработал математический метод перевода паттерна любой сложности на язык простых волн. Он также показал, как эти волновые формы могут быть преобразованы в первоначальный паттерн. Другими словами, подобно тому, как телевизионная камера переводит визуальный образ в электромагнитные частоты[8], а телевизор восстанавливает по ним первоначальный образ, математический аппарат, разработанный Фурье, преобразует паттерны. Уравнения, используемые для перевода образов в волновую форму и обратно, известны как преобразования Фурье. Именно они позволили Габору перевести изображение объекта в интерференционное «пятно» на голографической пленке, а также изобрести способ обратного преобразования интерференционных паттернов в первоначальное изображение.

Действительно, особое свойство каждой части голограммы отражать целое обусловлено частностями математического преобразования картины, или паттерна, на язык волновых форм.

На протяжении 1960-х и в начале 1970-х годов различные исследователи заявляли о том, что визуальная система работает как своего рода анализатор частот. Поскольку частота является величиной, измеряющей число колебаний волны в секунду, результаты экспериментов свидетельствовали: мозг может функционировать как голограмма.

Однако только в 1979 году нейрофизиологи из Беркли – Рассел и Карен Девалуа – сделали решающее открытие. Исследования, проведенные в 1960-х годах, показали, что каждая клетка коры головного мозга, непосредственно связанная со зрением, настроена на определенный паттерн: некоторые клетки активизируются, когда глаз видит горизонтальную линию, другие – когда глаз воспринимает вертикальную линию и т. п. В итоге многие исследователи заключили, что мозг принимает сигналы от высокоспециализированных клеток, называемых детекторами свойств, и каким-то образом соединяет их для получения визуальной картины мира.

Несмотря на широкую популярность такой точки зрения, Девалуа почувствовали, что это лишь часть правды. Для проверки своего предположения они применили преобразования Фурье для представления черно-белых клеток в простые волновые формы. Затем они провели эксперименты для выяснения того, как клетки мозга в зрительной части коры головного мозга реагируют на эти новые волновые формы. Они обнаружили, что клетки мозга реагировали не на первоначальные образы, а на то, какой вид им придавали преобразования Фурье. Из этого следовал только один вывод: мозг использовал математический метод Фурье – тот же метод, что используется в голографии, а именно, преобразование видимых образов в волновые формы [12].

Открытие Девалуа было впоследствии подтверждено во многих лабораториях мира, и хотя из него не следовало неопровержимых доказательств голографичности мозга, все же оно предоставило достаточно доказательств справедливости теории Прибрама.

Воодушевленный идеей о том, что зрительная часть коры головного мозга реагировала не на паттерны, а на частоты различных волновых форм, Прибрам занялся переоценкой роли, которую частота играла и для других органов чувств.

Вскоре он понял, что важность этой роли была недооценена учеными двадцатого века. За сто лет до открытия Девалуа немецкий физиолог и физик Герман фон Гельмгольц показал, что ухо является анализатором частот. Более поздние исследования обнаружили, что наш орган обоняния также, по-видимому, основывается на так называемых осмических[9] частотах.

Работы Бекеши наглядно продемонстрировали то, что наша кожа чувствительна к вибрационным частотам; более того, он даже представил некоторые данные, свидетельствующие об использовании частотного анализа органом вкуса. Интересно, что Бекеши пришел к тем же математическим преобразованиям Фурье и уравнениям, позволившим ему предсказать реакцию подопытных на различные вибрационные частоты.

Танец как волновая форма

Но, наверное, самой поразительной находкой Прибрама были работы русского ученого Николая Бернштейна, из которых следовало, что даже наши физические движения могут быть закодированы в мозгу в виде волновых форм Фурье. В 1930-х годах Бернштейн облачил участников затеянного им эксперимента в черные костюмы и нарисовал белые точки на их локтях, коленях и других суставах. Затем он расположил участников на черном фоне и произвел киносъемку различных движений, как-то: танцы, ходьбу, прыжки, удары молотом и печатание на машинке. Когда он проявил пленку, на экране появились только белые точки, двигающиеся вверх и вниз по достаточно сложным траекториям (см. рис. 6).

Чтобы зафиксировать и обработать различные линии, вычерчиваемые точками, Бернштейн применил метод Фурье, преобразовав их в волновые формы. К своему удивлению он обнаружил, что волновые формы содержат скрытые паттерны, позволяющие предсказать следующее движение с точностью до нескольких миллиметров.

Рис. 6. Русский исследователь Николай Бернштейн нарисовал белые точки на танцорах и снял их танец на черном фоне. Когда он преобразовал их движения в язык волновых форм, он обнаружил, что их можно анализировать методом Фурье – тем же методом, который использовал Габор для изобретения голограммы.

Когда Прибрам ознакомился с работой Бернштейна, он сразу оценил ее значимость. Возможно, причина того, что при анализе движений танцоров возникали скрытые паттерны, объясняется тем, что так же работал и мозг. Это было прекрасным подтверждением теории Прибрама. Действительно, если мозг анализирует движения, разбивая их на частотные составляющие, то становится ясным, почему скорость обучения различным задачам различна. Например, мы учимся ездить на велосипеде не путем запоминания каждой детали этого процесса. Напротив, мы схватываем движение целиком, в его динамике. Трудно объяснить эту динамическую полноту, присутствующую во многих задачах нашего физического существования, если допустить, что наш мозг запоминает информацию по крохам. Нам гораздо легче понять скорость обучения в том случае, если мозг использует анализ Фурье при выполнении задач и воспринимает их целиком.

Реакция научного сообщества

Несмотря на полученные результаты, подтверждавшие голографическую модель Прибрама, она по-прежнему оставалась спорной. Дело в том, что существует множество теорий относительно того, как работает мозг, и все они, в той или иной степени, находят подтверждения. Некоторые исследователи считают, что распределенный характер памяти можно объяснить приходящими и отходящими потоками различных химических соединений мозга. Другие придерживаются мнения, что память и обучение обусловлены электрическими флуктуациями между большими группами нейронов. Каждая научная школа имеет своих ярых сторонников, и, вероятно, здесь уместно будет напомнить, что для большинства ученых аргументы Прибрама по сей день остаются неубедительными. Например, нейрофизиолог Фрэнк Вуд из медицинского института Баумана Грея (Уинстон-Сейлем, Северная Каролина) полагает, что «имеется весьма мало экспериментальных фактов, для толкования которых никак не обойтись без голографической теории» [13]. Чтобы не оставаться голословным, Прибрам предлагает в качестве контраргумента книгу, содержащую около 500 ссылок, которые подтверждают его теорию.

Прибрам не одинок в своих построениях и аргументах. Д-р Ларри Досси, бывший директор городской больницы в Далласе, признает, что теория Прибрама противоречит многим устоявшимся воззрениям относительно работы мозга, но отмечает при этом, что «многие специалисты в области физиологии мозга заинтригованы этой идеей, поскольку существующие на сегодня теории деятельности мозга могут служить лишь очень условным объяснением его поразительных функциональных возможностей» [14].

Мнение Досси разделяет невролог Ричард Рестак, автор телесериала Пи-Би-Эс[10] «Мозг». Он отмечает, что, несмотря на исчерпывающие доказательства того, что способности человека распределены холистически по всему мозгу, большинство исследователей продолжают придерживаться концепции локального характера функций мозга, распределенных подобно городам на географической карте. Рестак считает, что такие взгляды являются не только «сверхупрощенными», но и действуют по сути как «смирительная рубашка для других концепций, признающих более сложный характер мозга» [15].

Он полагает, что «голограмма не только возможное, но и наилучшее в настоящий момент объяснение работы мозга» [16].

Прибрам встречает Болла

К 1970 году у Прибрама было накоплено достаточно доказательств, подтверждающих правоту его теории. Кроме того, он стал проверять свои идеи в лаборатории и обнаружил, что одиночные нейроны области мозга, отвечающей за моторику, реагируют селективно на частоты – открытие, которое в дальнейшем еще более подкрепит его выводы. Но прежде всего следовало ответить на вопрос: если картина реальности в мозгу совсем не картина, а голограмма, то голограмма чего?

Представьте себе, что вы делаете снимок группы людей, сидящих за столом, а затем, проявив снимок, обнаруживаете, что вместо людей на нем только расплывчатые интерференционные картинки, расположенные вокруг стола. В обоих случаях уместно спросить: где же настоящая реальность – кажущийся объективный мир, воспринятый наблюдателем/фотографом, или пятно интерференционных картинок, записанное камерой/мозгом?

Прибрам понимал, что если его голографическую модель мозга довести до логического конца, откроется вероятность того, что объективный мир – мир кофейных чашек, горных пейзажей, деревьев и настольных ламп – вовсе не существует, или, по крайней мере, не существует в том виде, в котором мы его наблюдаем. Стало быть, древние мистики были правы, утверждая, что реальность – это «майя», иллюзия, а внешний мир на самом деле – бесконечная звучащая симфония волновых форм, «частотная область», трансформированная в мир и познанная нами только после прохождения через наши чувства?

Сознавая, что решение, которое он ищет, может находиться вне поля его деятельности, он обратился к сыну-физику за советом. Сын порекомендовал посмотреть работу физика по имени Дэвид Бом. Ознакомившись с этой работой, Прибрам был поражен. Он не только нашел ответ на мучивший его вопрос, но и понял, что, согласно Бому, вся вселенная представляет собой одну большую голограмму!

2
Космос как голограмма

Нельзя не оценить героическую решимость Бома в его усилиях разорвать путы научных догм. Он оказался в совершенном одиночестве со своей новой идеей, которую между тем характеризует как внутренняя согласованность, так и логическая мощь, что и оборачивается ее способностью в совершенно неожиданном контексте представить и истолковать широчайший круг физических явлений.

... Его теория оказалась настолько притягательной, что многие почувствовали: вселенная не может быть иной, нежели ее описал Бом.

Джон Бриггс и Дэвид Пит
«Зеркальная вселенная»

Путь, приведший Бома к уверенности в том, что вселенная структурирована наподобие голограммы, начинался у самого истока представлений о материи, с мира элементарных частиц. Его интерес к науке и природе вещей проявился довольно рано. Будучи еще юношей, он изобрел чайник, не проливающий мимо ни капли воды, после чего его отец, преуспевающий бизнесмен, уговорил его попытаться заработать на этой идее. Но после того, как Бом узнал, что первым делом надо произвести анализ рынка путем опроса горожан, его интерес к бизнесу сильно померк [1].

Напротив, его интерес к науке продолжал возрастать, а его неординарная пытливость приводила к новым, неизвестным ранее высотам. Более всего его увлекла квантовая физика, когда в 30-е годы он посещал государственный колледж штата Пенсильвания. Очарование этой области физики легко понять. Странные новые континенты, обнаруженные физиками в глубинах атома, содержали намного больше чудес, чем открытия Кортеса или Марко Поло вместе взятые. Этот новый мир был интригующим, прежде всего потому, что все в нем противоречило здравому смыслу. Он больше напоминал волшебную страну, нежели продолжение естественного мира, обитель Алисы в Стране Чудес, в которой появление таинственных сил было нормой, а вся логика была поставлена с ног на голову.

Одно из поразительных открытий, к которому пришли физики-атомщики, заключалось в том, что если разбивать материю на все более мелкие части, то можно в конце концов достичь предела, за которым эти части – электроны, протоны и т. д. – не обладают более признаками объекта. Например, большинство из нас представляет себе электрон в виде вращающейся маленькой сферы или мячика, но нет ничего более далекого от истины. Хотя электрон иногда может вести себя как сосредоточенная небольшая частица, физики обнаружили, что он в буквальном смысле не обладает протяженностью. Большинству из нас это трудно себе представить, поскольку все на нашем уровне существования имеет протяженность. И тем не менее, если вы попытаетесь измерить ширину электрона, вы столкнетесь с неразрешимой задачей. Просто электрон не является объектом, в том смысле, который мы ему приписываем.

Еще одно важное открытие, сделанное физиками, состоит в том, что электрон может проявлять себя и как частица, и как волна. Если выстрелить электроном в экран выключенного телевизора, можно увидеть маленькую световую точку на экране. Появившийся на фосфоресцирующем слое след, оставляемый электроном, ясно свидетельствует о сходной с частицей природе электрона. Но это не единственная форма, которую может принимать электрон; он также может растворяться в энергетическое пятно и вести себя словно распределенная в пространстве волна. Он может делать то, чего не делает частица. Если им выстрелить в экран с двумя микроскопическими отверстиями, он пройдет сквозь оба отверстия одновременно. Когда волнообразные электроны соударяются, они образуют интерференционные картины. Электрон, как сказочный оборотень, может проявляться и как частица, и как волна.

Такое изменчивое поведение присуще всем элементарным частицам. Оно также характерно для всех явлений, ранее считавшихся чисто волновыми. Свет, гамма-лучи, радиоволны, рентгеновские лучи – все они могут превращаться из волны в частицу и обратно. Сегодня физики рассматривают такие внутриатомные явления не в рамках отдельных категорий волн или частиц, а как единую категорию, обладающую сразу двумя свойствами.

Такие внутриатомные явления были названы квантами[11], то есть мельчайшими частицами, из которых, по мнению физиков, сотворена Вселенная.

Вероятно, самое удивительное свойство этих частиц заключается в том, что кванты проявляются как частицы, только когда мы смотрим на них. Например, когда электрон не наблюдаем, он всегда проявляет себя как волна, что подтверждается экспериментами. Физики смогли прийти к такому выводу благодаря хитроумным опытам, придуманным для обнаружения электрона без его наблюдения. (Здесь следует отметить, что это лишь одно из возможных следствий такого рода экспериментов, а не общее мнение всех физиков, как будет ясно из дальнейшего. Сам Бом дает результатам этих экспериментов другое объяснение.)

Еще раз отметим: такое поведение материи представляется более загадочным, нежели то, к которому мы привыкли в окружающем нас мире. Представьте, что у вас в руке шар, который становится шаром для боулинга только при том условии, что вы на него смотрите. Если посыпать тальком дорожку и запустить такой «квантованный» шар по направлению к кеглям, то он оставлял бы прямой след только в тех местах, когда вы на него смотрели. Но когда вы моргали, то есть не смотрели на шар, он переставал бы чертить прямую линию и оставлял бы широкий волнистый след, наподобие зигзагообразного следа, который оставляет змея на песке пустыни (см. рис. 7).

Рис. 7. В современной физике найдено убедительное доказательство того, что электроны и другие «кванты» проявляют себя как частицы только при условии, что мы наблюдаем за ними. В другое время они ведут себя как волны. Эта ситуация такая же странная, как если бы шар в кегельбане катился по линии, когда на него смотрят, и оставлял волновой след в тот миг, когда наблюдатель моргнул.

С такой же ситуацией столкнулись физики-атомщики, когда впервые наблюдали процесс собирания квантов в частицы.

Физик Ник Герберт, поддерживающий эту теорию, говорит, что иногда ему кажется, что за его спиной мир «всегда загадочен и неясен, и представляет собой беспрерывно текущий квантовый суп». Но когда он оборачивается и пытается увидеть этот «суп», его взор «замораживает» содержимое «супа», и видится лишь привычная картина. Герберт считает, что мы немного похожи на легендарного Мидаса, который никогда не испытал мягкость шелка в ответ на прикосновение человеческой руки, поскольку все, к чему он прикасался, тотчас превращалось в золото.

«Человеческому постижению недоступна истинная природа "квантовой реальности", – говорит Герберт, – поскольку все, к чему бы мы ни прикоснулись, превращается в материю» [2].

Бом и взаимосвязь явлений микромира

Один из аспектов квантовой реальности, вызвавший особый интерес Бома, заключался в странной взаимосвязи, существующей между, казалось бы, несвязанными событиями на внутриатомном уровне. Удивительным было также безразличие большинства физиков к этому явлению; вследствие такого безразличия один из самых известных примеров взаимосвязи оставался скрытым в течение ряда лет, пока его не обнаружили.

Предположение о такой связи было сделано одним из отцов-основателей квантовой физики Нильсом Бором. Бор указал на то, что если элементарные частицы существуют только в присутствии наблюдателя, тогда бессмысленно говорить о существовании, свойствах и характеристиках частиц до их наблюдения. Это вызвало ропот у многих физиков, поскольку наука в значительной степени основывалась на свойствах явлений «объективного мира». Но если теперь оказалось, что свойства материи зависят от самого акта наблюдения, то что ожидало впереди всю науку? Эйнштейн был встревожен утверждениями Бора, поскольку играл большую роль в создании основ квантовой механики. Особенно он возражал против той гипотезы Бора, согласно которой свойства частиц отсутствуют, пока они не наблюдаемы, так как в сочетании с другими открытиями квантовой физики это означало бы, что элементарные частицы взаимосвязаны самым невероятным образом. Суть этих открытий заключалась в том, что некоторые внутриатомные процессы приводят к созданию пар частиц, имеющих идентичные или очень близкие свойства. Представьте себе весьма нестабильный атом, который физики называют позитроний. Атом позитрония состоит из электрона и позитрона (позитрон – это электрон с положительным зарядом). Поскольку позитрон является античастицей электрона, эти две частицы в конце концов аннигилируют и распадаются на два кванта света, или «фотона», бегущих в противоположных направлениях (способность одного типа частиц превращаться в другой тип – еще одно любопытное свойство квантового микромира). Согласно квантовой физике, вне зависимости от того, как далеко разбегутся фотоны, при измерении они дают одинаковые углы поляризации, то есть пространственной ориентации волновой формы фотона, исходящей из точки.

В 1935 году Эйнштейн со своими коллегами, Борисом Подольским и Натаном Розеном, опубликовал ставшую впоследствии знаменитой статью под названием «Может ли квантово-механическое описание физической реальности считаться законченным?». В ней авторы объясняли, почему существование таких пар частиц могло служить доказательством ошибки Бора. Они говорили, что две такие частицы, скажем, два фотона, излучаемые с распадом позитрона, могли бы распространяться на значительные расстояния[12]. Затем частицы перехватываются, а их углы поляризации измеряются. Если углы поляризации измеряются в один и тот же момент и оказываются идентичными, как подсказывает квантовая физика, и если Бор прав и такие свойства, как поляризация, не существуют, пока не наблюдаются и не измеряются, то это означает, что каким-то образом два фотона мгновенно устанавливают один и тот же угол поляризации. Проблема состоит в том, что, согласно специальной теории относительности Эйнштейна, ничто не может двигаться быстрее скорости света, тем более двигаться мгновенно, поскольку это приведет к разрушению барьера времени и откроет дверь различного рода неприемлемым парадоксам. Эйнштейн и его коллеги были уверены, что ни одно из «разумных определений реальности» не может допустить такую связь, превышающую скорость света, и потому Бор ошибался [3]. Их аргументирование известно сейчас как парадокс Эйнштейна-Подольского-Розена, или EPR-парадокс.

После выхода статьи Эйнштейна Бор остался невозмутим. Вместо того чтобы допустить скорость связи фотонов, превышающую скорость света, он предложил другое объяснение. Если элементарные частицы не существуют, пока не наблюдаются, тогда никто не может представлять их в виде независимо существующих «объектов». То есть Эйнштейн основывал свое возражение на ошибочном предположении о независимом существовании пары частиц. На самом деле они были частью неделимой системы, и было бы немыслимо думать о них по-другому.

Со временем большинство физиков приняло сторону Бора и согласилось, что его подход верен. Триумфу Бора способствовали также успешные предсказания его теории относительно поведения частиц, и физики сразу приняли его версию. В то время, когда Эйнштейн и его коллеги выдвинули свой пример о паре частиц, по техническим и другим причинам постановка такого эксперимента была затруднена. Этот эксперимент так и остался в воображении. Хотя Бор привел свой аргумент для того, чтобы противостоять атаке Эйнштейна на квантовую механику, как мы позже увидим, взгляды Бора на неделимость внутриатомных систем имели большое значение для постижения природы реальности. Ирония заключается в том, что провидческие теории Бора были в большой степени проигнорированы, и сулящая революционное открытие идея взаимосвязи субъекта и объекта была отложена в долгий ящик.

Живое море электронов

В начале своей карьеры Бом также разделял позицию Бора, но недоумевал, почему Бор и его коллеги так мало внимания уделяют вопросам взаимосвязи в микромире. После окончания Государственного колледжа в штате Пенсильвания он поступил в Калифорнийский университет в Беркли и до получения докторской степени в 1943 году работал в Лоренсовской радиационной лаборатории (Lawrence Berkeley Radiation Laboratory). Там он встретился с еще одним поразительным примером квантовой взаимосвязи.

В лаборатории Бом начал проводить серьезные исследования в области плазмы. Плазма – это газ, состоящий из большого количества электронов и положительно заряженных ионов и атомов. К своему удивлению, Бом обнаружил, что, будучи в плазме, электроны перестают вести себя как отдельные частицы и становятся частью коллективного целого. В то время как индивидуальные движения электронов имели случайный характер, большое количество электронов приводило к эффектам, носившим удивительно организованный характер. Подобно некой амебе, плазма постоянно регенерировала сама себя и окружала оболочкой все инородные тела – она вела себя аналогично живому организму, когда в его клетку попадает инородное вещество [4]. Бом был настолько поражен органическими свойствами плазмы, что часто представлял электронное море как «живое существо» [5].

В 1947 году Бом принял предложение занять должность ассистента в Принстонском университете (что было признанием его заслуг) и продолжил начатое еще в Беркли исследование поведения электронов в металлах. Снова и снова он обнаруживал, что кажущееся хаотичным движение индивидуальных электронов-частиц способно производить в совокупности высокоорганизованное движение. Подобно плазме, которую он изучал в Беркли, он столкнулся с ситуацией, где не только две частицы согласовывают между собой свое поведение, – он увидел целый океан частиц, каждая из которых как будто знала, что делают остальные триллионы частиц. Бом назвал такие коллективные движения частиц плазмонами, а их открытие принесло ему славу выдающегося физика.

Разочарование Бома

Чувствуя важность взаимосвязи микрочастиц и не разделяя некоторые из укоренившихся взглядов в физике, Бом стал все более критически относиться к боровской интерпретации квантовой теории. После трех лет преподавания этого предмета в Принстоне он решил написать учебник, который мог бы помочь ему глубже разобраться в предмете. После написания книги он понял, что по-прежнему не удовлетворен изложением квантовой физики. Отослав экземпляры книги Бору и Эйнштейну, от стал ждать их отзыва. От Бора ответа не последовало, однако Эйнштейн написал, что, поскольку они оба работают в Принстоне, можно встретиться и обсудить книгу. На первой встрече, которая ознаменовала собой начало их живой дискуссии в течение шести месяцев, Эйнштейн восторженно отозвался о работе Бома, заявив, что никогда ранее не видел, чтобы квантовую теорию излагали с такой ясностью. Тем не менее он признал, что, как и у Бома, у него есть много оснований не соглашаться с положениями теории.

Во время беседы оба физика выразили восхищение способностью теории предсказывать явления. Однако они не могли принять того, что теория не дает базисной структуры мира. Бор и его последователи, напротив, заявляли, что квантовая теория завершена и нет никакой возможности получить большую ясность картины, наблюдаемой в квантовой области. Это было все равно что отрицать наличие какой-либо большей реальности, лежащей за пределами внутриатомного микромира, и не ждать ответов на дальнейшие вопросы, что, конечно же, задевало философскую чувствительность Бома и Эйнштейна. Во время их встреч обсуждались многие темы, наведшие Бома на дальнейшие размышления и способствующие укреплению в опасениях относительно толкований квантовой физики. В результате Бом решил искать альтернативный подход к описанию квантовых явлений. Когда в 1951 году его книга «Квантовая теория» вышла из печати, ее сразу же окрестили классическим трудом, но это была классика, к которой Бом уже относился с недоверием. Его сознание, вечно занятое поиском более глубоких объяснений, уже искало новые способы описания реальности.

Новый вид поля

После бесед с Эйнштейном Бом попытался найти рабочую альтернативу отстаиваемой Бором интерпретации реальности. Он начал с того, что предположил: частицы наподобие электронов действительно существуют в отсутствие наблюдателей. Он также предположил, что за пределами боровской реальности существует более глубокая реальность на субквантовом уровне, ожидающая ее открытия наукой. Исходя из этих гипотез, Бом увидел, что простым постулированием существования поля нового вида – поля на субквантовом уровне – он может объяснить открытия в квантовой физике с таким же успехом, что и Бор. Бом назвал свое новое гипотетическое поле квантовым потенциалом и предположил, что, как и гравитация, оно пронизывает все пространство. Однако в отличие от гравитационных, магнитных и других полей его действие не ослабевает с расстоянием. Несмотря на довольно тонкую природу нового поля, его сила распределена равномерно по всему пространству. Свое альтернативное видение квантовой теории Бом обнародовал в печати в 1952 году.

Реакция на его подход была в основном отрицательной. Некоторые физики настолько верили в то, что никакие альтернативы не возможны, что отвергли его теорию без рассмотрения. Другие обрушили на нее яростные атаки. В конце концов все возражения свелись к философским разногласиям: точка зрения Бора была настолько укоренена в физику, что альтернативный подход Бома казался более чем ересью.

Несмотря на остроту атак, Бом продолжал невозмутимо верить, что существует более глубокая реальность, нежели та, которую допускает Бор. Он также почувствовал, что классическое научное мировоззрение препятствует новым идеям, и в 1957 году в книге под названием «Причинность и вероятность в современной физике» он проанализировал несколько философских допущений, ответственных за такую ограниченность науки. Одним из таких широко распространенных допущений был постулат о том, что любая теория, в том числе и квантовая, может быть законченной. Бом критиковал этот постулат, указывая, что природа бесконечна. Поскольку ни одна из теорий не может объяснить то, что по своей природе бесконечно, Бом заключил, что для научного поиска было бы лучше, если бы ученые отказались от подобных допущений.

В своей книге он указывал, что причинность, трактуемая наукой, слишком ограничена. Большинство следствий рассматривались как происходящие по одной или нескольким причинам. Бом, однако, почувствовал, что следствие может иметь за собой бесконечное множество причин. Например, если вы спросите, что вызвало смерть Авраама Линкольна, вам ответят, что это была пуля, вылетевшая из револьвера Джона Бута. Но полный список причин, за которыми последовала смерть Линкольна, должен был бы включать все события, приведшие к производству данного ружья, все факторы, заставившие Бута желать смерти Линкольна, все шаги эволюционного развития человеческой расы и руки, способной удержать револьвер, и т. д. и т. п. Бом признавал, что в большинстве случаев можно игнорировать огромную вереницу причин, приводящих к конкретному следствию, но считал, что ученым очень важно помнить: ни одно из причинно-следственных отношений нельзя в действительности отделить от вселенной.

Если хочешь узнать о себе, спроси других

В это же время Бом продолжал шлифовать свой альтернативный подход к квантовой физике. Пристальное изучение свойств квантового потенциала привело его к еще более радикальному отходу от ортодоксального мышления. Классическая наука всегда рассматривала систему как простое сложение поведения ее отдельных частей. Однако гипотеза квантового потенциала, образно говоря, поставила эту точку зрения с ног на голову, определив поведение частей как производную от целого. Она не только включила в себя утверждение Бора о том, что элементарные частицы не являются независимыми «частицами материи», а представляют собой часть неделимого целого, но и постулировала целое как первичную реальность.

Эта гипотеза также объясняла, каким образом электроны в плазме (и других особых состояниях, таких как сверхпроводимость) могли вести себя как единое целое. Как указывает Бом, такие «электроны не рассеиваются, потому как благодаря действию квантового потенциала вся система приобретает координированное движение – это можно сравнить с балетом, в котором танцоры движутся синхронно в отличие от неорганизованной толпы». И он снова отмечает: «Такие квантовые целые состояния больше напоминают организованное поведение частей живого существа, чем функционирование отдельных частей машины» [6].

Еще более удивительное свойство квантового потенциала заключается в его связи с локализацией. На уровне нашего обычного опыта вещи обладают вполне конкретной локализацией, однако, в интерпретации Бома, на субквантовом уровне, то есть уровне, на котором работает квантовый потенциал, локализация отсутствует. Все точки пространства становятся едиными, и говорить о пространственном разделении становится бессмысленным. Физики называют такое свойство пространства «нелокальностью».

Нелокальный аспект квантового потенциала позволил Бому объяснить связь между парными частицами без нарушения специальной теории относительности, запрещающей превышение скорости света. Для пояснения он предлагает следующий пример: Представьте себе рыбу, плавающую в аквариуме. Представьте также, что вы никогда раньше не видели рыбу или аквариум и что единственную информацию о них вы получаете через две телевизионные камеры, одна из которых направлена на торец аквариума, а другая смотрит сбоку. Если смотреть на два телевизионных экрана, можно ошибочно предположить, что рыбы на экранах разные. Действительно, поскольку камеры расположены под разными углами, каждое из изображений будет несколько отличаться. Но, продолжая наблюдать за рыбами, вы в конце концов понимаете, что между ними существует некая связь. Если поворачивается одна рыба, другая делает несколько другой, но синхронный поворот. Если одна рыба показывается анфас, другая предстает в профиль, и т. д. Если вы не знакомы с общей ситуацией, вы можете ошибочно заключить, что рыбы мгновенно координируют свои движения, однако это не так. Никакой мгновенной связи между ними нет, поскольку на более глубоком уровне реальности – реальности аквариума – существует одна, а не две рыбы. Именно это, отмечает Бом, и происходит с частицами, например с двумя фотонами, испускаемыми при распаде атома позитрония (см. рис. 8).

Рис. 8. Бом считает, что элементарные частицы связаны также, как изображения одной рыбы в двух гранях аквариума. Хотя частицы, наподобие электронов, кажутся отделенными друг от друга, на более глубоком уровне реальности – реальности аквариума – они являются лишь двумя аспектами глубокого космического единства.

Действительно, поскольку квантовый потенциал пронизывает все пространство, все частицы имеют нелокальную взаимосвязь. Картина реальности, которую раскрывал Бом, все более становилась похожа не на отдельное существование разрозненных элементарных частиц, движущихся в вакууме, но на непрерывную паутину событий, уложенных в пространство, которое само обладает такой же реальностью и разнообразием, как и материя, движущаяся сквозь него.

Идеи Бома по-прежнему не были убедительны для большинства ученых, но у некоторых физиков они вызывали интерес. Одним из таких физиков был Джон Стюарт Белл, теоретик из CERN'a – Центра ядерных исследований, расположенного близ Женевы, в Швейцарии. Как и Бом, Белл также был неудовлетворен квантовой теорией и искал ей альтернативу. Позднее он вспоминал: «В 1952 г. я увидел статью Бома. В ней он предлагал ввести некоторые переменные, чтобы дополнить квантовую механику. Это было впечатляюще» [7].

Белл также понял, что теория Бома предполагает наличие нелокальности, и начал думать о ее экспериментальной проверке. Эта проблема долго оставалась у него в уме, пока в 1964 году он не получил годичный отпуск для научной работы и не смог сконцентрироваться на этой идее. Затем он быстро нашел элегантное математическое обоснование эксперимента. Единственной проблемой было ограничение точности, обусловленное тогдашним развитием техники. Чтобы убедиться в том, что частицы, например в случае EPR-парадокса, не используют обычной связи, основные экспериментальные измерения должны были производиться за такой бесконечно малый промежуток, за который луч света не успевал бы пройти расстояние между частицами. Это означало, что измерительные приборы должны были производить необходимые отсчеты в течение нескольких миллиардных долей секунды.

Голограмма появляется на свет

К концу 1950-х годов Бом уже достаточно настрадался от маккартизма и решил перебраться в Англию, в Бристольский университет, где стал вести научную работу. Там вместе с молодым исследователем Якиром Аароновым он обнаружил еще один пример нелокального взаимодействия. Бом и Ааронов установили, что при определенных обстоятельствах электрон может «почувствовать» присутствие магнитного поля в области, где вероятность нахождения электрона равна нулю. Это явление известно сегодня под именем эффекта Ааронова-Бома. Когда исследователи опубликовали свое открытие, многие физики не поверили, что такой эффект возможен. Даже сегодня находятся скептики, которые, несмотря на многочисленные подтверждающие эксперименты, время от времени публикуют статьи, отрицающие существование данного эффекта.

Как всегда, Бом стоически продолжал сопротивляться, смело заявляя толпе, что «король голый». В интервью несколько лет спустя он подчеркнул значение бескомпромиссности: «На большом отрезке времени оказывается гораздо более опасным придерживаться иллюзий, чем встретиться лицом к лицу с истинными фактами» [8].

Тем не менее сдержанная реакция на его идеи относительно полноты и нелокальности, а также неясность дальнейших исследований в этом направлении заставили его переключиться на другие темы. В 1960-х годах он занялся пристальным изучением порядка. В классической науке все объекты обычно разделялись на две категории: объекты, обладающие упорядоченностью своих частей, и объекты, части которых находятся в неупорядоченном, или случайном состоянии. Снежинки, компьютеры и живые существа – все это примеры упорядоченных объектов. Рассыпанные зерна кофе на полу, обломки после взрыва, числа, генерируемые рулеткой, – примеры неупорядоченных объектов.

По мере того как Бом все более углублялся в изучаемый предмет, он стал понимать, что существуют различные степени порядка. Некоторые вещи более упорядоченны, чем другие, причем иерархия порядка бесконечна во вселенной. Из этого Бом сделал вывод, что то, что нам кажется неупорядоченным, вовсе может и не являться таковым. Возможно, порядок этих вещей имеет «такую бесконечно большую величину», что они только кажутся беспорядочными (интересно, что математики не могут определить случайность, и хотя некоторые последовательности чисел классифицируются как случайные, это только допущение).

Будучи погруженным в эти мысли, Бом увидел как-то в телевизионной программе Би-Би-Си устройство, способствовавшее дальнейшему развитию его идей. Устройство представляло собой специально спроектированный сосуд, содержащий большой вращающийся цилиндр. Пространство сосуда было заполнено глицерином – плотной, прозрачной жидкостью – с неподвижно плавающей в нем каплей чернил. Бома заинтересовало следующее. Когда ручку цилиндра поворачивали, чернильная капля расползалась по глицерину и казалась растворенной. Но как только ручку начинали крутить в противоположном направлении, слабая чернильная траектория медленно исчезала и превращалась в исходную каплю (см. рис. 9).

Рис. 9. Если каплю чернил поместить в цилиндрический сосуд, наполненный глицерином, а сам цилиндр повернуть вокруг оси, капля расползается и исчезает. Но если цилиндр повернуть в обратном направлении, капля снова восстанавливается. Бом использовал это явление как пример порядка, который может быть проявленным (явным) или скрытым (имплицитным).

Бом писал: «Этот опыт поразил меня тем, что в точности соответствовал моим представлениям о порядке, то есть когда чернильное пятно расползалось, оно все-таки имело «скрытый» (то есть непроявленный) порядок, который проявлялся, как только капля восстанавливалась. С другой стороны, на нашем обычном языке мы сказали бы, что чернила были в состоянии «беспорядка», растворившись в глицерине. Этот опыт привел меня к новому определению порядка» [9].

Это открытие сильно воодушевило Бома. Наконец он нашел метафору для понимания порядка, которая позволила не только свести воедино все его разрозненные мысли за многие годы, но и предоставила мощный аналитический аппарат в его распоряжение. Этой метафорой была голограмма.

Как только Бом начал внимательно изучать голограмму, он увидел, что она тоже представляла собой новый способ объяснения порядка. Как и чернильная капля в растворенном состоянии, интерференционные картины, записанные на кусочке голографической пленки, также казались хаотичными для невооруженного глаза. Однако оба явления обладают скрытым, или свернутым порядком, напоминающим порядок плазмы, состоящей из кажущегося случайным индивидуального поведения электронов. И это не было единственной блестящей догадкой, полученной с помощью голограммы.

Чем больше Бом думал об этом феномене, тем более он убеждался в том, что вселенная фактически использует голографический принцип в своей работе, да и сама представляет своего рода огромную, плавающую голограмму. Эта идея в конце концов позволила Бому выкристаллизовать различные догадки в целостную и поражающую своим радикализмом теорию. Свои первые статьи о голографическом характере вселенной Бом опубликовал в начале 1970-х годов, а в 1980 году издал законченный труд под названием «Полнота и импликативный порядок». Книга не просто соединяет воедино мириады идей, она дает столь радикально новую картину мироздания, что дух захватывает.

Скрытый порядок и раскрытая реальность

Одно из самых революционных предположений Бома заключается в том, что наша осязаемая повседневная реальность на самом деле – всего лишь иллюзия, наподобие голографического изображения. Под ней находится более глубокий порядок бытия – беспредельный и изначальный уровень реальности, – из которого рождаются все объекты и, в том числе, видимость нашего физического мира аналогично тому, как из кусочка голографической пленки рождается голограмма. Бом называет этот глубинный уровень реальности импликативным (то есть «скрытым») порядком, в то время как наш собственный уровень существования он определяет как экспликативный, или раскрытый порядок.

Бом использует эти термины потому, что видит проявление всех форм во вселенной как результат бесконечного процесса свертывания и развертывания между двумя порядками. Например, Бом считает, что электрон – это не отдельный объект, а полнота (totality), или множество, возникшее в результате свертывания пространства. Когда прибор определяет присутствие отдельного электрона, это происходит потому, что в данный момент проявляется только один аспект электронного множества, аналогично тому, как чернильная капля обнаруживается из глицеринового пятна. Если электрон кажется движущимся, это вызвано непрерывной серией таких свертываний и развертываний.

Другими словами, электроны и все другие частицы – не более материальны и постоянны, чем форма, принимаемая гейзером, когда он фонтанирует из земли. Они поддерживаются непрерывным притоком из импликативного порядка, и когда частица предстает перед нами как распадающаяся, на самом деле она никуда не девается. Она просто свертывается обратно в глубинный порядок, откуда произошла. Кусочек голографической пленки и ее изображение являются таким же примером существования импликативного и экспликативного порядка. Пленка содержит импликативный порядок, потому как изображение, закодированное в интерференционных паттернах, – это скрытая полнота, свернутая в пространстве. Голограмма, проецируемая пленкой, имеет экспликативный порядок, поскольку представляет развернутую и видимую версию изображения.

Постоянный и динамический обмен между двумя порядками объясняет, как частицы, такие как электрон в атоме позитрония, могут превращаться из одного типа в другой. Такие превращения можно рассматривать как свертывание, скажем, электрона обратно в импликативный порядок и развертывание фотона на его месте. Это также объясняет, каким образом квант может проявляться в виде либо частицы, либо волны. Согласно Бому, оба аспекта всегда присутствуют в свернутом виде во всем множестве кванта, но способ взаимодействия наблюдателя с этим множеством определяет, какой аспект проявится, а какой останется скрытым. По сути, роль, которую играет наблюдатель в определении формы кванта, оказывается не более загадочной, чем приемы ювелира, открывающего ту или иную грань драгоценного камня. Поскольку термин «голограмма» обычно относится к статичному изображению и не передает динамику и активный характер бесконечных свертываний и развертываний, непрерывно создающих нашу вселенную, Бом предпочитает определять вселенную не как голограмму, а как «голодинамику» (holomovement).

Существование более глубокого и голографически организованного порядка также объясняет, почему реальность становится нелокальной на внутриатомном уровне. Как мы уже видели, при голографической организации реальности локальность пропадает. Если мы говорим, что каждая часть голографической пленки содержит всю полноту информации, то это все равно что утверждать: информация распределена нелокально. Следовательно, если вселенная организована в соответствии с голографическим принципом, она также должна иметь нелокальные свойства.

Неделимая полнота вещей

Наиболее захватывающим является развитие Бомом идей о полноте, или целостности (wholeness). Поскольку все в космосе состоит из непрерывной голографической ткани, пропитанной импликативным порядком, бессмысленно, согласно Бому, говорить о вселенной, состоящей из «частей»; так же бессмысленно было бы говорить о независимо существующих формах гейзера, выходящих из одной скважины. Электрон более не является «элементарной частицей». Это просто имя, присвоенное некоторому аспекту голодинамики. Разделение реальности на части и затем присвоение имен этим частям всегда произвольно, всегда условно, поскольку элементарные частицы, как и все во вселенной, существуют не более независимо друг от друга, чем элементы орнамента на ковре.

Это очень глубокий вывод. В своей общей теории относительности Эйнштейн буквально ошеломил мир своим заявлением, что пространство и время – не раздельные, но плавно соединенные сущности, вытекающие как части целого, которое он назвал пространственно-временным континуумом. Бом делает еще один гигантский шаг вперед. Он говорит, что все во вселенной – часть континуума. Несмотря на кажущуюся разделенность вещей на экспликативном уровне, все представляет собой непрерывно распределенную реальность, в конце концов заканчивающуюся тем, что импликативные и экспликативные порядки сливаются друг с другом.

Давайте на минуту остановимся на этом. Посмотрите на свою руку. Теперь посмотрите на свет, падающий от стоящей позади вас лампы. И на собаку, сидящую у ваших ног. Вы не просто сделаны из одной и той же сущности: вы и есть одна и та же сущность. Одна сущность. Неделимая. Огромное нечто, протянувшее бесчисленное множество своих рук и придатков в кажущиеся объекты, атомы, беспокойные океаны и мерцающие звезды космоса.

Бом предупреждает: это не значит, что вселенная – гигантская неразличимая масса. Вещи могут быть частью неделимого целого и в то же время обладать уникальными качествами. Чтобы проиллюстрировать эту мысль, он обращает наше внимание на небольшие водовороты и вихри, часто образующиеся в реке. На первый взгляд такие водовороты кажутся независимыми и обладают индивидуальными характеристиками, такими как величина, скорость и направление вращения и т. д. Но при внимательном рассмотрении оказывается невозможным определить, где заканчивается данный водоворот и начинается река. Таким образом, Бом не считает, что говорить о различии между «вещами» бессмысленно. Он просто хочет, чтобы мы постоянно сознавали, что различные аспекты голодинамики, то есть так называемые «вещи», – всего лишь абстракция, способ, с помощью которого наше сознание выделяет данные аспекты. Вместо того чтобы называть различные аспекты голодинамики «вещами», он предпочитает использовать определение «относительно независимые подмножества» [10].

Итак, Бом считает, что наша всеобщая привычка разбивать мир на части и игнорировать динамическую взаимосвязь всех вещей порождает многие наши проблемы, не только в науке, но и в личной и общественной жизни. Например, мы верим, что можем извлекать ценные материалы из Земли, не влияя на оставшуюся ее часть. Мы верим, что мы можем решать различные проблемы общества, такие как преступность, бедность, пристрастие к наркотикам, игнорируя общество в целом, и т. д. В своих трудах Бом страстно призывает отказаться от существующего способа фрагментации мира, поскольку он не только не работает, но даже может оказаться фатальным.

Сознание как более тонкая форма материи

Кроме объяснения того, почему физики-ядерщики находят столько примеров взаимосвязи, погружаясь в глубины материи, бомовская голографическая вселенная объясняет много других загадок. Одна из таких загадок – влияние, которое сознание может оказать на внутриатомный мир. Как мы уже видели, Бом отвергает идею того, что частицы не существуют до тех пор, пока не попадают в поле зрения наблюдателя. Но он не возражает против того, чтобы свести вместе сознание и физику. Он просто чувствует, что большинство физиков идут по ложному пути, пытаясь разделить реальность на части и заявляя, что одна независимая сущность – сознание – взаимодействует с другой независимой сущностью – элементарной частицей.

Поскольку все вещи являются аспектами голодинамики, он полагает, что нет смысла говорить о взаимодействующих сознании и материи. В некотором смысле наблюдатель и есть само наблюдаемое. Наблюдатель также – измерительный прибор, экспериментальные результаты, лаборатория и ветерок, дующий за стенами лаборатории. Фактически, Бом считает, что сознание – это более тонкая форма материи, и основа для ее взаимодействия с другими формами материи лежит не на нашем уровне реальности, а в глубинном импликативном порядке. Сознание присутствует в разных степенях свертывания и развертывания во всей материи – вот почему плазма, например, обладает некоторыми признаками живого существа. Как говорит Бом: «Способность формы быть динамичной – это наиболее характерный признак сознания, и мы уже видим нечто сознательное в поведении электрона» [11].

Подобным образом он считает, что разделение вселенной на живые и неживые объекты не имеет смысла. Одушевленная и неодушевленная материя неразрывно связаны друг с другом, и жизнь находится в скрытом состоянии во всей вселенной. Даже камень в некотором смысле живой, говорит Бом, поскольку жизнь и интеллект присутствуют не только в материи, но и в «энергии», «пространстве», «времени», во «всей ткани вселенной» и во всем остальном, что мы абстрактно выделяем из голодинамики и ошибочно рассматриваем как независимо существующие объекты.

Идея о том, что сознание и жизнь (и, по существу, все во вселенной) суть свернутые во вселенной множества, имеет потрясающие следствия. Подобно тому как каждый кусочек голограммы содержит в себе изображение целого, каждая часть вселенной содержит в себе всю вселенную. Это значит, что, если бы мы знали, как пользоваться этим свойством, мы могли бы обнаружить галактику Андромеды на мизинце своей левой руки. Мы могли бы также увидеть встречу Клеопатры и Цезаря, поскольку в принципе все прошлое и будущее уже присутствуют в каждой частичке времени и пространства. Каждая клетка нашего тела уже содержит в себе весь свернутый космос. Этим же свойством обладает и каждый лист, каждая капля дождя и каждая пылинка, придавая новый смысл знаменитым строчкам Уильяма Блейка:

В одном мгновенье видеть вечность,

Огромный мир – в зерне песка,

В единой горсти – бесконечность

И небо – в чашечке цветка[13].

В каждом кубическом сантиметре пространства
скрыта энергия триллиона атомных бомб

Если наша вселенная – всего лишь бледная тень более глубокого порядка, что же лежит спрятанным в изначальной основе нашей реальности? Бом предположил следующее. Согласно нашему современному пониманию физики, каждый участок космоса пронизывается различными видами полей, состоящих из волн различной длины. Каждая волна обладает некоторой энергией. Когда физики подсчитали минимальное количество энергии, которое может нести волна, они обнаружили, что каждый кубический сантиметр вакуума содержит больше энергии, чем вся энергия всей материи во всей наблюдаемой вселенной!

Некоторые физики отказываются всерьез принимать эти расчеты и полагают, что где-то скрыта ошибка. Бом считает, что этот бесконечный океан энергии действительно существует и, по крайней мере, указывает на бесконечно протяженную, скрытую природу импликативного порядка. Он полагает, что большинство физиков игнорирует существование огромного океана энергии, потому что как рыба не видит воды, в которой плывет, так и физики сконцентрированы только на объектах, плавающих в океане энергии, то есть на материи.

Взгляды Бома на то, что пространство реально и в нем происходит множество процессов, как и в движущейся через него материи, получают свое развитие в его идеях об импликативном океане энергии. Материя не существует независимо от этого океана, от так называемого пустого пространства. Она является частью пространства. Для пояснения своих идей Бом привлекает следующую аналогию: если кристалл охладить до абсолютного нуля, поток электронов будет беспрепятственно проходить сквозь него, без рассеивания. Если повысить температуру, в кристалле возникнут дефекты, он потеряет свою прозрачность и электроны начнут рассеиваться. С точки зрения электрона такие дефекты будут проявляться как частички «материи», плавающие в море «пустоты», но на самом деле это не так. Пустота и частички материи не существуют независимо друг от друга. Они части одной и той же ткани пространства, более глубокого порядка кристалла.

Бом считает, что то же справедливо и для нашего уровня существования. Пространство не пустое. Оно заполнено в противоположность вакууму и является основой существования всего сущего, включая и меня с вами. Вселенная неотделима от этого космического океана энергии и выступает как рябь на его поверхности, сравнительно незначительный «паттерн возбуждения» среди невообразимо огромного океана. «Этот паттерн возбуждения относительно автономен и производит относительно устойчивые и повторяющиеся видимые проекции в нашем трехмерном экспликативном порядке», – утверждает Бом [12]. Другими словами, несмотря на свою видимую материальность и огромные размеры, вселенная не существует сама по себе, а всего лишь отпрыск того, что неизмеримо больше и загадочней ее. Более того, она даже не является производной этого неизмеримого нечто, она лишь мимолетная тень, дальний отголосок более грандиозной реальности.

Это бесконечное море энергии – не единственная сущность, спрятанная в импликативном порядке. Поскольку импликативный порядок является основой, произведшей на свет все сущее, она должна по крайней мере содержать каждую элементарную частицу, которая была или будет; каждую возможную конфигурацию материи, энергии, жизни и сознания, от квазаров до стихов Шекспира, от двойной спирали ДНК до сил, контролирующих размеры и формы галактик. И даже это не все. Как полагает Бом, нет основания считать, что на импликативном порядке все заканчивается. За ним могут следовать другие немыслимые порядки, бесконечные в своем развитии.

Экспериментальное подтверждение теории топографической вселенной

Целый ряд поразительных открытий новейшей физики свидетельствует: Бом может быть прав. Даже если не учитывать импликативный океан энергии, пространство оказывается заполненным светом и другими электромагнитными волнами, постоянно накладывающимися и взаимодействующими друг с другом. Как мы уже видели, все частицы в то же самое время волны. Это означает, что физические объекты и все, что мы воспринимаем, в действительности состоит из интерференционных паттернов, – факт, за которым, без сомнения, стоит голографический принцип.

Еще одно убедительное доказательство нам дают результаты последних экспериментов. В 1970-е годы уровень технологии позволил нескольким исследователям поставить эксперимент с двумя частицами, описанный ранее Беллом. Хотя результаты были обнадеживающие, окончательный вывод так и не был сделан. Затем в 1982 году физики Ален Аспект, Жан Далибар и Жерар Роже из Института оптики Парижского университета получили положительный результат. Сначала они произвели серию одинаковых фотонов путем нагрева атомов кальция лазерами. Затем они позволили каждому фотону бежать в противоположных направлениях через трубку длинной 6,5 метров и проходить через специальные фильтры, направляющие их к одному из двух возможных анализаторов. Каждый фильтр производил переключение между одним и другим анализатором за 10 миллиардных секунды, то есть на 30 миллиардных секунды меньше, чем было необходимо свету для прохождения 13 метров, отделяющих каждую группу фотонов. Таким путем Аспект и его коллеги смогли исключить любую возможность связи фотонов через известные физические процессы.

Аспект и его коллеги обнаружили, что, как и предсказывала квантовая теория, каждый фотон может коррелировать свой угол поляризации с углом своего двойника. Это указывало либо на нарушение эйнштейновского запрета на связь, превышающую скорость света, либо на нелокальную связь обоих фотонов. Поскольку большинство физиков не могли согласиться с привнесением в физику процессов, скорость которых превышает скорость света, эксперимент Аспекта стал рассматриваться как подтверждение нелокальной связи двух фотонов. Более того, как замечает физик Пол Дэвис из Ньюкаслского университета (Англия), поскольку все частицы постоянно взаимодействуют и разделяются, «нелокальные аспекты квантовых систем – общее свойство природы» [13].

Открытия Аспекта не доказывают, что бомовская модель вселенной справедлива, но предоставляют ей огромную поддержку. Действительно, как уже отмечалось, Бом не верит, что какая-нибудь теория может быть совершенно непогрешимой, включая и его собственную. Все теории – всего лишь приближения к истине, ограниченные карты, используемые нами для вычерчивания неизведанной территории без границ. Это не значит, что Бом не верит в экспериментальную проверку своей теории: попросту наука еще не подошла к разработке способов такой проверки. (В ответ на критику подобных высказываний Бом ссылается на то, что в физике существует целый ряд теорий – например, «теория сверхструны»[14], – которые нельзя проверить в ближайшие несколько десятилетий.)

Реакция сообщества физиков

Большинство физиков остаются скептиками в отношении идей Бома. Например, физик из Йейльского университета Ли Смолин не находит теорию Бома «достаточно убедительной и физически корректной» [14]. И все же сам размах мышления Бома вызывает невольное уважение. Мнение физика из Бостонского университета Абнера Шимони хорошо характеризует такое отношение к Бому: «Боюсь, что не понимаю его теорию. Конечно, это метафора, и вопрос состоит в том, как ее принимать. Он очень глубоко анализирует природу материи, и я думаю, что вопросы, которые он поднимает, имеют огромное значение для дальнейшего прогресса физической науки. Несомненно, он – настоящий мыслитель с невероятно смелым воображением» [15].

Несмотря на подобный скептицизм, есть физики, относящиеся с симпатией к идеям Бома, включая таких маститых ученых, как Роджер Пенроуз из Оксфорда, создатель современной теории черных дыр; Бернард Эспанья из Парижского университета, один из мировых авторитетов в области концептуальных основ квантовой теории; Брайан Джозефсон, нобелевский лауреат 1973 года по физике. Джозефсон считает, что бомовский импликативный порядок может однажды привести Бога или Душу в сферу науки – идея, которую поддерживает и сам Джозефсон [16].

Теория Прибрама-Бома

Если соединить теории Бома и Прибрама, мы получим радикально новый взгляд на мир: наш мозг математически конструирует объективную реальность путем обработки частот, пришедших из другого измерения – более глубокого порядка существования, находящегося за пределами пространства и времени. Мозг – это голограмма, свернутая в голографической вселенной.

Для Прибрама данный синтез означал, что объективный мир не существует – по крайней мере в том виде, к которому мы привыкли. За пределами привычного мира находится огромный океан волн и частот, в то время как реальность выглядит вполне конкретной только благодаря тому, что наш мозг преобразует голографические пятна в палки, камни и другие знакомые объекты, составляющие наш мир. Как мозгу (который сам состоит из частот материи) удается из таких нематериальных сущностей, как частотное пятно, синтезировать нечто, кажущееся твердым на ощупь? «Математический процесс, который Бекеши смоделировал с помощью своих вибраторов, является основополагающим для понимания того, как наш мозг конструирует образ внешнего мира», – утверждает Прибрам [17]. Другими словами, гладкая поверхность фарфоровой чашки и ощущение песка на берегу под ногами на самом деле всего лишь утонченная версия синдрома фантомных болей.

Согласно Прибраму, это не означает, что не существует фарфоровых чашек или песка на берегу. Это просто означает, что фарфоровая чашка имеет два совершенно различных аспекта своей реальности. Когда она пропускается через линзы вашего мозга, она проявляет себя как чашка. Но если снять эти линзы, мы ощутим ее как интерференционный паттерн. Какой из этих образов истинный, а какой ложный? «Истинны оба, – говорит Прибрам, – или, если хотите, оба ложны» [18].

Ситуация, конечно, не сводится к фарфоровым чашкам. Мы тоже обладаем двумя совершенно различными аспектами нашей реальности. Мы можем рассматривать себя как физические тела, движущиеся сквозь пространство. Или мы можем рассматривать себя как пятна интерференционных паттернов, свернутых в космической голограмме. Бом считает, что вторая точка зрения может быть даже более верной, поскольку рассматривать себя как голографический мозг, смотрящий на голографическую вселенную, – это снова абстракция, попытка разделить два объекта, которые в принципе не разделяются [19].

Не расстраивайтесь, если вам трудно это понять. Сравнительно легко понять идею холизма[15], если нечто находится вне нас, например яблоко, записанное на голограмме. Гораздо труднее приходится в том случае, если мы не смотрим на голограмму, а являемся ее частью.

Трудность восприятия идей Бома и Прибрама также свидетельствуют о радикализме их подхода. Утверждение Прибрама о том, что наш мозг сам конструирует объекты, бледнеет перед еще одним выводом Бома: мы сами конструируем пространство и время [20]. Мы изучим далее следствия из этого вывода, обратившись к работам других исследователей, попавших под влияние идей Прибрама и Бома.

ЧАСТЬ II
СОЗНАНИЕ И ТЕЛО

Если мы посмотрим внимательно на человеческое существо, мы сразу же заметим, что это уникальная голограмма; самодостаточная, самогенерирующая и обладающая собственным знанием. И если мы очистим это существо от планетарного контекста, мы быстро поймем, что человеческая форма похожа на мандалу или символическую поэму, поскольку внутри этой формы живет полная информация о разных физических, социальных, психологических и эволюционных контекстах, внутри которых она развивалась.

Д-р Кен Дихтвальд

в книге «Голографическая парадигма» (сост. Кен Уилбер)

3
Голографическая модель и психология

В то время как традиционная модель психиатрии и психоанализа основывается на строго персоналистском и биографическом подходе, исследования в области сознания вышли на новые уровни, открывшие доселе неизведанные области и измерения. Эти исследования показывают, что человеческая психика в значительной степени сравнима со всей вселенной и всем, что в ней существует.

Станислав Гроф

«За пределами мозга»

Психология – одна из тех областей науки, где голографическая модель играет особую роль. Это и не удивительно, так как, по мнению Бома, сознание само предоставляет нам прекрасный пример неразделенной и непрерывно движущейся сущности. Приливы и отливы нашего сознания не поддаются точному определению, но указывают на существование более глубокой и фундаментальной реальности, из которой развертываются мысли и идеи. В свою очередь эти мысли и идеи напоминают рябь и водовороты на поверхности текущего потока и, так же как и водовороты в реке, могут оставаться устойчивыми на некоторое время, тогда как другие мимолетны и исчезают с такой же быстротой, как и появляются.

Голографическая идея также проливает свет на непонятную связь, проявляющуюся иногда в сознании двух или более людей. Один из наиболее известных примеров такой связи отражен в понятии коллективного бессознательного, введенного швейцарским психиатром Карлом Юнгом. Еще в начале своей карьеры Юнг убедился в том, что сны, творческая работа, фантазии и галлюцинации его пациентов часто содержат символы и идеи, которые нельзя объяснить только их личным опытом. Напротив, такие символы в большей степени следовали из образов мировых религий и мифов. Из этого Юнг заключил, что мифы, сны, галлюцинации и религиозные видения происходят из одного источника – коллективного подсознания, общего для всего человечества.

Один случай, который привел Юнга к такому выводу, произошел в 1906 году. У его пациента, молодого человека, страдающего от параноидальной шизофрении, были галлюцинации. Однажды при обходе Юнг обнаружил, что этот пациент стоит у окна и, глядя на солнце, как-то странно качает головой. Когда Юнг спросил его, в чем дело, пациент ответил, что смотрит на солнечный пенис и, качая головой из стороны в сторону, заставляет пенис двигаться, что помогает дуть ветру.

В тот момент Юнг счел, что рассуждение этого человека целиком обусловлено его галлюцинациями. Однако несколькими годами позже он наткнулся на перевод персидского религиозного текста, которому было 2000 лет, и изменил свое мнение. Текст представлял собой описание ряда ритуалов и заклинаний, предназначенных для вызова видений. В нем описывалось одно видение, и говорилось, что, если участвующий в ритуале посмотрит на солнце, он увидит свисающую с него трубу, и, когда труба начнет раскачиваться из стороны в сторону, она поднимет ветер. Поскольку знакомство молодого человека с этим текстом было чрезвычайно маловероятно, Юнг заключил, что видение человека было не просто продуктом его подсознания, но выплыло из более глубокого уровня, из коллективного подсознательного человеческой расы. Юнг назвал такие образы архетипами; он был убежден, что где-то глубоко в нашем подсознании живет человек, возраст которого исчисляется двумя миллионами лет.

Несмотря на то что концепция коллективного бессознательного имела огромное влияние на психологию и в настоящее время разделяется многими тысячами психологов и психиатров, классическая физика не позволяет установить механику функционирования этого бессознательного. Его объяснением, тем не менее, может служить всеобщая взаимосвязь, постулируемая голографической моделью. Во вселенной, в которой все вещи оказываются бесконечно взаимосвязанными, взаимосвязаны также сознания всех людей. Несмотря на кажущиеся внешние рамки, мы – существа без границ. Или, как говорит Бом: «Глубоко в сознании человечество едино» [1].

Если бы каждый из нас имел доступ к знаниям, накопленным всем человечеством и запрятанным в подсознании, мы все были бы ходячими энциклопедиями. Психолог Роберт Андерсон из Ренслерского политехнического института в г. Трой (штат Нью-Йорк) считает, что мы можем получать только ту информацию импликативного порядка, которая непосредственно связана с нашей памятью. Андерсон называет этот селективный процесс персональным резонансом и сравнивает его с вибрацией камертона, который будет входить в резонанс с другим камертоном, только если второй камертон имеет подобную структуру, форму и размеры. «Благодаря персональному резонансу сравнительно малое число из почти бесконечного набора "образов" импликативной голографической структуры вселенной доступны персональному сознанию человека, – говорит Андерсон, – поэтому, когда просветленные личности достигали единого сознания много столетий назад, они не писали теорию относительности, как Эйнштейн, а использовали свой опыт» [2].

Сновидения и космос-голограмма

В том, что постулированный Бомом импликативный порядок вполне применим в области психологии, убежден и психиатр Монтегю Ульман, основатель Лаборатории исследования сновидений при Маймонидском медицинском центре (Бруклин, Нью-Йорк) и почетный профессор клинической психиатрии в Медицинском колледже им. Альберта Эйнштейна. Интерес Ульмана к голографическому принципу вызвало предположение о том, что все люди взаимосвязаны в голографическом порядке. Для такого интереса у него имеются основания. На протяжении 1960-х и 1970-х годов Ульман занимался экспериментами по экстрасенсорным снам, о которых упоминалось во введении. Даже сегодня исследования, проведенные в Маймонидском центре, остаются одними из наиболее убедительных доказательств нашей способности, по крайней мере в снах, загадочным образом общаться друг с другом.

Типичный эксперимент заключался в следующем. Доброволец, который не признавал за собой никаких особых психических способностей, помещался в комнату для сна, в то время как другой человек в другой комнате концентрировал внимание на случайным образом подобранных рисунках и мысленно пытался заставить добровольца видеть их во сне. Иногда результаты были неубедительными. Но в некоторых случаях добровольцы видели сны несомненно под влиянием картинок. Например, когда в качестве цели выбиралась картина Тамайо «Животные», на которой две ощерившиеся собаки воют над грудой костей, перципиенту снилось, что она на банкете, где подают много мяса, и каждый буквально пожирает свою порцию, бросая косые взгляды на остальных.

В другом эксперименте использовалась картина Шагала «Париж в окне» – яркое полотно, изображающее человека у окна, в котором небо над городом. На картине также было несколько необычных элементов, например кот с человеческим лицом, несколько маленьких летящих по воздуху человеческих фигурок, стул, увитый цветами. На протяжении нескольких ночей перципиенту постоянно снилось все французское: французская архитектура, фуражка ажана, человек в праздничной национальной одежде, разглядывающий французскую деревню. Некоторые из образов в его снах также имели отношение к ярким краскам и необычным элементам картины, например, образ снующих вокруг цветов пчел или яркое празднество, где полно людей в масках и карнавальных костюмах [3].

Хотя Ульман считает, что такие результаты подтверждают важность взаимосвязи, о которой говорит Бом, по его мнению, имеется еще более выразительный пример голографической полноты, проявляющейся в снах: это тот факт, что наши спящие души часто оказываются намного мудрее нас, бодрствующих. Например, Ульман говорит, что в его психоаналитической практике могут быть совершенно «темные» пациенты в состоянии бодрствования – злые, эгоистичные, заносчивые, грубые люди, дегуманизировавшие и разорвавшие все свои личные связи. Но независимо от того, насколько человек духовно слеп или не желает признавать свои недостатки, сны неизбежно их выявляют и предлагают метафоры для того, чтобы человек изменился, осторожно расширяя его сознание.

Более того, такие сны встречаются регулярно. Во время своей медицинской практики Ульман заметил, что, когда один из его пациентов не захотел признать за собой никаких недостатков, правда все время выходила на поверхность его снов, облаченная в различные аллегорические покрывала, каждый раз предлагая ему новые возможности для ее осознания.

Поскольку человек может игнорировать советы, исходящие из его снов, и все-таки дожить до ста лет, Ульман считает, что такой процесс самоконтроля направлен не только на личное благополучие человека. Он считает, что природа озабочена выживанием своих видов. Он также согласен с Бомом относительно первоочередного значения полноты и полагает, что сны – это способ, которым природа пытается противодействовать нашему бесконечному стремлению расчленять мир на части. «Отдельный человек может отсоединиться от всего общественно значимого и любимого и все же выжить, но у нации нет такой роскоши. До тех пор пока мы не научимся преодолевать фрагментацию человеческой расы – по национальным, религиозным, экономическим и другим признакам, мы останемся в опасном положении, которое может привести однажды к разрушению всей картины», – говорит Ульман. «Единственный способ осознать это – увидеть, как мы разбиваем на части наше существование. Сны отражают наш индивидуальный опыт, но я думаю, это делается для того, чтобы увидеть более глубокую необходимость в сохранении нашего вида через видовую взаимосвязь» [4].

Что является источником бесконечного потока мудрости, всплывающей в наших снах? Ульман признает, что он не знает ответа, но делает предположение. Поскольку импликативный порядок представляет в некотором виде бесконечный источник информации, возможно, он и есть источник большего знания. Возможно, сны – это мост между явным и скрытым порядками и представляют собой «естественную трансформацию импликативного в экспликативное» [5]. Если Ульман прав в своем предположении, он ставит традиционный психоаналитический подход с ног на голову, полагая, что содержание снов не поднимается вверх к сознанию из примитивного человеческого субстрата, а совсем наоборот, более тонкий субстрат трансформируется в «грубое» сознание.

Психопатология и импликативный порядок

Ульман считает, что некоторые аспекты психоза также могут быть объяснены с помощью голографической идеи. И Бом, и Прибрам отмечали, что мистический опыт на протяжении многих веков – например, ощущение космического единства со вселенной, единство со всеми проявлениями жизни и т. д. – очень напоминает описание импликативного порядка. Они полагают, что мистикам, возможно, удается каким-то образом заглянуть дальше обычной экспликативной реальности и увидеть более глубокие, более голографические свойства. По мнению Ульмана, психопатические личности должны испытывать некоторые аспекты голографического уровня реальности. Но ввиду того, что такие личности не в состоянии рационально организовать свой опыт, их видения – лишь трагическая пародия на опыт мистиков.

Например, шизофреники часто отмечают океанические чувства единства со вселенной, но облаченные в загадочную, бредовую форму. Они описывают потерю границ между ними и другими людьми – идея, которая вселяет в них убеждение в том, что их мысли больше им не принадлежат. И вместо того, чтобы рассматривать людей, предметы и идеи как индивидуальные сущности, они часто рассматривают их как части некого большего подкласса. Это очень похоже на голографическое качество реальности.

Ульман считает, что шизофреники пытаются передать свое чувство изначальной полноты, особым образом воспринимая пространство и время. Исследования показали, что шизофреники, как правило, не делают различия между прямым и обратным умозаключениями [6]. Например, в соответствии с ходом мысли шизофреника, высказывание «событие А следует за событием В» аналогично высказыванию «событие В следует за событием А». Идея того, что одно событие следует за другим[16], для любой временной последовательности теряет смысл, поскольку все точки на временной оси, вообще говоря, равны. То же справедливо и для пространственных отношений. Если голова человека находится выше его плеч, то и плечи находятся выше его головы. Подобно изображению на кусочке голографической пленки, вещи теряют свою жесткую привязанность к определенным местам, и пространственные отношения теряют смысл.

Ульман считает, что некоторые аспекты голографического мышления еще более резко выражены в случаях маниакально-депрессивного психоза. В то время как шизофреник только поверхностно ощущает голографический порядок, маниакальный больной входит в него глубоко и агрессивно идентифицирует себя с его бесконечным потенциалом. «Он не может справиться со всеми своими мыслями и идеями, обрушивающимися на его бедную голову, – говорит Ульман, – он вынужден лгать, скрывать и манипулировать, чтобы приспособиться к открывшейся перед ним необъятной панораме. Результат, конечно, – главным образом хаос и заблуждения, среди которых иногда случаются всплески творчества и здравого восприятия реальности» [7]. В свою очередь, маниакальный больной впадает в глубокую депрессию после того, как возвращается из своего сюрреалистического путешествия и снова сталкивается с опасностями и непредсказуемостью обыденной жизни.

Если правда то, что во сне все мы сталкиваемся с некоторыми аспектами импликативного порядка, то почему этот опыт не действует на нас так же, как на психопатических личностей? Одна из причин, говорит Ульман, заключается в том, что после пробуждения мы забываем о совершенно необычной, по-своему творческой и безупречной логике сна. Из-за своей болезни психопатическая личность вынуждена бороться с болезнью и одновременно выживать в обыденной реальности. Ульман также полагает, что, когда мы спим, большинство из нас обладает естественным защитным механизмом, предотвращающим слишком тесный контакт с импликативным порядком.

Тонкие [17] сны и параллельные вселенные

В последние годы психологи все больше стали интересоваться так называемыми тонкими снами – таким видом сна, при котором спящий сохраняет бодрствующее сознание и сознает, что спит. Кроме сохранения бодрствующего сознания, тонкие сны уникальны еще и по другим причинам. В отличие от нормальных снов, в которых спящий является лишь пассивным участником, в тонких снах спящий часто способен различным образом контролировать свой сон – превращать кошмары в приятные сновидения, изменять содержание сна и/или вызывать в нем конкретных людей или конкретные ситуации. Тонкие сны гораздо более живые и наполненные, чем сны обычные. В них мраморный пол кажется удивительно твердым и реальным, цветы – пронзительно яркими и ароматными, все вибрирует и странным образом наэлектризовано. Ученые, изучающие тонкие сны, считают, что они помогают человеку стимулировать личные качества, увеличивают уверенность в себе, поддерживают умственное и психическое здоровье и способствуют решению творческих проблем [8].

На ежегодной встрече Ассоциации по изучению снов, состоявшейся в 1987 году в Вашингтоне, физик Фред Алан Вольф представил доклад, в котором утверждалось, что прекрасную возможность объяснить этот необычный феномен предоставляет голографическая модель. Вольф, который сам иногда видит тонкие сны, указывает, что часть голографической пленки на самом деле генерирует два изображения – виртуальный образ, появляющийся в пространстве за пленкой, и реальный образ в пространстве перед пленкой. Одно из различий между ними состоит в том, что световые волны, составляющие виртуальный образ, по-видимому, расходятся из кажущегося фокуса, или источника. Как мы уже видели, это – иллюзия, так как виртуальный образ голограммы обладает не большей протяженностью, чем образ в зеркале[18]. Но реальный образ голограммы формируется световыми волнами, которые сходятся в фокусе, и это не иллюзия. Реальный образ действительно имеет протяженность. К сожалению, в обычных случаях применения голографии реальному образу уделялось мало внимания, поскольку образ, сходящийся в фокусе, невидим в воздухе и заметен только, когда через него проходят частички пыли или когда кто-нибудь пропускает через него дым.

По мнению Вольфа, все сны суть внутренние голограммы, причем обычные сны кажутся менее живыми по той причине, что это только виртуальные образы. Однако он полагает, что у мозга имеется способность генерировать реальные образы, и как раз это происходит в случае тонких снов. Их вибрирующая ясность вызвана схождением, а не расхождением волн. «Если есть "наблюдатель", к которому волны сходятся, он будет буквально омываться образом, то есть образ будет "поглощать" наблюдателя. Таким образом, сон будет казаться "необычно ярким"», – замечает Вольф [9].

Как и Прибрам, Вольф считает, что наше сознание создает иллюзию реальности «вне нас» посредством тех же процессов, которые изучал Бекеши. Он считает, что эти процессы позволяют видящему тонкие сны создавать субъективные реальности, в которых мраморные полы и цветы кажутся вполне осязаемыми и такими же реальными, как их объективно существующие двойники. Фактически, он считает, что наша способность генерировать тонкие сны предполагает, что нет большой разницы между объективно существующим миром и миром в наших головах. «Если наблюдатель и наблюдаемое могут разделиться и сказать: вот это – наблюдатель, а это – наблюдаемое, что и происходит в тонких снах, тогда, мне кажется, проблематично рассматривать такие сны как субъективные», – говорит Вольф [10].

Вольф полагает, что тонкие сны (а возможно, все сны) на самом деле – визиты в параллельные вселенные. Они представляют собой небольшие голограммы, заключенные внутри гораздо большей, всеобъемлющей, космической голограммы. «Можно назвать это сознанием параллельной вселенной, поскольку такого рода параллельные вселенные возникают так же, как и другие голографические образы», – заключает Вольф [11]. Эта и другие подобные ей идеи об изначальной природе снов будут впоследствии обсуждаться детальнее.

Прокатиться в бесконечной подземке

Идея о том, что нас могут посещать образы коллективного бессознательного или что мы можем даже посещать параллельные вселенные в наших снах, бледнеют перед выводами еще одного известного исследователя, находящегося под влиянием голографической теории. Это – Станислав Гроф, руководитель исследовательского коллектива при Мэрилендском психиатрическом исследовательском центре и профессор психиатрии медицинского факультета Университета им. Джона Гопкинса. После тридцатилетнего изучения необычных[19] состояний сознания Гроф заключил: возможности, которые открывает перед исследователями человеческой психики теория голографической взаимосвязи, поистине неисчерпаемые.

Гроф заинтересовался неординарными состояниями сознания в 1950-е годы, когда занимался исследованием клинического применения галлюциногена ЛСД в институте психиатрии, в своей родной Праге, в Чехословакии. Он поставил перед собой цель: выяснить, может ли ЛСД применяться как лечебное средство. Когда Гроф начинал свои исследования, большинство ученых рассматривало эффект от применения ЛСД как реакцию мозга на стресс, то есть на интоксикацию. Но когда Гроф внимательно изучил реакцию пациентов, он не обнаружил никакого подтверждения стрессовой ситуации. Напротив, при каждом приеме ЛСД физическое самочувствие пациента определенно не нарушалось. «Вместо неясного и случайного контекста эксперимент открывал последовательно развертывающиеся, все более глубокие уровни подсознания», – говорит Гроф [12]. Это означало, что приемы ЛСД имеют важное значение для практики и теории психотерапии, и Гроф продолжил свои эксперименты. Результаты были поразительные. Сразу стало ясно, что последовательные приемы ЛСД могут ускорить психотерапевтический процесс лечения многих расстройств. Травматические воспоминания, преследовавшие больных на протяжении многих лет, оказались выведенными на поверхность сознания, а некоторые более серьезные состояния, такие, как шизофрения, излечивались [13]. Но еще более поразительно то, что многие из его пациентов внезапно уходили за пределы своей болезни и оказывались в состояниях, не известных западной психиатрии.

Одно из типичных переживаний – возвращение в пренатальную жизнь. Сначала Гроф думал, что это всего лишь воображаемое переживание, но по мере накопления данных он понял, что сведения из эмбриологии, присутствующие в описаниях пациентов, часто выходили за пределы их образования. Пациенты в точности описывали определенные характеристики сердечных пульсаций их матерей, природу акустических явлений в брюшной полости, конкретные детали различных клеточных и биохимических процессов. Они также описывали важные мысли и чувства, испытываемые их матерями во время беременности, происходившие в это время события, а также травмы, которым они подвергались. По возможности Гроф проверял их описания, и в некоторых случаях расспрашивал матерей и других лиц, имевших отношение к пациентам. Психиатры, психологи и биологи, принявшие участие в нескольких сеансах ЛСД-терапии по программе Грофа, выражали одинаковое изумление по поводу очевидной достоверности активизировавшихся пренатальных воспоминаний [14].

Наиболее удивительными были эксперименты, в которых сознание пациентов, казалось, выходило за привычные границы эго и поселялось в другие живые существа и даже предметы. Например, у Грофа была одна пациентка, которая вдруг стала убеждать, что ее личность переселилась в женскую особь доисторической рептилии. Она не только подробнейшим образом описала свои ощущения, но и отметила, что у мужских особей данного вида наиболее сексуально выглядит цветная чешуя по обеим сторонам головы, возле ушей. Хотя женщина не имела никаких познаний в этой области, последующая беседа Грофа с зоологом подтвердила: действительно, для некоторых видов рептилий цветные пятна по обеим сторонам головы играют важную роль в сексуальном возбуждении особей противоположного пола.

Пациенты также могли проникать в сознание своих родственников и предков. Одна пациентка испытала состояние своей матери, когда той было всего три года, и в точности описала одно страшное событие, которое матери довелось тогда пережить. Женщина в деталях описала дом, в котором жила мать, и детский передник, который та носила, – все детали были впоследствии подтверждены самой матерью, которая точно помнила, что никогда не говорила с дочерью об этих вещах. Другие пациенты также приводили подробные описания событий, происшедших с их предками, жившими десятилетия и даже столетия тому назад.

Другим следствием экспериментов было проникновение в расовую и коллективную память. Пациенты славянского происхождения испытывали ощущения тех, кто был завоеван монгольскими ордами Чингисхана, другие танцевали в трансе с бушменами Калахари, третьи проходили обряд инициации с австралийскими аборигенами или умирали в жертвоприношениях ацтеков. И опять, описания часто содержали смутные исторические факты и сведения, которые никак не могли вытекать из образования пациента, его расовой принадлежности или знакомства с предметом. Например, один малообразованный пациент дал исчерпывающее описание техники бальзамирования и мумификации, применяемой в Древнем Египте, включая описание формы и значения различных амулетов и гробниц, перечень элементов крепления савана мумии, размеры и формы бинтов и другие эзотерические моменты погребальных ритуалов египтян. Другой человек глубоко проник и культуру Дальнего Востока и не только дал впечатляющее описание психики японца, китайца или тибетца, но и изложил различные даосские и буддийские учения.

Казалось, не было пределов тому, куда могло проникнуть сознание пациентов Грофа, принимающих ЛСД. Они знали, что значит быть тем или иным животным или растением на протяжении всей эволюционной лестницы. Они могли ощутить себя клеткой крови, атомом, термоядерной реакцией внутри солнца, сознанием целой планеты, или даже сознанием всего космоса. Более того, они демонстрировали способность преодолевать границы пространства и времени, а подчас помогали следствию в раскрытии преступления. Более того, они могли иногда встречаться с нечеловеческим интеллектом во время космических путешествий, бестелесными существами, духами из «высших плоскостей сознания» и другими сверхчеловеческими сущностями.

Иногда пациенты отправлялись в другие вселенные или посещали другие уровни реальности. В одном случае, особенно впечатляющем, молодой человек, страдающий от депрессии, обнаружил, что находится в другом измерении. Место, где он находился, имело необыкновенное свечение, и, хотя он не мог никого разглядеть, он чувствовал, что пространство заполнено бестелесными существами. Вдруг он почувствовал рядом с собою некое существо, которое начало общаться с ним телепатически. Существо попросило его связаться с семейной парой, живущей в моравском городе Кромериц, и передать им, что их сын Ладислав хорошо устроился и чувствует себя нормально. Затем существо назвало фамилию семейной пары, адрес и номер телефона.

Эта информация ничего не значила ни для Грофа, ни для молодого человека и, казалось, никак не была связана с проблемами самого молодого человека и с его лечением. И все-таки Гроф не мог выбросить этот случай из головы. «После некоторого колебания, чувствуя сомнение, я наконец решился сделать то, что наверняка вызвало бы шутки со стороны моих коллег, если бы они об этом узнали, – признавался потом Гроф, – я пошел к телефону, набрал номер в Кромерице и попросил к телефону Ладислава. К моему изумлению, ответившая мне женщина разрыдалась и, лишь несколько успокоившись, сказала убитым голосом: "Нашего сына больше нет с нами; три недели назад он умер"» [15].

В 1960-х годах Грофу предложили должность в Мэрилендском психиатрическом исследовательском центре, и он переехал в Соединенные Штаты. В центре проводились контрольные изучения терапевтического применения ЛСД, и Гроф смог продолжить свою работу. Кроме изучения воздействия ЛСД на лиц с различными психическими расстройствами, в центре также изучалось воздействие ЛСД на «нормальных» добровольных пациентах – врачах, медсестрах, художниках, музыкантах, философах, ученых, священниках и теологах. Гроф обнаруживал те же явления снова и снова. Создавалось впечатление, что ЛСД предоставлял человеческому сознанию доступ в бесконечно длинную «подземку», в лабиринт, состоящий из туннелей и проходов в глубинах подсознания и соединяющий все и вся во вселенной.

В результате проведения более трех тысяч сеансов с применением ЛСД (каждый сеанс продолжался по меньшей мере пять часов) и изучения более двух тысяч записей, сделанных коллегами, Гроф окончательно убедился в том, что с пациентами происходит нечто неординарное. «После многолетней борьбы и сомнений я пришел к выводу, что данные, полученные из экспериментов с ЛСД, указывают на срочную необходимость радикального пересмотра существующих парадигм в психологии, психиатрии, медицине, а возможно, и во всей науке, – констатирует он. – В настоящее время я почти не сомневаюсь, что современное понимание вселенной, природы реальности и в особенности человеческих существ поверхностно, фрагментарно и в целом ошибочно» [16].

Гроф изобрел термин «трансперсональный» для того, чтобы с его помощью описать явления, в которых сознание выходит за обычные границы личности. В конце 1960-х годов вместе с несколькими близкими по духу коллегами, включая психолога-педагога Абрахама Маслоу, он создает новую ветвь психологии под названием трансперсональная психология.

Какие требуются изменения в нашем мировоззрении, чтобы мы могли объяснить трансперсональные явления? Гроф считает, что голографическая модель открывает перед нами новые горизонты. Он указывает, что главные характеристики трансперсонального опыта – ощущение того, что все границы иллюзорны, отсутствие различий между частью и целым, взаимосвязанность всех вещей – это качества, проявляющиеся в голографической вселенной. Кроме того, свернутая природа пространства и времени в голографической вселенной объясняет, почему трансперсональный опыт не ограничивается обычными пространственными или временными рамками.

По мнению Грофа, почти безграничные возможности голограмм по хранению и извлечению информации могут объяснить тот факт, что видения, фантазии и другие «психологические гештальты» содержат в себе огромное количество информации об индивидууме. Простой образ, возникающий вследствие приема ЛСД, может содержать информацию о мировоззрении индивидуума, о травмах, полученных в детстве, о его самосознании, об отношениях к родителям, к своему браку и т. д. Все эти данные, так или иначе, зашифрованы в общей метафоре образа. Подобный опыт имеет с голографией много общего еще и потому, что каждая небольшая часть образа может содержать в себе все информационное целое. Таким образом, свободная ассоциация и другие аналитические методы, примененные к малейшим деталям образа, могут вызвать дополнительный поток информации об индивидууме.

Итак, сложная природа архетипических образов может быть смоделирована с помощью голографического принципа. По наблюдениям, сделанным Грофом, голография способна построить серию экспозиций – например, на одном кусочке пленки показать всех членов семьи, то есть кадр пленки, содержащий изображение отдельного члена семьи, в то же самое время будет представлять всех членов семьи. «Эти сложные образы представляют собой прекрасную модель определенных трансперсональных состояний, таких, как архетипические образы Космического Мужчины, Женщины, Матери, Отца, Возлюбленного, Шута или Мученика», – говорит Гроф [17].

Если менять угол экспозиции, то вместо общей сложной картины можно получить серию взаимоперетекающих голографических образов. По мнению Грофа, это объясняет еще один аспект визуального опыта, а именно: стремление бесчисленных образов внезапно развертываться в некой последовательности, то есть когда один образ, как по волшебству, растворяется и превращается в другой образ. Он полагает, что успешное моделирование многих аспектов архетипического опыта с помощью голограмм указывает на глубокую связь между голографическими процессами и возникновением архетипов.

Гроф убежден, что скрытый, голографический порядок реальности возникает на поверхности каждый раз, когда испытывается неординарное состояние сознания:

«Концепция Бома о свертывании и развертывании порядка, а также идея о том, что некоторые важные аспекты реальности недоступны опыту и изучению при обычных обстоятельствах, имеют прямое отношение к пониманию необычных (измененных) состояний сознания. Индивидуумы, включая известных ученых в разных областях науки, испытавшие различные неординарные состояния сознания, часто отмечали, что они входили в скрытые области реальности, которые казались вполне аутентичными и в некотором смысле уже содержались в повседневной реальности» [18].

Холотропная терапия

Возможно, самым замечательным открытием Грофа следует признать то, что те же самые явления у принимавших ЛСД могут происходить и без приема каких-либо наркотиков. Так, Гроф и его жена Кристина разработали простой метод без наркотиков для продуцирования холотропных неординарных состояний сознания. Они определили холотропное состояние сознания как состояние, при котором удается войти в голографический лабиринт, соединяющий все аспекты существования. Последние включают в себя биологическую, психологическую, расовую и духовную историю, прошлое, настоящее и будущее мира, другие уровни реальности и весь другой опыт, уже ранее обсуждавшийся в контексте применения ЛСД.

Чета Гроф называет свою теорию холотропной терапией, используя для продуцирования альтернативных состояний сознания только быстрое и контролируемое дыхание, медитативную музыку, массаж и работу тела. На сегодняшний день тысячи людей уже посетили их семинары и получили такой же визуальный и глубоко эмоциональный опыт, как и пациенты, принимавшие ЛСД. Гроф подробно описывает свой метод и исследовательскую работу в книге «Путешествие в поисках себя».

Водовороты мысли и множественные личности

Некоторые исследователи использовали голографическую модель для объяснения различных аспектов собственно процесса мышления. Например, нью-йоркский психиатр Эдгар Левенсон считает, что голограмма представляет собой удобную модель для понимания внезапных трансформационных изменений личности, часто наблюдаемых в психотерапии. Он основывает свой вывод на том факте, что такие изменения происходят независимо от применяемых психоаналитических методик. Другими словами, он полагает, что все психоаналитические методы являются сугубо символическими, то есть формальными, в то время как изменение психики происходит по совершенно другой причине.

Этой причиной, считает Левенсон, является резонанс. Опытный психотерапевт всегда знает, хорошо ли проходит лечение. Он чувствует, как фрагменты неуловимого паттерна вдруг начинают собираться вместе. Не сообщая ничего нового пациенту, он пытается войти в резонанс с тем, что пациент уже подсознательно знает: «Происходит так, как если бы огромный, трехмерный, пространственно закодированный опыт пациента подхватывался терапией и пробегал через все аспекты его жизни, его историю и непосредственный контакт с психоаналитиком. В некоторой точке происходит "перегрузка", и все вновь распределяется по своим местам» [19].

Левенсон считает, что такие трехмерные представления опыта являются на самом деле голограммами, запрятанными глубоко в психике пациента. Резонанс чувств между психоаналитиком и пациентом вызывает их появление подобно тому, как лазер, работающий на определенной частоте, вызывает конкретное изображение на множественной голограмме, записанное на той же частоте другим лазером. «Голографическая модель предлагает нам совершенно новую парадигму, дающую новый, свежий взгляд на клинические явления, которые ранее считались производными от "искусства" психотерапевта, – говорит Левенсон, – она дает нам теоретическую модель для понимания перемен в психике пациента и надежду на прояснение психотерапевтического метода» [20].

Как считает психиатр Дэвид Шайнберг, руководитель психоаналитической программы для аспирантов при Институте психиатрии Уильяма Алансона Уайта (Нью-Йорк), утверждение Бома о том, что мысли подобны образующимся в реке вихрям, отнюдь не поэтическая метафора: именно так устанавливаются наши представления, которые поэтому так трудно порой изменить. Исследования показали, что вихри могут быть удивительно устойчивыми. Большое Красное Пятно на Юпитере, этот огромный газообразный вихрь, шириной 25 000 миль, остается неизменным на протяжении вот уже 300 лет, с тех пор как его обнаружили астрономы. Шайнберг полагает, что тот же механизм, обеспечивающий устойчивость вихрей, заложен в определенных вихрях мысли (наши идеи и мнения), время от времени закрепляющихся в сознании.

Он считает, что постоянство некоторых вихрей в нашем сознании часто тормозит наше умственное развитие. Особенно мощный вихрь может захватить власть над нашим поведением и противодействовать нашей способности воспринимать новые идеи и информацию. Он может заставить нас повторять одни и те же идеи, создавать препятствия на творческом пути, ограничивать нашу полноту восприятия и изолировать от общения с окружающими. Шайнберг считает, что теория вихрей может даже объяснить гонку ядерных вооружений: «Она подобна вихрю, возникшему из безраздельного эгоизма и алчности человеческих существ. Они ощущают растущую в себе пустоту, и потому стремятся подчинить себе все, что их окружает. Ядерные предприятия множатся потому, что за ними стоят большие деньги, а алчность этих людей настолько велика, что в ослеплении ею они не видят реальных опасностей» [21].

Как и Бом, Шайнберг считает, что наше сознание постоянно развертывается из импликативного порядка, и если в нем образуются одни и те же вихри, они препятствуют новым положительным взаимодействиям с бесконечным источником всего сущего. Чтобы представить, каковы могут быть наши потери, достаточно взглянуть на ребенка. Дети не успели еще создать устойчивые вихри в своем сознании, и поэтому так легко и гибко взаимодействуют с окружающим миром. Согласно Шайнбергу, искрящаяся живость ребенка очень хорошо выражает саму суть развертывающейся природы сознания в случае, если ей не препятствуют.

Если вы хотите узнать о своих собственных замороженных вихрях мысли, Шайнберг рекомендует вам внимательно проанализировать свое поведение в беседе. Когда люди с устоявшимися идеями ведут беседу с другими людьми, они пытаются доказать свою правоту, отстаивая свое мнение. Их суждения редко изменяются в результате знакомства с новой информацией. Они не проявляют большой заинтересованности в реальном диалоге. Напротив, человек, у которого природа сознания открыта, способен в беседе увидеть замороженные состояния, вызванные вихрями мысли. Он больше заинтересован в том, чтобы исследовать взаимодействие в диалоге, а не бесконечно повторять статическую точку зрения. «Реакция людей и способ выражения такой реакции, обратные связи и прояснение взаимосвязи между различными реакциями – вот способ, с помощью которого люди принимают участие в развертывании импликативного порядка», – утверждает Шайнберг [22].

Другое психическое явление, которое имеет характерный признак импликативного, это множественные расстройства личности (МРЛ). МРЛ – необычный синдром, при котором в одном теле присутствуют две или более личностей. Жертвы этого расстройства часто не осознают своего состояния. Они не понимают, что контроль над их телом переходит от одной личности к другой, и думают, что страдают потерей памяти, спутанностью или затемненностью сознания. Большинство таких больных имеют от восьми до тринадцати личностей, хотя встречаются и такие, которые носят в себе до сотни личностей.

Статистика утверждает, что 97 % таких больных были сильно травмированы в детстве, часто в виде психологического, физического или сексуального насилия. На основании этого многие исследователи заключили, что множественное расщепление сознания – это способ психики бороться с необычно сильной и разрушающей болью. Разделяясь на несколько личностей, психика способна разделить боль на части и тем самым облегчить свое существование.

В этом смысле расщепление личности может служить примером того, что Бом называет фрагментацией. Интересно отметить, что, когда психика разделяется на части, она не становится простым собранием осколков, но представляет собой собрание маленьких целостностей, полностью самостоятельных и наполненных своими привычками, логикой и желаниями. Хотя эти целостности не являются точными копиями первоначальной личности, они связаны с ее динамикой, что предполагает наличие некоторого голографического процесса.

Утверждение того, что фрагментация в конце концов становится разрушительной, также подтверждается данным синдромом. Хотя расщепленное сознание позволяет человеку пережить свои детские травмы, оно приносит с собой целый ворох нежелательных побочных эффектов. Они могут включать депрессию, тревожность, приступы паники, фобии, проблемы с сердцем и легкими, необъяснимую тошноту, стремление к членовредительству и множество других психических и физических расстройств. Удивительно, но большинство больных с расщепленным сознанием диагностируются между двадцатью восемью и тридцатью пятью годами – «совпадение», из которого можно заключить, что в этот период включается некая внутренняя система безопасности, предупреждающая их о необходимости пройти обследование и получить врачебную помощь. Это следует из того факта, что люди с расщепленной психикой, достигшие сорокалетнего возраста и не обращавшиеся к врачу за консультацией, часто пессимистически смотрят на свое выздоровление [23]. Несмотря на временное облегчение, которое измученная психика получает от фрагментации, ясно, что психическое и физическое здоровье, а возможно, и выживание личности, зависят от ее полноты.

Еще одним необычным аспектом МРЛ является то, что каждая из личностей расщепленной психики обладает своим, отличным от других, паттерном мозговых колебаний. Это удивительно, так как по мнению Фрэнка Патнема, психиатра из Национального института здоровья, изучавшего это явление, паттерн мозговых колебаний обычно не изменяется даже в состоянии предельного эмоционального напряжения. Паттерн мозговых колебаний не единственный параметр, изменяющийся для каждой личности расщепленной психики. Характер кровообращения, мышечный тонус, сердечный пульс, осанка и даже аллергические реакции могут изменяться по мере того, как больной переходит от одной личности к другой.

Поскольку паттерны мозговых колебаний не определяются одним нейроном, или даже группой нейронов, а являются глобальным свойством мозга, это также наводит на мысль о некотором голографическом процессе. Подобно тому как голограмма с множеством изображений может записать и проецировать десятки целостных образов, голограмма мозга также может записать и вызывать целый набор целостных личностей. Другими словами, вполне вероятно, что наше «я» – это тоже голограмма, и когда расщепленная психика перескакивает от одного голографического «я» на другое, эта перезарядка слайдов отражается в глобальных изменениях как мозговой активности, так и всего организма (см. рис. 10). Физиологические перемены, происходящие во время переключений с одной личности на другую, имеют кроме того глубокое влияние на соотношение между психикой и здоровьем. Этот вопрос мы обсудим в дальнейшем более подробно.

Трещина в фактуре реальности

Помимо упоминавшейся ранее теории коллективного бессознательного, великим вкладом Юнга было введенное им понятие синхронизма. Как уже отмечалось во введении, синхронизм – это совпадение, которое настолько необычно и значительно, что его нельзя отнести исключительно к случайностям. Каждый из нас хотя бы раз в жизни испытал такого рода «странное совпадение». Это может быть, например, новое, незнакомое нам слово, которое мы узнали за несколько часов до новостей, в которых оно появилось, или наши мысли, которые неожиданно всплывают в разговорах других людей.

Рис. 10. Паттерны мозговых волн в случае четырех подиндивидуумов пациента, страдающего от множественного разделения личности. Использует ли мозг голографический принцип для хранения огромного количества информации, необходимой для размещения десятков или даже сотен личностей в одном теле? (Авторская копия с оригинальной работы Беннета Брауна в «American Journal of Clinical Hypnosis».)

Несколько лет назад я испытал ряд синхронизмов, связанных с родео-шоуменом Буффало Биллом[20]. Время от времени, по утрам, прежде чем сесть писать за стол, я делаю небольшую зарядку и иногда включаю телевизор. Однажды в 1983, январским утром, когда я отжимался от пола, по телевизору показывали какую-то игру. Вдруг я ни с того ни сего крикнул: «Буффало Билл!» Я был сам удивлен этой своей выходкой, но тут услышал, как ведущий спрашивает у участников игры: «Как еще называют Уильяма Фредерика Коди?» И хотя я не следил за ходом игры, по какой-то неведомой причине мое подсознание предупредило вопрос и заранее выдало ответ. В то время я не придал этому совпадению большого значения и продолжал заниматься своими делами. Несколько часов спустя мне позвонил приятель и спросил, не помогу ли я разрешить пустяковый спор об одном театральном представлении. Я ответил, что попробую, и он задал мне следующий вопрос: «Правда ли то, что последними словами Джона Барримора были: "Ты – незаконный сын Буффало Билла"?» Я подумал, что это второе столкновение с Буффало Биллом – чрезвычайно странное совпадение, однако в конце дня ко мне по почте пришел номер журнала «Smithsonian»; одна из статей на первой полосе называлась: «Последний из великих скаутов возвращается». Она была... ну конечно же, о Буффало Билле. (Между прочим, я так и не смог ответить моему другу на его вопрос и до сих пор не знаю, были ли это последние слова Барримора или нет.)

Этот случай имеет только одно объяснение: его природа слишком невероятна, чтобы иметь вероятностное происхождение. Однако есть другой вид синхронизма, о котором следует упомянуть, природа которого имеет глубокое отношении к человеческой психике. Классический этому пример – история Юнга со скарабеем. Юнг лечил женщину, чье чрезмерно рациональное отношение к жизни делало лечение малоэффективным. После нескольких безрезультатных сеансов женщина рассказала Юнгу о сне, в котором она видела жука-скарабея. Юнг знал, что в египетской мифологии скарабей олицетворяет перерождение, и подумал, что подсознание женщины символически предупредило, что ее ожидает некоторое психологическое перерождение. Он собирался рассказать об этом женщине, как вдруг услышал стук в окно; за стеклом Юнг увидел золотисто-зеленого скарабея (никогда ранее и никогда после там никакой жук-скарабей не появлялся). Юнг открыл окно, и жук влетел в комнату как раз в то время, когда Юнг пытался объяснить сон. Женщина настолько обомлела, что ее рациональность сразу куда-то пропала, и с этого момента лечение пошло намного эффективнее.

Юнг сталкивался много раз с такими многозначительными совпадениями во время своей психотерапевтической работы и замечал, что они всегда случаются во время сильного эмоционального напряжения и трансформации психики: глубоких перемен в вере, внезапных и ярких прозрений, смертей, рождений, даже во время смены профессии. Он также заметил, что они сильнее всего проявляются, когда новые прозрения вот-вот появятся на поверхности сознания пациента. Когда идеи Юнга стали широко известны, другие психиатры также стали отмечать случаи синхронизма в своей практике.

Например, цюрихский психиатр Карл Альфред Мейер, давний коллега Юнга, рассказывает о синхронизме, который растянулся на многие годы. Американка, страдающая от серьезной депрессии, преодолела долгий путь от Вуцзяня (Китай), чтобы пройти лечение у Мейера. Она была хирургом и в течение двадцати лет возглавляла больницу в Вуцзяне. Она также глубоко интересовалась культурой Китая и хорошо разбиралась в китайской философии. Проходя курс лечения, она рассказала Мейеру сон, в котором ей снилась больница, одно крыло которой было разрушено. Поскольку личность этой женщины была тесно связана с больницей, Мейер подумал, что ее сон свидетельствовал о том, что она теряла свою идентичность, связь с американской культурой, что и было причиной ее депрессии. Он посоветовал ей возвратиться в Штаты. Как только она вернулась домой, ее депрессия, как он и предполагал, быстро исчезла. Перед отъездом женщины он попросил ее составить план-набросок больничных строений, как она их увидела во сне.

Много лет позже японцы напали на Китай и разбомбили вуцзянскую больницу. Женщина послала Мейеру номер журнала «Лайф», в котором на развороте была показана фотография частично разрушенной больницы, и то, как были разрушены строения, в точности совпало с чертежом, нарисованным девять лет назад. Символическое послание сна каким-то образом вышло за границы ее психики и воплотилось в физическую реальность [24].

Юнг убедился, что синхронизмы – это не просто случайные совпадения, но тесно связанные с психикой процессы. Поскольку он не мог понять, каким образом событие в глубине психики может вызывать событие или даже ряд событий в физическом мире, по крайней мере в классическом смысле, он предположил, что здесь имеет место некий новый, неизвестный науке принцип, а именно принцип акаузальности[21].

Когда Юнг впервые выдвинул эту идею, большинство ученых не отнеслось к ней серьезно (хотя один из известных физиков того времени – Вольфганг Паули – признал ее важность и выступил соавтором книги Юнга «Интерпретация природы психики»). Но в настоящее время, поскольку существование нелокальных взаимодействий можно считать доказанным, несколько физиков решили пересмотреть свое отношение к идее Юнга[22]. Физик Пол Дэвис констатирует: «Нелокальные квантовые эффекты фактически являются формой синхронизма в том смысле, что устанавливают связь – а точнее, корреляцию – между событиями, в отношении которых любая причинно-следственная связь исключена» [25].

Другой физик, принимающий всерьез идею синхронизма, – Дэвид Пит. Он считает, что синхронизмы юнгианского типа не только реальны, но и подтверждают существование импликативного порядка. Как мы уже видели, согласно Бому, кажущаяся разделенность сознания и материи – иллюзия, феномен, который проявляется только после того, как сознание и материя развернулись во внешнем мире, где облеклись формой и временной последовательностью. Если сознание и материя нераздельны в импликативном порядке – источнике всего сущего, – то вполне вероятно, что пробегающая сквозь сознание реальность может оставлять следы глубокой внутренней связи. Поэтому Пит считает, что синхронизмы – это «дырки» в фактуре реальности, мгновенные трещины, позволяющие нам мельком заглянуть в безбрежное, ничем не нарушаемое единство природы.

Другими словами, Пит считает, что синхронизмы помогают обнаружить единство между физическим миром и нашей внутренней психологической реальностью. Таким образом, относительная редкость синхронизмов в нашей жизни указывает не только до какой степени мы оторвались от общего поля сознания, но и степень нашего обособления от более глубоких порядков реальности. Согласно Питу, при синхронизме «наше человеческое сознание, простираясь через социум и природу, на мгновение входит в свой истинный порядок и, двигаясь ко все более утонченным порядкам, минует собственно сознание и материю и достигает истоков творчества» [26].

Это крайне значимый вывод. По сути, весь наш «здравый смысл» и представление о мире базируются на уверенности, что субъективная и объективная реальность никак не связаны друг с другом. Вот почему синхронизм сбивает нас с толку и кажется таким необъяснимым. Но если в конце концов не существует разделения между физическим миром и нашими внутренними психическими процессами, то тогда мы должны быть готовы к гораздо большим переменам в восприятии вселенной, нежели нам диктует «здравый смысл» – последствия таких перемен могут быть самыми невероятными.

Одно из следствий данного вывода заключается в том, что объективная реальность в гораздо большей степени напоминает сон, чем мы предполагали раньше. Например, представьте себе, что вам снится, как вы обедаете вместе со своим боссом и его женой. Как вы знаете из опыта, все предметы во сне – стол, стулья, тарелки, соль и перец – кажутся независимо существующими. Представьте теперь, что во сне вы испытываете синхронизм: вам попалось особенно неприятное блюдо, и когда вы спрашиваете официанта, что это такое, он отвечает: блюдо называется «Ваш Босс». Понимая, что неприятие блюда отражает ваши истинные чувства к боссу, вы оказываетесь в замешательстве и ломаете голову над тем, как вашей «внутренней» натуре удалось просочиться во «внешнюю» реальность сценки. Конечно, как только вы проснетесь, вы поймете, что появление синхронизма вовсе не случайно, поскольку между вашей «внутренней» природой и «внешней» реальностью сна нет никаких границ. Ясно, что кажущаяся раздельность предметов во сне – это также иллюзия, поскольку вся сценка спроецирована из более глубокого и фундаментального порядка – из неделимой полноты вашего собственного подсознания.

Если нет различия между ментальным и физическим мирами, тогда то же свойство присуще и объективной реальности. Согласно Питу, это не значит, что материальная вселенная иллюзорна, так как и импликативный и экспликативный порядки играют роль в создании реальности. Это также не значит, что отсутствует индивидуальность, так как изображение розы не пропадает после того, как оно записывается на голографическую пленку. Это просто означает, что мы возникаем как водовороты в реке – имеем свой уникальный паттерн, но неотделимы от природного потока. Или как выражается Пит: «Индивидуальность живет, но только как один из аспектов более тонкого движения, представляющего собой всю полноту сознания» [27].

Итак, мы прошли полный круг – от открытия того, что сознание содержит всю объективную реальность, то есть полную историю биологической жизни на планете, все мировые религии и мифологии, динамику кровяных телец и галактик, – к открытию того, что материальная вселенная может содержать в своей основе внутренние процессы сознания. Такова природа глубинной взаимосвязи, существующей между всеми вещами в голографической вселенной. В следующей главе мы рассмотрим, каким образом эта взаимосвязь влияет на наше сегодняшнее представление о здоровье.

4
О теле голографическом пою

Едва ли узнаешь меня, едва ли догадаешься, чего я хочу,

Но все же я буду для тебя добрым здравием[23]...

Уолт Уитмен

«Песня о себе»

Мужчине шестидесяти лет, которого мы назовем Фрэнком, был поставлен диагноз: почти неизлечимый рак горла, вероятность выздоровления – примерно 5 %. Вес Фрэнка снизился с 130 до 98 фунтов. Фрэнк был чрезвычайно слаб, с большим трудом глотал слюну и тяжело дышал. Доктора спорили по поводу эффективности радиотерапии, поскольку она могла только усилить его страдания, притом без особой надежды на излечение. Тем не менее они решили попробовать.

Затем, к большому счастью Фрэнка, его лечением занялся д-р Карл Симонтон, радиоонколог и директор Исследовательского центра онкологических заболеваний в Далласе (штат Техас). Симонтон предположил, что сам Фрэнк может повлиять на свое выздоровление. Симонтон научил Фрэнка нескольким релаксационным и ментальным упражнениям, разработанным Симонтоном и его коллегами. С этого момента Фрэнк специально, три раза в день, представлял себе облучение как миллион крошечных пулевых энергий, бомбардирующих его раковые клетки. Он также представлял, как его раковые клетки становятся все слабее и слабее по сравнению с нормальными клетками и все менее способными восстановить нанесенное им повреждение. Затем он представил свое тело состоящим из белых кровяных шариков – солдат иммунной системы, подбирающих мертвые и умирающие раковые клетки и относящих их в печень и почки для последующего выбрасывания из организма.

Результат превысил все ожидания. Фрэнк почти не испытывал даже таких распространенных побочных эффектов радиотерапии, как повреждение кожи и слизистых оболочек. Он набрал свой обычный вес и окреп физически, и менее чем через два месяца все следы рака исчезли. Симонтон убежден, что удивительное выздоровление Фрэнка произошло в значительной степени благодаря его ежедневным упражнениям по визуализации.

В последующих исследованиях Симонтон и его коллеги обучили технике визуализации 159 раковых больных, считавшихся безнадежными. Прогнозируемый срок выздоровления для подобных больных – двенадцать месяцев. Четыре года спустя 63 пациента еще жили; из них 14 не имели никаких признаков болезни, у 14 болезнь регрессировала, и у 17 болезнь оставалась неизменной. Среднее время выживания в группе в целом составило 24,4 месяца, в два раза превысив обычный показатель [1].

С тех пор Симонтон провел ряд подобных исследований, и все они имели положительный результат. Несмотря на многообещающие открытия, его работа до сих пор считается спорной. Например, его критики заявляют, что участвовавшие в его исследованиях пациенты не были «средними» пациентами: многие из них обратились к Симонтону явно с целью изучить его метод, а это уже показывает, что они обладали необыкновенными бойцовскими качествами. И все-таки многие исследователи находят результаты проведенных Симонтоном работ достаточно убедительными и высказываются в его поддержку. Сам Симонтон организовал весьма успешный Онкологический Центр в Пасифик-Пэлисейдс в Калифорнии, где обучает пациентов методу визуализации. Визуализация нашла широкое применение в лечебных курсах, и последний опрос показывает, что она остается четвертым по счету среди наиболее часто применяемых альтернативных методов лечения рака [2].

Каким образом сформированный психикой образ может воздействовать на нечто столь ужасное, как неизлечимый рак? Неудивительно, что голографическая теория мозга может дать ответ также и на этот феномен. Психолог Жанна Ахтерберг, возглавляющая исследования в области реабилитации, проводимые в научном центре Техасского университета (Даллас) и развивающая технику визуализации Симонтона, считает, что именно способность мозга к голографической визуализации дает ключик к разгадке.

Как уже отмечалось, весь опыт в конечном счете – это нейрофизиологические процессы, протекающие в мозгу. Согласно голографической теории, причиной того, что мы воспринимаем эмоции как внутреннюю реальность, а, например, пение птиц и лай собак как реальность внешнюю, является распределение этих реальностей во внутренней голограмме, создаваемой мозгом. Однако, как мы уже видели, мозг не всегда может отличить внешнюю реальность от внутренней, как это происходит в случае с ампутированными конечностями. Другими словами, для мозга, который работает голографически, зафиксированный в памяти образ может действовать на чувства с такой же силой, как и реальный предмет.

Этот образ оказывает такое же сильное воздействие на физиологию тела, как и на психику; вспомните, как сердце начинает учащенно биться у того, кто представляет любимую в своих объятиях. Или как начинают потеть ладони от страха. На первый взгляд, тот факт, что организм не всегда способен различать воображаемое и реальное, может показаться странным, но если учесть, что согласно голографической модели весь опыт, реальный или воображаемый, сводится к одному и тому же языку голографически организованных волновых форм, ситуация становится не такой уж загадочной. Или как отмечает Ахтерберг: «Если образы рассматривать в голографическом аспекте, то их всеобъемлющая физическая функция становится логически ясной. Образ, поведение и сопутствующие физические проявления – составляющие одного и того же явления» [3].

Этому вторит бомовская идея импликативного порядка, глубинного и нелокального уровня существования, из которого проистекает вся наша вселенная: «Каждое действие начинается из намерения в импликативном порядке. Воображение – это уже создание формы; оно уже обладает намерением и зародышем всех необходимых последующих воплощений. То есть творение берет начало из наиболее тонких слоев импликативного порядка, проходит сквозь них до тех пор, пока не воплотится в экспликативном порядке» [4]. Другими словами, в импликативном порядке, как и в самом мозге, воображение и реальность совершенно неразличимы, и поэтому у нас не должно вызывать удивления, что образы, появляющиеся в нашем сознании, в конце концов проявляются как физическая реальность.

Ахтерберг обнаружила, что физиологические эффекты, полученные в результате визуализации, не только довольно сильны, но и чрезвычайно специфичны. Например, общий термин «белые кровяные тельца» на самом деле относится к различным типам клеток. В одной своей работе Ахтерберг решила научить пациентов увеличивать число только одного типа белых кровяных телец. С этой целью она обучила одну группу студентов, как представить себе клетку, известную как нейрофил, главную составляющую белых кровяных телец. Вторую группу она научила, как представлять образ Т-клеток, специальный тип белых кровяных телец. В конце исследования у группы, которая обучалась представлению нейрофила, отмечался значительный рост числа нейрофилов, но число Т-клеток оставалось неизменным. У группы, которая обучалась представлению Т-клеток, отмечался значительный рост именно этого типа клеток, в то время как число нейрофилов оставалось неизменным [5].

Ахтерберг говорит, что вера также имеет критически важное значение для выздоровления человека. По ее словам, практически каждый, кто контактировал с медицинским миром, знает по крайней мере одну историю, когда пациента послали домой умирать, а он, будучи «другого мнения» о своей болезни, выздоровел, чем очень удивил своих докторов. В своей замечательной книге «Визуализация и выздоровление» она описывает несколько подобных случаев из своего опыта. В одном случае женщину привезли в коматозном состоянии и поставили ей диагноз: обширная опухоль мозга. Ей сделали операцию по удалению опухоли (удалив при этом большую часть мозга), но, поскольку она была близка к смерти, ее отвезли домой без дальнейшего лечения радио- или химиотерапией.

Вместо того чтобы быстро умереть, женщина постепенно поправлялась. Будучи ее терапевтом, Ахтерберг могла наблюдать за ее выздоровлением, и через шестнадцать месяцев у женщины нельзя было обнаружить никаких признаков рака. Почему? Дело, может быть, в том, что, обладая природной сообразительностью, женщина не имела высшего образования и не понимала до конца смысл слова «опухоль» и смертный приговор, который это слово несет с собой. Следовательно, она не знала, что должна умереть, и поборола свою неизлечимую болезнь точно так же, как преодолевала любое другое заболевание. Когда Ахтерберг в последний раз ее видела, у женщины не было никаких признаков паралича, она выбросила палку, на которую опиралась, и даже несколько раз ходила на танцы [6].

Ахтерберг отмечала тот факт, что у умственно отсталых и эмоционально неуравновешенных людей – то есть тех, кто не понимает, что рак означает приговор к смерти, – отмечается более низкий процент заболевших раком. За четырехлетний период в Техасе только 4 % смертей в этих группах произошли по вине рака, по сравнению с 15 % – 18 % в среднем по штату. Подобные результаты были получены по всем Соединенным Штатам и по другим странам, включая Англию, Грецию и Румынию [7].

На основании результатов своих исследований Ахтерберг считает, что заболевший человек даже в случае обыкновенной простуды должен призвать на помощь столько «нервных голограмм» здоровья, сколько возможно – в форме верований, образов благополучия и здоровья, а также образов специальных иммунных функций. Она полагает, что мы должны искоренять любые верования и образы, имеющие негативные последствия для нашего здоровья, и понимать, что наши телесные голограммы – это не просто картинки. Они содержат массу другой информации, включая и интеллектуальное восприятие, предрассудки сознательные и бессознательные, страхи, надежды и т. д.

Рекомендации Ахтерберг относительно необходимости освобождения от негативных образов хорошо обоснованы, так как существует подтверждение того, что визуализация может как вызывать болезни, так и лечить их. В книге «Любовь, медицина и чудеса» Берни Сигел говорит, что он часто сталкивается с ситуациями, в которых используемые пациентами ментальные картинки для описания условий их жизни играют существенную роль в создании этих условий. Примерами могут служить: пациентка, подвергшаяся мастэктомии и заявившая, что ей «всегда хотелось убрать нечто с груди»; пациент с множественной миеломой позвоночника, который заявил, что «всегда считал себя беспозвоночным»; и пациент с карциномой гортани, который признался, что отец наказывал его в детстве, сжимая ему горло и приказывая «Заткнись!».

Иногда взаимосвязь между образом и болезнью настолько поразительна, что трудно понять, почему этого не видят больные. Так, например, одному психоаналитику пришлось срочно оперироваться и удалить несколько десятков сантиметров мертвого кишечника. После операции он сказал Сигелу: «Я рад, что вы – мой хирург. Я занимался изучением психоанализа. Я не мог выдержать все то дерьмо, которое в меня входило, или переварить его» [8]. Такие случаи убедили Сигела, что почти все болезни зарождаются, по крайней мере до определенной степени, в сознании, но это не значит, что они остаются психосоматическими или нереальными. Он предпочитает называть их соматически-значимыми – термин, восходящий к греческому слову «сома» («тело») и пущенный в научный оборот Бомом. То, что все болезни берут свое начало в сознании, не смущает Сигела. Он видит в этом обнадеживающий знак, указатель того, что если человек в состоянии создать болезнь, он должен быть в состоянии излечиться.

Связь между образом и болезнью настолько сильна, что визуализацию можно использовать для предсказания перспектив выздоровления. В другом заслуживающем внимания эксперименте Симонтон, его жена, психолог Стефани Мэттьюз-Симонтон, Ахтерберг и психолог Фрэнк Лолис выполнили всесторонний анализ крови 126 пациентов, страдающих тяжелыми формами рака. Затем они подвергли пациентов интенсивным психологическим тестам, в которых пациенты должны были нарисовать свое изображение, образы болезни, образы лечения и иммунной системы. Некоторая информация была получена из анализов крови, однако не главная. Напротив, результаты психологических тестов, в особенности рисунки, предоставили психологам море информации о состоянии здоровья пациентов. В самом деле, анализируя рисунки пациентов, Ахтерберг с точностью 95 % предсказала, кто из пациентов не проживет и нескольких месяцев, а кто справится с болезнью и войдет в стадию ремиссии [9].

Баскетбол в психике

Описанные выше невероятные результаты являются лишь верхней частью айсберга, когда мы подходим к вопросу контроля голографической психики над физическим телом. И практическое применение такого контроля не сводится к одним лишь проблемам медицины. Многочисленные исследования, проведенные по всему миру, показали, что визуализация оказывает огромное влияние на выносливость и физическое состояние организма в целом.

В недавнем эксперименте психолог Шломо Брезниц в Еврейском университете (Иерусалим) обследовал несколько групп израильских солдат, которые должны были пройти сорок километров, получив различную информацию об этом пути. Некоторые группы прошли тридцать километров, а затем им было сказано, что надо пройти еще десять. Другим было задано пройти шестьдесят километров, но в реальности они прошли сорок. Некоторые группы могли видеть отметки пройденного расстояния, другие не имели представления, сколько они прошли. По завершении исследования Брезниц обнаружил, что уровень стрессовых гормонов в крови солдат всегда отражает их персональные оценки, а не фактически пройденное расстояние [10]. Другими словами, их тела реагировали не на реальность, а на то, как они ее себе представляли.

Как сообщает д-р Чарльз Гарфилд, бывший исследователь из NASA и нынешний президент Института бихевиористских наук в Беркли (Калифорния), в Советском Союзе проводились обширные исследования отношений между визуализацией и физическим состоянием. В одном эксперименте большое число советских атлетов мирового класса было поделено на четыре группы. Первая группа тратила на тренировки 100 % специально отведенного времени; вторая – 75 % на тренировки, а 25 % на визуализацию точных движений и рекордов; третья – 50 % на тренировки, а 50 % на визуализацию; четвертая – 25 % на тренировки и 75 % на визуализацию. Невероятно, но факт: на зимних олимпийских играх 1980 года в Лейк-Плэсиде (штат Нью-Йорк) именно четвертая группа показала наилучшие результаты, а за ней уже выстроились соответственно третья, вторая и первая группы [11].

Гарфидд, опросивший сотни атлетов и спортивных исследователей во всем мире, говорит, что в Советском Союзе использовалась сложная техника визуализации во многих атлетических программах, причем советские исследователи были уверены, что ментальные образы предшествуют процессу генерирования нейромышечных импульсов. Гарфилд считает, что визуализация работает постольку, поскольку представляемое движение голографически записывается в мозгу. В книге «Достижение рекордов: ментальные упражнения величайших мировых атлетов» он констатирует: «Эти образы голографичны и действуют прежде всего на подсознательном уровне. Механизм голографической визуализации позволяет вам быстро решить такие пространственные задачи, как сборка сложной машины или режиссура танца, и даже прокрутить визуальные образы игры в уме» [12].

Австралийский психолог Алан Ричардсон получил сходные результаты, изучая баскетболистов. Он сформировал три группы баскетболистов и проверил их способность выполнять свободные броски. Затем он предложил первой группе посвящать двадцать минут в день отработке свободных бросков. Вторая группа вообще не должна была тренироваться, а третьей было предписано двадцать минут в день заниматься визуализацией идеальных бросков. Как и следовало ожидать, группа, которая ничем не занималась, не улучшила своих показателей. Первая группа улучшила свою игру на 24 %, в то время как третья группа, только благодаря визуализации, улучшила показатели на 23 % – почти так же, как и группа, занимавшаяся тренировками [13].

Размытая граница между здоровьем и болезнью

Доктор Ларри Досси считает, что визуализация – не единственный инструмент, используемый голографической психикой для улучшения физического состояния. Другим инструментом может быть простое осознание того, что существует глубокая связь между здоровьем и болезнью. Как замечает Досси, у нас есть склонность рассматривать болезнь как нечто внешнее по отношению к нам. Болезнь приходит извне и осаждает нас, нарушая тем самым наше благополучное существование. Но если пространство и время и все другие вещи во вселенной на самом деле неразделимы, тогда мы не можем провести четкую грань между здоровьем и болезнью.

Как практически использовать это знание? «Как только мы перестаем рассматривать болезнь как нечто внешнее и, напротив, начинаем, видеть ее как часть большого, неделимого мира, как среду, состоящую из нашего поведения, диеты, сна, упражнений и других взаимоотношений с миром, мы часто начинаем поправляться», – говорит Досси. В качестве доказательства он приводит пример изучения хронической головной боли у пациентов, которых попросили вести дневник с записями частоты и силы головных болей. Хотя предполагалось, что записи будут лишь первым шагом для дальнейшего лечения пациентов, почти каждый из них обнаружил, что стоило лишь взяться за дневник и авторучку, как вскоре головная боль исчезала!» [14]

В другом эксперименте, упоминаемом Досси, группа детей, страдающих эпилепсией, и их родители были записаны на видеопленку во время общения. Во время записей иногда происходили эмоциональные вспышки, за которыми следовали настоящие припадки. Когда детям показали пленки и они увидели связь между припадками и эмоциональным напряжением, припадки у них почти прекратились [15].

Почему? Потому что, ведя дневник или просматривая видеопленку, пациенты могли наблюдать за своим состоянием в более широком контексте своей жизни. При этом болезнь не могла более восприниматься как чужеродное заболевание, вторгающееся в жизнь пациента, а стала частью общего, неделимого процесса жизни. «Когда наш ум сконцентрирован на принципе связи и единства, а не на разделении и изоляции, – говорит Досси, – здоровье восстанавливается» [16].

Досси полагает, что слово «пациент» так же сбивает с толку, как и слово «частица». Не будучи обособленными и принципиально изолированными биологическими единицами, мы представляем собой собственно динамические процессы и паттерны, которые не могут быть разделены на части, так же как и электроны. Более того, мы подключены к силам, которые создают как болезни, так и здоровье, – к верованиям в нашем обществе, отношениям с друзьями, нашей семье и докторам, к образам и даже к самим словам, описывающим вселенную.

В голографической вселенной мы также подключены к нашим телам, и ранее мы видели, как эти связи проявляются. Но существуют и другие связи, возможно даже бесконечное число связей. Как отмечает Прибрам: «Если в самом деле каждая часть нашего тела – отражение целого, то должны существовать различные механизмы, управляющие этим процессом. Пока нет никаких убедительных данных» [17]. Учитывая степень нашего невежества в этом вопросе, вместо того, чтобы спрашивать, как психика управляет голографическим телом, возможно, более уместным вопросом будет: насколько далеко простирается этот контроль? Имеются ли какие-либо его ограничения, и если да, то какие именно? Попробуем дать ответ.

Излечивающая сила, пришедшая ниоткуда

Еще одним поразительным медицинским феноменом, указывающим на степень контроля психики над телом, является эффект плацебо. Так называется любое лечение, не производящее специфического действия на тело, но предлагаемое пациенту в качестве либо шутки, либо при так называемом двойном слепом эксперименте, то есть когда одна группа пациентов получает реальное лекарство, а другая группа – ложное. В таких экспериментах ни исследователи, ни пациенты не знают, к какой группе принадлежит тот или иной пациент, поэтому результаты лечения можно оценить с большой точностью. В экспериментах с плацебо часто используются таблетки из сахара или подсоленная вода, хотя в качестве плацебо не обязательно фигурируют медикаменты. Многие считают, что любой лечащий эффект, вызываемый кристаллами, медными браслетами и другими нетрадиционными средствами, также имеет отношение к эффекту плацебо.

В качестве плацебо использовалась даже хирургия. В 1950-е годы angina pectoris[24], резкая боль в груди и левой руке, вызванная плохим кровообращением в сердце, лечилась, как правило, хирургическим методом. Затем врачи решили провести следующий эксперимент. Вместо обычной хирургической операции, заключающейся в подшивании маммарной артерии, грудную клетку разрезали и тут же зашивали. У пациентов, прошедших ложную операцию, отмечали такое же улучшение, что и у подвергшихся настоящему хирургическому вмешательству. Полноценная операция, как потом выяснили кардиологи, давала лишь тот же эффект, что и ложная [18], успех которой, в свою очередь, показывает, что где-то внутри нас мы обладаем способностью контролировать angina pectoris.

И это не все. За последние полвека эффект плацебо широко исследовался по всему миру. Сейчас мы знаем, что примерно в 35 % случаев проявление эффекта плацебо значительно, хотя этот процент может сильно варьироваться в зависимости от ситуации. Кроме angina pectoris, список заболеваний, поддающихся действию плацебо, включает в себя: мигрень, аллергию, лихорадку, обычную простуду, сыпь, астму, бородавки, различные невралгии, тошноту, язву желудка, психопатологические синдромы, такие, как депрессия и тревожность, ревматоидный и дегенеративный артрит, диабет, лучевую болезнь, паркинсонизм, множественный склероз и рак.

Ясно, что все перечисленное представляет собой ряд совершенно различных заболеваний – от пустяковых до опасных для жизни, – но эффект плацебо может воздействовать даже на самые слабые недомогания и вызывать чудесные физиологические изменения. Возьмем, например, простую бородавку. Бородавки – это небольшие опухолевидные образования на коже, вызываемые вирусом. Они чрезвычайно легко лечатся с помощью плацебо, о чем свидетельствуют бесчисленные народные средства и ритуалы – сами представляющие собой нечто вроде плацебо. Льюис Томас, почетный президент Мемориального онкологического центра Слоан-Кетеринга в Нью-Йорке, рассказывает об одном враче, который регулярно излечивал своих пациентов от бородавок, покрывая их обыкновенной красной краской. Томас считает, что объяснение этого маленького чуда работой одного лишь подсознания дает упрощенное представление: «Если мое подсознание может легко разобраться в том, что нужно делать для борьбы с этим вирусом и как выстроить все клетки в правильном порядке для уничтожения бородавок, я вынужден признать: мое подсознание меня намного опередило» [19].

Эффективность плацебо в любой данной ситуации также сильно варьируется. В девяти двойных слепых экспериментах, в которых плацебо сравнивалось с действием аспирина, в 54 % случаев плацебо оказалось таким же эффективным, как и анальгетик [20]. Отсюда можно было бы заключить, что плацебо давало бы меньший эффект при сравнении с более сильным средством, например морфином, но это не так. В шести двойных слепых экспериментах 56 % случаев плацебо имело такую же эффективность при снятии боли, что и морфин [21].

Почему? Одним из факторов, влияющих на эффективность плацебо, является метод приема. Обычно считается, что инъекции обладают более сильным действием, чем таблетки, и поэтому плацебо в виде инъекций может увеличить общий эффект. Аналогичным образом, капсулы считаются более эффективными, чем таблетки, и даже размер, форма и цвет таблетки могут играть роль. В исследовании, посвященном выяснению суггестивной роли цвета таблетки, исследователи обнаружили, что при лечении нервных расстройств люди склонны считать особенно эффективными желтые или оранжевые таблетки, будут ли то стимулянты или депрессанты. Темно-красные таблетки считаются транквилизаторами; лиловые – галлюциногенами; белые – анальгетиками [22].

Другим фактором является способ, каким доктор предписывает плацебо. Д-р Дэвид Собель, специалист по плацебо при Кайзеровской клинике (Калифорния), рассказывает историю о пациенте, страдающем астмой. Доктор выписал особенно сильное новое средство у одной фармацевтической компании и дал его пациенту. Через несколько минут больной почувствовал резкое облегчение и задышал полной грудью. Однако, когда приступ астмы повторился снова, доктор решил проверить, что будет, если он даст пациенту плацебо. На этот раз больной пожаловался, что лекарство не сняло полностью затрудненное дыхание. Это убедило доктора в том, что новое лекарство действительно было сильным средством против астмы – до тех пор, пока он не получил письмо от фармацевтической компании, сообщающей, что вместо нового лекарства они случайно послали плацебо! Как видно, виной тому, что результаты лечения оказались различными, была бессознательная вера доктора в действие первого плацебо, а не второго [23].

В терминах голографической модели замечательную реакцию пациента на плацебо можно объяснить полной неспособностью сознания/тела отличить воображаемую реальность от действительности. Пациент верил, что он получил мощное новое лекарство против астмы, и эта вера произвела сильное физиологическое действие на его легкие, наподобие того, которое могло оказать настоящее лекарство. Предупреждение Ахтерберг о том, что нейронные голограммы, влияющие на наше здоровье, множественны и различны по своей природе, подтверждаются тем фактом, что в плацебо-терапии даже небольшое изменение в обращении доктора с пациентом может привести к иным результатам. Из этого становится ясно, что даже подсознательно полученная информация может значительно повлиять на веру и ментальные образы, воздействующие на наше здоровье. Можно только гадать, сколько лекарств сработало (или не сработало) из-за способа, которым доктор их выписывал.

Опухоли, тающие как снег на горячей плите

Очень важно понимание факторов, играющих роль в эффекте плацебо, поскольку они показывают, как наша способность контролировать голографическое тело зависит от наших убеждений. Наша психика в состоянии избавиться от бородавок, прочистить бронхиальные трубки, имитировать болеутоляющую способность морфина, но поскольку мы не сознаем эту силу, нас заставляют ее использовать обманным путем. Это могло бы вызвать у нас улыбку, если бы не огромное число трагедий, возникающих из-за нашего невежества.

Лучше всего проиллюстрировать эту мысль на примере известного случая, отмеченного физиологом Бруно Клопфером. Клопфер лечил человека по фамилии Райт, у которого был рак лимфатических узлов в запущенной стадии. Все стандартные методы лечения были исчерпаны, и казалось, что Райту жить осталось совсем недолго. Его шея, подмышки, грудь, живот и пах были покрыты опухолями размером с апельсин, а его селезенка и печень были настолько увеличены, что каждый день из него откачивали две кварты белой молочной жидкости.

Но Райт не хотел умирать. Он услыхал о новом удивительном лекарстве под названием кребиозен и попросил доктора выписать его. Сначала доктор отказывался, поскольку препарат испытывался на людях, которым оставалось жить не более трех месяцев. Но Райт был непреклонен, и доктор в конце концов сдался. Он сделал Райту инъекцию кребиозена в пятницу, но в глубине души не был уверен, что Райт переживет выходные. Затем доктор ушел домой.

К его удивлению, в следующий понедельник Райт встал с постели и вышел на прогулку. Его опухоли таяли «словно снег на горячей плите» и уменьшились наполовину. Уменьшение размеров опухолей было значительнее, чем от применения самого жесткого облучения. Через десять дней после лечения кребиозеном Райт покинул госпиталь, – если верить итоговой записи в истории болезни, уже без каких бы то ни было признаков рака. Когда он поступал в госпиталь, ему требовалась кислородная подушка; после выписки он был в состоянии пилотировать свой собственный самолет на высоте 4000 метров.

Райт чувствовал себя хорошо в течение двух месяцев, но затем в прессе стали появляться статьи, утверждающие, что кребиозен не излечивает рак лимфоузлов. Райт, обладая исключительно логическим и научным мышлением, впал в глубокую депрессию, болезнь к нему возвратилась, и он снова поступил в госпиталь. На этот раз врач решил провести следующий эксперимент. Он рассказал Райту, что кребиозен остается таким же эффективным лекарством, как и ранее, но что первые партии этого лекарства были повреждены во время доставки. Он объяснил, что у него, тем не менее, есть новая, усовершенствованная версия этого лекарства, и он может лечить Райта. Конечно же, у врача не было никакой усовершенствованной версии лекарства, и он собирался лечить простой водой. Для большего правдоподобия он усложнил процедуру инъекции плацебо.

И снова результаты оказались удивительными. Опухолевые массы растаяли, скопление жидкости в груди прекратилось, и Райт снова быстро встал на ноги, чувствуя себя превосходно. У него не было никаких симптомов в течение последующих двух месяцев, но затем Американская медицинская ассоциация объявила о том, что исследования, проведенные по всей стране, показали, что кребиозен бесполезен при лечении рака. На этот раз вера Райта была окончательно разрушена. Его рак возобновился, и двумя днями позже он умер [24].

История Райта трагична, но содержит важное послание: если нам повезет обойти наше неверие и приложиться к целительным силам внутри нас, мы можем заставить опухоли раствориться за одну ночь.

Мы рассказали только об одном человеке, но таких историй множество. Возьмем химиотерапевтический агент, называемый цис-платинум. Когда он был впервые получен, его превозносили как чудесное средство, поскольку у 75 % пациентов улучшалось самочувствие после его приема. Но после спада первого восторга использование цис-платинума стало более привычным, и его эффективность упала до 25-30 %. Очевидно, что главная польза цис-платинума заключалась в эффекте плацебо [25].

Что лечит в лекарствах?

Возникает важный вопрос: если такие лекарства, как кребиозен и цис-платинум, работают, когда мы верим в них, и прекращают действовать, когда мы в них больше не верим, то не касается ли это всех лекарств вообще? На этот вопрос трудно ответить, но у нас есть некоторые соображения. Например, Герберт Бенсон, ведущий преподаватель медицинского факультета Гарварда, утверждает, что большинство лекарств XIX века, от пиявок до крови ящериц, были бесполезными, а если порой помогали, то именно лишь благодаря эффекту плацебо [26].

Бенсон вместе с д-ром Дэвидом Маккалли из Гарвардской Торндайкской лаборатории пересмотрели исследования различных методов лечения angina pectoris, предписываемых многие годы, и обнаружили, что, несмотря на широкий диапазон лекарств, степень успешного лечения – даже для дискредитировавших себя лекарств – всегда оставалась высокой [27].

На основании этих наблюдений становится очевидным, что эффект плацебо играл большую роль в медицине прошлых лет. Но играет ли он такую же роль в настоящем? Скорее всего, да. По данным Федеральной службы технологической экспертизы более чем 75 % всех медицинских методов не подвергались тщательным научным проверкам – цифра, которая может указывать на то, что врачи по-прежнему могут выписывать плацебо, даже не зная об этом (Бенсон, например, считает, что многие из лекарств, продающихся в аптеках, действуют прежде всего как плацебо) [28].

С учетом сказанного можно прийти к выводу, что все лекарства – плацебо. Конечно же, это не так. Многие лекарства действуют вне зависимости от того, верим мы в них или нет (витамин С излечивает от цинги, а инсулин улучшает состояние диабетиков, даже если они в него не верят). И тем не менее вопрос не такой простой.

В эксперименте 1962 года д-р Хэрриет Линтон и д-р Роберт Лангс объяснили пациентам, что те будут участвовать в программе изучения ЛСД, но вместо ЛСД дали им плацебо. Тем не менее спустя час после приема плацебо пациенты начали испытывать классические ощущения, сопровождающие прием настоящего ЛСД, – потеряли контроль над собой, обрели новый смысл существования и т. д. Эти «путешествия плацебо» продолжались несколько часов [29].

Несколькими годами позже, в 1966 году, пользующийся дурной славой Гарвардский психолог Ричард Элперт отправился на Восток в поисках святых, которые могли бы просветить его в отношении ЛСД-экспериментов. Он нашел нескольких людей, готовых попробовать препарат, и получил массу противоречивых реакций. Один ученый сказал, что это было неплохо, но не так хорошо, как медитация. Другой, тибетский лама, всего лишь пожаловался на головную боль.

Но самая поразительная реакция была у тщедушного на вид святого, жившего в предгорьях Гималаев. Учитывая, что человеку было за шестьдесят, Элперт счел, что ему хватит небольшой дозы – 50-75 мкг. Но человек настаивал на приеме таблеток 305 мкг, что является дозой весьма немалой. Элперт неохотно, но все же дал ему одну из пилюль, однако человек по-прежнему был недоволен. Не моргнув глазом, он попросил еще одну таблетку, а затем еще одну, и проглотил все 915 мкг ЛСД сразу – лошадиную дозу по сравнению со стандартной (например, Гроф в своих экспериментах использует 200 мкг).

Со страхом Элперт наблюдал за человеком, ожидая, что тот начнет размахивать руками и завоет как привидение, но человек вел себя как ни в чем не бывало. Он оставался невозмутимым до конца дня, лишь изредка бросая на Элперта насмешливый взгляд. Очевидно, ЛСД не производил на него никакого действия. Элперт настолько был поражен этим экспериментом, что оставил свои исследования ЛСД, взял себе имя Рам Дасс и полностью ушел в мистику [30].

Таким образом, плацебо может произвести действие такое же, как настоящее лекарство, а настоящее лекарство может вообще не дать никакого эффекта. Эта довольно запутанная ситуация была еще раз отмечена в экспериментах с амфетамином. В одном из экспериментов десять человек помещались в двух комнатах. В одной комнате девять из них получали стимулирующий амфетамин, а один получал снотворное. В другой комнате ситуация менялась на противоположную. В обоих случаях выделенный подопытный вел себя совершенно так же, как и остальные. В первой комнате вместо того, чтобы уснуть после снотворного, человек становился оживленным, в то время как во второй комнате принявший амфетамин быстро засыпал [31]. Зафиксирован еще один случай, когда человек, пристрастившийся к наркотику риталину, был впоследствии переведен на плацебо. Другими словами, его доктор втайне подменял риталин сахарными таблетками, избавив пациента от неприятных последствий приема риталина. К сожалению, человек обнаружил потом явное пристрастие к плацебо! [32]

Подобные ситуации не ограничиваются экспериментами. Плацебо также играет важную роль в обычной жизни. Действительно ли кофеин не дает вам уснуть ночью? Исследования показывают, что даже инъекция кофеина не может разбудить чувствительных к кофеину людей, если они верят, что получили снотворное [33]. Помог ли когда-нибудь антибиотик справиться с простудой или больным горлом? Если так, то вы наверняка испытали эффект плацебо. Все простуды, а также некоторые заболевания горла вызываются вирусами, а антибиотики эффективны только против бактерий и от вирусов не спасают. Испытывали ли вы когда-нибудь неприятные последствия от приема лекарств? Исследования транквилизатора под названием мефенезин показали, что от 10 % до 20 % испытуемых зафиксировали негативные побочные эффекты – включая тошноту, нестерпимый зуд и сердцебиение – вне зависимости от того, принимали ли они реальное лекарство или плацебо[25] [34]. В недавно опубликованном исследовании нового способа химиотерапии указывается, что у 30 % пациентов контрольной группы, получавшей плацебо, выпали волосы [35]. Поэтому если вы знаете кого-нибудь, кому прописана химиотерапия, посоветуйте ему быть по возможности оптимистичным. Сознание – великая вещь.

Укажем, что эффект плацебо подтверждает наличие связи между сознанием/телом и вписывается в голографическую модель. Как замечает Джейн Броди, ведущая в газете «New York Times» рубрику «Здоровое питание»: «Эффективность плацебо свидетельствует о том, что человеческий организм следует рассматривать "холистически", и этот вывод получает все большее признание среди медиков. "Холистический" взгляд на природу человека заключается в том, что сознание и тело постоянно взаимодействуют и слишком тесно между собой связаны, чтобы лечить их раздельно» [36].

Эффект плацебо действует на нас в гораздо большей степени, чем мы себе представляем, что подтверждается последними медицинскими данными. Вы несомненно видели ряд коммерческих роликов, в которых рекламировалась способность аспирина снижать риск сердечного приступа. Для такой рекламы существует довольно большое число убедительных доказательств, иначе телецензоры не пропустили бы ее в эфир. Единственная неувязка состоит в том, что аспирин не оказывает такого действия на англичан. Шестилетнее исследование, проведенное 5139 английскими врачами, не дало никаких убедительных свидетельств, что аспирин снижает риск инфаркта [37]. Что это – ошибка в исследованиях или же здесь вновь замешан эффект плацебо? Как бы там ни было, не спешите сомневаться в профилактических свойствах аспирина. В случае чего он все еще может спасти вам жизнь.

Терапия при синдроме множественных личностей

Еще одно состояние, наглядно иллюстрирующее способность сознания влиять на тело, это синдром множественных личностей. Кроме обладания различными паттернами мозговых волн, субличности множественной личности в психологическом отношении весьма отстоят друг от друга. У каждой есть свое имя, возраст, свои воспоминания и способности. Нередко у каждой различаются почерк, пол, культурные истоки, художественный талант, способность к иностранным языкам и коэффициент умственного развития (IQ).

Еще более заметны биологические перемены, происходящие в организме множественной личности при переключении с одной личности на другую. Часто медицинские характеристики одной личности загадочным образом исчезают при переходе к другой. Д-р Беннет Браун из Международного общества исследований множественных личностей (Чикаго) описал случай, в котором все субличности пациента, кроме одной, испытывали аллергию к апельсиновому соку. Если человек пил апельсиновый сок в то время, когда доминировала одна из аллергических субличностей, у него начинался ужасный зуд. Но если он переключался на неаллергическую субличность, зуд мгновенно исчезал, и он мог пить апельсиновый сок без опасения [38].

Д-р Фрэнсин Хоуленд, психиатр из Йейльского университета, специализирующаяся на расстройствах этого типа, описывает еще более поразительный случай, связанный с реакцией множественной личности на укус осы. Однажды к ней явился на очередной прием пациент, у которого от укуса осы заплыла вся глазница. Понимая, что нужна срочная медицинская помощь, Хоуленд вызвала офтальмолога. Тот ответил по телефону, что сможет появиться только через час, и, поскольку пациент испытывал сильную боль, Хоуленд решилась на самостоятельные действия. Дело в том, что среди прочих в пациенте таилась «личность, не чувствительная к боли». Хоуленд добилась того, что именно эта личность взяла вверх, и болевые ощущения исчезли.

Но далее произошло вот что. К тому времени, когда пришел офтальмолог, опухоль исчезла и глаз вернулся к норме. Не видя нужды в лечении, офтальмолог отпустил пациента домой. Через несколько часов личность пациента, не чувствительная к боли, уступила место первоначальной из их множества, а с ней возвратились и боль, и опухоль, так что на следующий день пациент обратился-таки за помощью к тому же офтальмологу. Офтальмолог потом специально позвонил Хоуленд, чтобы убедиться в том, что она действительно вызывала его еще вчера и что вчерашнее не было галлюцинацией [39].

Множественные личности могут переключать не только аллергию. Если у кого-нибудь еще остается сомнение по поводу того, что подсознание может контролировать действие лекарств, спешу рассказать о тех фармакологических чудесах, на которые способна множественная личность. При замене личности такой человек может мгновенно превратиться из пьяницы в трезвенника. Различные личности по-разному реагируют на лекарства. Браун отмечает случай, когда 5 мг транквилизатора диазепама произвели успокаивающее действие на одну, в то время как 100 мг того же препарата почти не произвело никакого эффекта на другую. Часто одна или несколько субличностей – дети, и если взрослая субличность получает лекарство, то при переключении на ребенка эта доза становится чрезмерной. Кроме того, часто возникают проблемы с анестезией множественной личности. Были случаи, когда пациент просыпался на операционном столе после того, как одна из субличностей, не чувствительная к анестезии, брала верх.

При переходе от одной личности к другой могут возникать такие ситуации, как изменение шрамов, появление или исчезновение следов ожогов, пользование правой или левой рукой и др. Может различаться острота зрения, поэтому некоторым множественным личностям приходится носить с собой по две-три пары очков с разными диоптриями, чтобы подстроиться под ту или иную субличность. Одна субличность может быть дальтоником, другая нет, изменяться может даже цвет глаз. Были случаи, когда у женщин возникало два или три менструальных периода в месяц, поскольку каждой из субличностей соответствовал свой цикл. Как обнаружила доктор Кристи Ладлоу, логопед, под каждую субличность может изменяться тембр голоса, что требует таких тонких физиологических изменений, какие не под силу даже самым великим артистам, тембр голоса которых в любой роли остается неизменным [40]. Одна множественная личность, поступившая в больницу по поводу диабета, сбила с толку докторов, когда у одной из ее субличностей не было обнаружено никаких признаков диабета [41]. Есть свидетельства проявления и исчезновения эпилепсии при изменении личности, а психолог Роберт Филлипс пишет, что могут появляться и исчезать даже опухоли (хотя не указывает, какие именно) [42].

Множественные личности обычно выздоравливают быстрее, чем нормальные люди. Например, известно несколько случаев, когда необычайно быстро заживали ожоги третьей степени. В качестве наиболее странного можно упомянуть случай с некой Сибил Дорсет, ход лечения которой был описан ее доктором Корнелией Уилбер в книге «Сибил»: Дорсет продемонстрировала феномен замедленного старения множественных личностей по сравнению с обычными людьми.

Как такое может происходить? На состоявшемся недавно симпозиуме, посвященном синдрому множественной личности, одна из пациенток, по имени Кассандра, объяснила свою способность быстрого выздоровления как техникой визуализации, так и процессом, который она назвала параллельной обработкой. По ее словам, даже когда ее альтернативные личности не контролируют тело, они находятся в сознании. Это позволяет ей «думать» по разным направлениям сразу, заниматься одновременно несколькими делами, и даже «спать», когда другие личности готовят обед и прибирают в доме.

Поэтому если нормальные люди могут выполнять лечебную визуализацию два или три раза в день, Кассандра занимается ею в течение суток. В ней имеется некая субличность по имени Целис, которая хорошо разбирается в анатомии и физиологии, и единственная ее функция – круглосуточная медитация и визуализация телесного здоровья. Кассандра утверждает, что именно такое круглосуточное внимание к своему здоровью позволяет ей превосходить нормальных людей. Другие множественные личности делали сходные заявления [43].

В глубине души все мы фаталисты. Если у нас плохое зрение, мы считаем, что это пожизненно, а если у нас диабет, мы не верим, что он может так просто исчезнуть при перемене настроения. Но феномен множественной личности оспаривает такой фатализм и свидетельствует о том, что наше психологическое состояние воздействует на физиологию. Если психика человека с синдромом множественной личности – это голограмма множества изображений, тогда это значит, что его тело может почти мгновенно переключаться из одного биологического состояния в другое.

Система управления таким переключением настолько невероятна, что по сравнению с ней наша способность мысленного удаления бородавок покажется пустяком. Та или иная аллергическая реакция на укус осы – довольно сложный и многосторонний процесс и влечет за собой организованное действие антител, производство гистамина, расширение и разрыв сосудов, выброс иммунно-защитных веществ и т. д. Какие неизведанные пути дают возможность психике заморозить все эти процессы? Что позволяет ей остановить действие алкоголя или лекарств в крови или «включать и выключать» диабет? В настоящий момент мы не знаем ответов и должны довольствоваться лишь следующим фактом: как только множественная личность после лечения становится целостной, она не утрачивает способность переключаться по желанию [44]. Это означает, что где-то в глубине нашей психики мы все обладаем такой способностью. И это еще не все, на что мы способны.

Беременность, пересадка органов и подключение к генетическому уровню

Как мы уже видели, даже самая простая вера может сильно влиять на организм. Конечно, большинство из нас не обладает ментальной дисциплиной для полного контроля над своими представлениями (вот почему врачи используют плацебо для подключения нас к внутренним силам, по сути нас обманывая). Чтобы воскресить эту способность контроля, мы должны сначала разобраться в наших различных верованиях.

Убеждения, опосредованные культурным контекстом

Один тип верований налагается на нас нашим обществом. Например, люди на Тробриандских островах легко вступают в половые отношения перед свадьбой, но добрачная беременность сурово преследуется. Они не используют контрацептивы и редко прибегают к помощи абортов. И тем не менее добрачная беременность здесь практически неизвестна. Это означает, что незамужние женщины, в силу своих культурных верований, подсознательно ограждают себя от беременности [45]. Имеются свидетельства тому, что нечто подобное происходит и в нашей культуре. Известна история об одной супружеской паре, которая в течение года безуспешно пыталась иметь ребенка. Наконец, когда она усыновила ребенка, в скором времени женщина забеременела. И опять это наводит на мысль, что обретение долгожданного ребенка позволило женщине и/или ее супругу преодолеть некий запрет, который блокировал ее или его способность к оплодотворению.

Страхи, которые мы разделяем с другими членами нашего общества, также могут сильно влиять на нас. В девятнадцатом веке туберкулез убивал десятки тысяч людей, но начиная с 1882 года уровень смертности стал падать. Почему? До этого времени никто не знал, что вызывает туберкулез, и это придавало ему таинственную и ужасную ауру. Но в 1882 году д-р Роберт Кох сделал выдающееся открытие, обнаружив саму бактерию, которая вызывает болезнь. Как только это стало известно широким слоям населения, смертность упала в три раза, несмотря на то что оставалось еще почти полвека до открытия лекарственного средства для борьбы с туберкулезом [46].

Страх, по-видимому, остается важным фактором, определяющим степень успеха при пересадке органов. В 1950-х годах пересадка почек рассматривалась как заманчивая перспектива. Тогда же хирург из Чикаго провел казалось бы успешную трансплантацию. Он опубликовал свои результаты, и вскоре со всего мира начали поступать сообщения о других успешных трансплантациях. Однако первая трансплантация окончилась неудачей. Врач обнаружил, что почки фактически с самого начала были отторгнуты организмом. Но это не повлияло на успех других операций. Если реципиенты верили, что могут выжить, они выживали, и процент успешных операций был выше всяких ожиданий [47].

Убеждения, реализуемые отношением к окружающим

Наши убеждения проявляются и в нашем отношении к окружающим. Исследования показали, что ожидание ребенка и вообще родов имеет прямое отношение к осложнениям, которые испытает во время родов будущая мать, а также к заболеваниям ее родившегося младенца [48]. Действительно, за последнее десятилетие появилась целая лавина исследований, показывающих, какое большое влияние наши верования имеют на целый ряд заболеваний. Люди, которые получили высокие баллы в экспериментах, исследующих степень враждебности и агрессии, имеют в семь раз большую вероятность умереть от сердечных болезней, чем те, кто набрал небольшое количество баллов [49]. У женщин замужних более крепкая иммунная система, чем у незамужних или разведенных, а у счастливых в браке – еще крепче [50]. Люди, больные СПИДом и имеющие бойцовский характер, живут дольше, чем инфицированные СПИДом пассивные люди [51]. Люди, больные раком, также живут дольше, если поддерживают в себе бойцовский дух [52]. Пессимисты чаще простужаются, чем оптимисты [53]. Стресс ослабляет иммунную систему [54]; люди, потерявшие супруга или супругу, имеют большую вероятность заболеть [55]; и так далее.

Убеждения, реализуемые силой воли

Типы убеждений, которые рассматривались до сих пор, можно в целом охарактеризовать как пассивные, то есть как представления, налагаемые на нас нашей культурой или привычным образом мыслей. Сознательные усилия воли также могут использоваться для овладения и управления голографическим телом. В 1970-х годах Джек Шварц, уроженец Голландии, поразил исследователей многих лабораторий в Соединенных Штатах своей способностью сознательно контролировать внутренние биологические процессы своего тела.

В исследованиях, проведенных при фонде Меннингена, в Нейропсихиатрическом институте Калифорнийского университета и других лабораториях, Шварц привел докторов в изумление, когда пятнадцатисантиметровой иглой проткнул себе руку насквозь без всяких признаков кровотечения и боли и без генерирования каких-либо мозговых бета-волн (этот тип мозговых волн обычно генерируется, когда человек испытывает боль). Даже когда иглу вытащили, рука Шварца по-прежнему не кровоточила, а следы от иглы крепко затянулись. Кроме этого, Шварц мог произвольно менять ритм своих мозговых волн, гасил о свою кожу сигареты, не вызывая ожогов, и даже держал горящие угли. Он заявлял, что эти способности появились у него, когда он был в нацистском концентрационном лагере и должен был научиться контролировать боль, чтобы выдержать жестокие побои. Он считает, что каждый человек может научиться по желанию контролировать свое тело и тем самым управлять своим здоровьем [56].

В 1947 году нечто подобное демонстрировал в театре Корзо в Цюрихе некто Мирин Даджо, тоже голландец. Совершенно явственно ассистент Даджо проткнул его насквозь рапирой, задев жизненно важные органы, но не причинив ни боли, ни вреда. Как и в случае со Шварцем, по извлечении рапиры не было видно никакой крови, виднелось лишь бледно-розовое пятно вместо раны.

Выступление Даджо оказалось таким шокирующим зрелищем, что у одного из зрителей случился сердечный приступ, а Даджо запретили выступать на публике. Тем не менее швейцарский доктор, по имени Ханс Негели-Осйорд, узнав о необычных способностях Даджо, попросил его поучаствовать в научном исследовании. Даджо согласился, и 31 мая 1947 года он вошел в цюрихскую клинику. Кроме Негели-Осйорда, присутствовали д-р Вернер Брюннер, заведующий хирургическим отделением, а также различные врачи, студенты и журналисты. Даджо обнажил грудь, сконцентрировался, а затем на виду у всех собравшихся ассистент проткнул его рапирой насквозь.

Как и ранее, не было видно никаких признаков крови, и Даджо оставался вполне спокоен. Но он был единственным, кто улыбался. Все зрители окаменели. По всем правилам, жизненные органы Даджо должны были быть сильно повреждены. Однако его внешнее благополучие было слишком большим вызовом для врачей. Полные недоверия, они попросили Даджо пройти рентгеноскопию. Он согласился и как ни в чем не бывало поднялся наверх в рентгеновский кабинет, причем из живота по-прежнему торчала рапира. На рентгеновском снимке было ясно видно: тело пронзено рапирой. Через двадцать минут рапиру наконец извлекли, и на ее месте остались едва заметные шрамы. Позже Даджо изучали ученые из Базеля, и даже, по разрешению Даджо, сами проткнули его рапирой. Д-р Негели-Осйорд описал этот случай немецкому физику Альфреду Штельтеру, и тот, в свою очередь, рассказал об этом в своей книге «Пси-хилинг[26]» [57].

Такими сверхнормальными способностями контролировать тело отличаются не одни лишь голландцы. В 1960-х годах Гилберт Гровенор, президент Национального географического общества, его жена Донна и группа сотрудников журнала «National Geographic» посетили одну деревню на Цейлоне, чтобы познакомиться с проживающим там магом по имени Мохотти, проделывающим, по слухам, разные чудеса. Еще мальчиком Мохотти обратился с молитвой к цейлонскому божеству по имени Катарагама, чтобы тот помог снять обвинение в убийстве, предъявленное отцу Мохотти; взамен мальчик дал обет каждый год заниматься в честь Катарагамы самоистязанием. Обвинение было снято, и обет пришлось выполнять.

Заключался он в следующем: проколов иглами щеки и руки от плеч до кистей, тащить босиком по раскаленным углям тяжелые сани на веревках, закрепленных на всаженных в спину крючьях. Как описывают это Гровеноры, крючья едва не рвали кожу на спине, но опять-таки не было ни капли крови. Когда крючья отцепили, на спине не осталось ни следа. Статью о Мохотти, иллюстрируемую фотографиями, можно найти в апрельском номере «National Geographic» за 1966 год [58].

В 1967 году журнал «Scientific American» опубликовал отчет о подобном ежегодном ритуале в Индии. В этом случае избирался всякий раз новый член местного сообщества, и после довольно пышной церемонии в спину избранника-жертвы всаживали два огромных крюка, способных удержать тушу теленка. К крючьям канатами была привязана повозка, и жертва была обязана ходить большими кругами по полю, выполняя священное жертвоприношение богам плодородия. Когда крючья вытаскивали, жертва оказывалась совершенно невредимой [59].

Подсознательные убеждения

Если нам не повезло с такими способностями, как у Даджо или Мохотти, пробудить в себе целительные силы мы можем только преодолением толстой брони сомнения и скепсиса в нашем сознании. Один из способов пробуждения этих сил – прием плацебо. Есть еще один метод: гипноз. Подобно хирургу, который добирается до внутреннего органа и меняет условия его работы, опытный гипнотизер-терапевт может проникнуть в нашу психику и помочь нам изменить самый важный «орган» – наше подсознание.

Многочисленные исследования подтвердили, что в состоянии гипноза человек может повлиять на подсознательные процессы. Например, так же как и множественные личности, глубоко загипнотизированный человек может управлять аллергическими реакциями, кровообращением и нормализацией зрения. Кроме того, он может управлять частотой пульса, болью, температурой тела и даже устранять некоторые родинки. Гипноз также можно использовать для выполнения вещей не менее удивительных, чем протыкание живота рапирой.

Например, существует такая ужасная наследственная болезнь – болезнь Брока. У ее жертв развивается толстая, грубая кожа, напоминающая кожу рептилии. Кожа может стать такой твердой, что даже малейшее ее движение способно вызвать растрескивание и кровотечение. Многие из так называемых людей с крокодиловой кожей, выступающих в цирке, на самом деле больны болезнью Брока, и вследствие большого риска инфекций жертвы этой болезни живут недолго.

Болезнь Брока была неизлечима до 1951 года, когда 16-летний парень, страдающий далеко зашедшей формой болезни, обратился к гипнотизеру А. А. Мэйсону, работающему в Лондонской больнице королевы Виктории. Мэйсон обнаружил, что мальчик легко поддается гипнозу и может быть легко введен в глубокий гипнотический транс. Пока мальчик находился в трансе, Мэйсон рассказывал ему о том, что болезнь Брока лечится и скоро пройдет. Пять дней спустя чешуйчатый слой, покрывающий левую руку мальчика, отпал, обнаружив под собой нежную, мягкую кожу. Через десять дней рука имела полностью нормальный вид. Мэйсон и мальчик продолжали работать над различными частями тела, пока не отпала вся покрывающая кожу чешуя. Мальчик оставался без всяких симптомов болезни в течение по крайней мере пяти лет, после чего Мэйсон потерял с ним контакт [60].

Это необыкновенный случай, поскольку болезнь Брока обусловлена наследственностью и избавление от нее требует большего, чем простое изменение характера кровообращения или функционирования различных клеток иммунной системы. Это означает, что гипноз подключается к главному плану нашего организма, то есть к ДНК-программированию. Вполне вероятно, что если мы входим в нужные слои нашей веры, наша психика в состоянии изменить даже генетическую карту.

Убеждения, реализуемые верой

Наверное, самые мощные убеждения проистекают из духовной веры. В 1962 году в военный госпиталь Вероны (Италия) был доставлен некто Витторио Микелли, с большой раковой опухолью на левом бедре (см. рис. 11). Прогноз относительно его болезни был настолько неутешителен, что его отослали домой без лечения, а через десять месяцев его бедро полностью разложилось, оставив массу мягкой ткани и плавающую в ней ногу. Он буквально распадался на части. В качестве последнего средства он поехал в Лурд, чтобы принять ванны (к этому времени он был в пластмассовом протезе и скован в движениях). Сразу же после входа в воду он почувствовал прилив тепла во всем теле. После ванны к нему вернулся аппетит, и он ощутил новую энергию. После нескольких ванн он вернулся домой.

Рис. 11. Рентгеновский снимок 1962 года, показывающий степень разложения кости Витторио Микелли в результате злокачественной саркомы. Как показывает снимок, костной ткани осталось так мало, что верхний сустав буквально плавает в мягкой ткани.

В течение следующего месяца он почувствовал такое улучшение самочувствия, что настоял на повторном рентгене. Врачи обнаружили, что опухоль стала меньше. Они были настолько заинтригованы, что записывали каждый шаг в лечении. Это было весьма разумное решение, поскольку после исчезновения опухоли кость Микелли начала регенерировать – процесс, который медицинское сообщество считает невозможным. Через два месяца он встал на ноги и пошел, а через несколько лет его кость полностью восстановилась (см. рис. 12).

Рис. 12. После приема серии ванн в Лурдском источнике Микелли чудесным образом начал выздоравливать. Его бедро полностью регенерировало в течение нескольких месяцев, что с точки зрения современной медицины невозможно. На снимке 1965 года показано восстановленное бедро. [Источник: Michel-Marie Salmon, «The Extraordinary Cure of Vittorio Michelli». Приводится с разрешения автора]

Медицинская карточка с историей болезни Микелли была послана в медицинскую комиссию Ватикана, международный совет докторов, для того чтобы исследовать данный случай. После изучения дела, комиссия признала, что выздоровление Микелли – чудо. Как отметила комиссия в своем отчете: «Произошла удивительная реконструкция подвздошной кости и полости. Рентгеновские исследования, проведенные в 1964, 1965, 1968 и 1969 годах, неопровержимо подтверждают непредвиденную и полную реконструкцию кости, неизвестную в медицинских анналах»[27] [61].

Было ли выздоровление Микелли чудом в том смысле, что оно нарушало все известные законы физики? Хотя окончательный вывод не был сделан, нет оснований предполагать, что какие-либо законы были нарушены. Напротив, выздоровление Микелли могло быть следствием естественных процессов, которые мы пока не понимаем. С учетом рассмотренного нами диапазона возможностей выздоровления ясно, что существует множество скрытых от нас путей взаимодействия психики и тела.

Если выздоровление Микелли произошло благодаря еще не изученному естественному процессу, возникает вопрос: почему регенерация костей так редко встречается и почему она произошла у Микелли? Возможно, для регенерации костей требуется проникновение в очень глубокие слои психики – слои, обычно недостижимые при нормальной работе сознания. Вот почему, например, для излечения от болезни Брока требуется гипноз. Что же касается причины выздоровление Микелли, то прежде всего это вера, играющая такую важную роль в пластичных отношениях между психикой и телом. Может быть, благодаря своей вере в лечебные свойства Лурдского источника Микелли каким-то образом, сознательно или по счастливой случайности, инициировал свое собственное излечение?

Есть убедительные доказательства, свидетельствующие о том, что вера, а не божественное вмешательство, является первопричиной по крайней мере некоторых так называемых чудесных выздоровлений. Вспомните, что Мохотти достигал своего феноменального самоконтроля путем молитвы, обращенной к Катарагаме, и если мы не верим во вмешательство Катарагамы, то должны допустить, что способности Мохотти проще всего объясняются его верой в защиту божества. То же самое, по-видимому, происходит со многими чудесами, производимыми христианскими чудотворцами и святыми.

Одно из христианских чудес, которое, видимо, создается психикой, – это стигматы. По утверждению большинства ученых-богословов, первым человеком, у которого спонтанно появлялись раны от распятия, был св. Франциск Ассизский, но после его смерти возникли сотни стигматиков. Хотя нельзя найти двух аскетов, у которых стигматы появляются одинаковым образом, все имеют одно общее свойство. Начиная от св. Франциска, у всех обнаруживались раны на ладонях и ногах в тех местах, где, по преданию, забивались гвозди при распятии Христа. Но это противоречит допущению о том, что стигматы могли быть посланы Богом. И вот почему. Как указывает парапсихолог Скотт Рого, преподаватель университета им. Дж. Ф. Кеннеди в городе Оринда (Калифорния), римляне пробивали гвоздями предплечье у кисти, а не саму кисть, и это подтверждают раскопанные останки времен Христа. Ладони с загнанными в них гвоздями не могли бы удержать вес тела на кресте [62].

Почему св. Франциск и все другие стигматики, пришедшие после него, верили, что гвозди проходили именно через ладони рук? Потому что именно так, начиная с восьмого века, художники изображали раны Христа. На локализацию и даже на размер стигматов сильно повлияло искусство, что особенно очевидно в случае с женщиной-стигматиком по имени Джемма Гальгани, умершей в Италии в 1903 году. Раны Джеммы в точности воспроизводят стигматы на ее любимом распятии.

Еще одним исследователем, который считал, что стигматы являются результатом самовнушения, был Герберт Терстон, английский священник, написавший несколько книг о чудесах. В своем фундаментальном исследовании «Физические проявления мистицизма», опубликованном посмертно в 1952 году, он указал несколько причин, почему стигматы являются продуктом самовнушения. Размер, форма и расположение ран у стигматиков варьируются, что свидетельствует об отсутствии у них общего источника, то есть самих ран Христа. Сравнение видений, которые посещали различных стигматиков и которые также имеют мало общего, указывает на то, что они не отражают исторический факт распятия, но обусловлены особенностями психики самих стигматиков. Кроме того, среди стигматиков наблюдается большой процент страдающих от истерии. Этот факт Терстон интерпретировал как дополнительное свидетельство неустойчивой и необычно эмоциональной психики, что и провоцирует появление стигматов [63]. Неудивительно, что даже убежденные католики считают появление стигматов продуктом «мистического размышления», склоняясь к тому, что они созданы сознанием в периоды напряженной медитации.

Если стигматы являются результатом самовнушения, диапазон контролирования голографического тела сознанием расширяется еще дальше. Как и раны Мохотти, стигматы заживают с необъяснимой скоростью. Некоторые стигматики демонстрируют почти беспредельную эластичность тела своей способностью имитировать следы от гвоздей рваными краями своих ран, напоминающими протуберанцы. Первым продемонстрировал этот феномен опять-таки св. Франциск. Согласно Фоме Целанскому, свидетелю стигматов и биографу св. Франциска: «Ладони рук и ступни ног, казалось, были проткнуты в середине гвоздями. Эти следы имели круглую форму на внутренней стороне ладоней и удлиненную форму на тыльной стороне, а вокруг них – рваная плоть как языки пламени, загнутые наружу, как если бы в ладони в самом деле были вколочены гвозди» [64].

По свидетельству другого современника св. Франциска, св. Бонавентуры, также наблюдавшего стигматы святого, невидимые гвозди были так четко очерчены, что в рану можно было сунуть палец. Мало того: если нажать на невидимый гвоздь с одной стороны ладони, рана на другой ее стороне мгновенно реагировала, как если бы сквозь рану в самом деле ходил вперед-назад настоящий гвоздь!

Тереза Нейман, известный стигматик из Баварии, умершая в 1962 году, имела такие же протуберанцы, самым натуралистическим образом имитирующие раны от гвоздей. Стигматы тщательно изучались докторами и представляли собой сквозные раны в ладонях и ступнях, только в отличие от ран св. Франциска, которые были постоянно открыты, эти открывались лишь периодически, а когда переставали кровоточить, на них быстро нарастала мягкая мембрановидная ткань.

Другие стигматики демонстрировали аналогичные глубокие изменения. Отец Пио, известный итальянский стигматик, умерший в 1968 году, имел стигматические раны, проходившие через кисти насквозь. Рана у него в боку была настолько глубокой, что, исследуя ее, врачи боялись повредить внутренние органы. У преподобной Джованни Марии Солимани, итальянского стигматика восемнадцатого века, раны были настолько глубокие, что в них можно было вставить дверной ключ, как в скважину. Как и у всех стигматиков, ее раны никогда не загнаивались и не воспалялись. У другого стигматика восемнадцатого века, св. Вероники Джулиани, настоятельницы монастыря в Читта-ди-Кастелло (Умбрия, Италия), была большая рана сбоку, которая открывалась и закрывалась по команде.

Образы, проецируемые мозгом

Голографическая модель привлекла к себе исследователей в Советском Союзе, в частности, два советских психолога, Александр Дубров и Вениамин Пушкин, опубликовали свои опыты ее интерпретации. Они считают, что одна только частотная обработка информации мозгом не доказывает голографическую природу образов и мыслей, возникающих в человеческом сознании. Со своей стороны, они предложили новое доказательство. Дубров и Пушкин предположили, что если найти пример мысленного проецирования образа во внешнее пространство, это подтвердило бы голографическую природу мозга. Или, по их собственным словам, «запись проецирования психофизических структур вне мозга будет прямо свидетельствовать о голографическом принципе деятельности мозга» [65].

Действительно, пример св. Вероники Джулиани вроде бы подтверждает данное предположение. В течение последних лет жизни она всячески убеждала себя в том, что образы Страстей Христовых – терновый венец, три гвоздя на кресте и удар в грудь копьем – «запечатлены в ее сердце». Именно у себя на сердце она непрестанно их рисовала и даже знала их точную локализацию. После смерти Вероники вскрытие показало, что эти символы в самом деле отпечатаны на ее сердце – именно в указанных ею местах. Два врача, производившие вскрытие, подписали заключение, в котором был засвидетельствован этот невероятный факт [66].

Подобное отмечалось и у других стигматиков. У св. Терезы Авильской было видение, в котором ангел пронзал ее сердце мечом. После ее смерти в сердце действительно была обнаружена глубокая рана. Сердце св. Терезы, раненное чудесным мечом, выставлено для обозрения как реликвия в городе Альба де Тормес (Испания); на нем отчетливо виден след лезвия меча [67]. Французский стигматик девятнадцатого века Мари-Жюли Жаэнни удерживала в сознании образ цветка, и в конце концов его очертания появились у нее на груди. Изображение цветка оставалось видимым в течение двадцати лет [68]. Такие необычные видения появлялись не только у стигматиков. В 1913 году двенадцатилетняя девочка из деревни Бюсюбю-Сюель около г. Абвиля (Франция) стала известной на всю страну после того, как было обнаружено, что у нее на руках, ногах и плечах по желанию могут возникать образы – например, собак или лошадей. Она также могла генерировать у себя на коже изображения слов, и когда кто-нибудь задавал ей вопрос, ответ появлялся сразу [69].

Совершенно очевидно, что эти примеры демонстрируют способность мозга проецировать психофизические структуры во внешнее пространство. Действительно, в некотором роде стигматы, особенно там, где плоть сформировалась как отверстия от гвоздей, сами представляют собой образы, спроецированные и впечатанные мозгом в мягкую, податливую ткань голографического тела. Д-р Майкл Гроссо, философ из Государственного колледжа Джерси, много писавший по поводу возникновения чудес, также пришел к этому выводу. Самостоятельно изучив в Италии стигматы отца Пио, он говорит: «Один из аспектов, заинтересовавших меня в случае с отцом Пио, была его способность с помощью символов трансформировать физическую реальность. Другими словами, уровень его сознания позволял трансформировать физическую реальность в свете некоторых символических представлений. Например, он идентифицировал себя с ранами распятия, и его тело становилось податливым для таких психических символов, постепенно принимая их форму» [70].

Из всего сказанного можно заключить, что мозг способен приказывать телу и материализовать свои образы. Образы, создающие образы. Два зеркала, бесконечно отражающие друг друга. Такова природа взаимоотношений психики и тела в голографической вселенной.

Законы известные и неизвестные

В начале этой главы я отметил, что вместо того, чтобы исследовать различные механизмы, используемые психикой для контроля тела, я буду исследовать диапазон такого контроля. Но это не означает, что я намерен игнорировать или преуменьшать важность таких механизмов. Они в высшей степени необходимы для понимания отношения между психикой и телом – области, в которой появляются все новые и новые открытия.

Например, на последней конференции по психонейроиммунологии – новой науке, изучающей способ, которым взаимодействуют психика, нервная и иммунная системы, – Кэндис Перт, ведущий специалист по биохимии мозга, сотрудник Национального института психического здоровья, объявила о том, что иммунные клетки имеют нейропептидные рецепторы. Нейропептиды – это молекулы, используемые мозгом для коммуникации, отправки, так сказать, мозговых телеграмм. Было время, когда считалось, что нейропептиды можно найти только в мозге. Но наличие рецепторов («адресатов телеграмм») в клетках нашей иммунной системы указывает на то, что она неотделима от мозга и является его продолжением. Нейропептиды были обнаружены в различных областях тела, что вынудило Перт к признанию: теперь она не может точно определить, где кончается мозг, а где начинается тело [71].

К сожалению, я не могу детально описывать биологические процессы, контролирующие взаимодействие психики и тела, – уж слишком это сложная задача для одной книги. Как я отметил ранее в связи с самой темой чудесных исцелений, современное состояние физики не позволяет объяснить регенерацию кости Микелли. Это, однако, не совсем так в отношении стигматов, а также различных паранормальных явлений, о которых было множество свидетельств на протяжении всей истории, а в последнее время о них говорят также биологи, физики и другие специалисты.

В этой главе мы узнали о поразительных способностях психики, которые, будучи не до конца понятыми, все же не должны противоречить законам физики. В следующей главе мы рассмотрим психические феномены, которые нельзя объяснить с помощью сегодняшней науки. Как мы увидим, голографическая идея может пролить свет и на эти загадки. Вступая на эту территорию, мы иногда будем чувствовать под собой достаточно зыбкую почву; мы столкнемся с явлениями еще более невероятными, чем быстрое заживление ран Мохотти или образы, запечатленные на сердце св. Вероники Джулиани. И все-таки, несмотря на жутковатую природу того, о чем пойдет речь, наука постепенно начинает проникать и на эти неизведанные территории.

Акупунктурные микросистемы и человечек в ухе

В заключительных параграфах этой главы приведу еще один пример, подтверждающий голографическую природу тела. Древнекитайское искусство акупунктуры основано на идее о том, что каждый орган и каждая кость в теле соединены с определенными точками на поверхности тела. Считается, что, активизируя эти акупунктурные точки с помощью иголок либо воздействуя другим методом, можно облегчить симптомы или даже излечить болезни и дисбаланс тех частей тела, которые соединены с этими точками. На поверхности тела существуют более тысячи акупунктурных точек, организованных вдоль воображаемых линий, называемых меридианами. Несмотря на все споры вокруг данного метода, акупунктура получает все большее признание среди медицинской общественности.

В 1957 году французский врач Поль Ножье опубликовал книгу под названием «Трактат об орикулотерапии», в которой он объявил о своем открытии существования помимо главной акупунктурной системы двух меньших акупунктурных систем – в ушных раковинах. Он окрестил эти системы акупунктурными микросистемами и заметил, что если соединить выявленные в ушной раковине акупунктурные точки, получится в миниатюре анатомическая карта человека, находящегося в перевернутом положении наподобие эмбриона (см. рис. 13).

Рис. 13. Человеческая фигурка в ушной раковине. Специалисты по акупунктуре обнаружили, что акупунктурные точки на ушной раковине напоминают своим очертанием миниатюрного человека. Д-р Терри Ольсон, психобиолог из Клиники болевого контроля при медицинском факультете Калифорнийского университета (г. Лос-Анджелес), объясняет это тем, что, как и в голограмме, каждая часть тела содержит образ целого организма [Copyright Dr. Terry Oleson, UCLA School of Medicine. Used by permission]

Справедливости ради надо сказать, что китайцы открыли «человечка в ушной раковине» 4000 лет назад, но карта китайской ушной системы не была известна на Западе до того момента, когда Ножье запатентовал свою идею.

Человечек в ухе – не просто забавный эпизод в истории акупунктуры. Д-р Терри Ольсон, психобиолог из Клиники болевого контроля при медицинском факультете Калифорнийского университета (г. Лос-Анджелес) обнаружил, что ушную микросистему можно использовать для точного диагноза состояния организма. Оказалось, что электрическая гиперактивность в той или иной акупунктурной точке уха обычно указывает на патологическое состояние (в прошлом или будущем) соответствующей части тела. В одном исследовании определялись области хронической боли у сорока пациентов. После этого пациенты облачались в ткань, чтобы скрыть видимые болезни. Затем специалист по акупунктуре, не зная результатов предварительного осмотра, исследовал только поверхность их ушей. При сравнении оказалось, что 75,2 % результатов, полученных при исследовании ушной раковины, совпали с медицинским диагнозом [72].

Исследования ушной раковины помогают выявить проблемы с костями и внутренними органами. Однажды, когда Ольсон катался на лодке со своим приятелем, он заметил, что у того в одном ухе кожа имеет необычный хлопьевидный характер. Ольсон знал, что это место соответствует сердцу, и посоветовал знакомому провериться на всякий случай у кардиолога. Человек пришел к врачу на следующий день и узнал, что у него серьезное заболевание сердца, требующее немедленной операции [73].

Ольсон также использует электрическую стимуляцию акупунктурных точек уха для лечения хронической боли, проблем, связанных с ожирением, потерей слуха и практически со всеми наркотическими зависимостями. В одном из исследований Ольсон со своими коллегами провели лечение 14 наркотически зависимых пациентов и вылечили 12 из них в течение 5 дней, с минимальным количеством оставшихся симптомов [74]. В самом деле, ушная акупунктура оказалась столь успешной при ускоренном курсе наркотической детоксикации, что в настоящее время больницы Лос-Анджелеса и Нью-Йорка для лечения уличных наркоманов используют главным образом именно эту методику.

Почему акупунктурные точки на ушной раковине в целом дают миниатюрный образ человека? По мнению Ольсона, это обусловлено голографической природой психики и тела. Подобно тому как каждая часть голограммы содержит изображение целого, каждая часть человеческого тела также содержит изображение целого. «Ушная голограмма логически подключена к голограмме мозга, которая в свою очередь подключена ко всему телу, – говорит он, – поэтому, воздействуя на ухо, мы через голограмму мозга воздействуем на все тело» [75].

Ольсон полагает, что акупунктурные микросистемы существуют и в других частях тела. С этим согласен д-р Ральф Ален Дейл, директор Центра по обучению акупунктуре в Норт-Майами-Бич (Флорида). После двадцати лет, потраченных на сбор данных из Китая, Японии и Германии, он собрал доказательства, подтверждающие существование восемнадцати различных акупунктурных микросистем на теле, включая ладони, ступни, руки, шею, язык и даже десны. Как и Ольсон, Дейл полагает, что эти микросистемы – «голографические аналоги общей анатомии тела». Подобно Бому, утверждавшему, что каждый электрон в определенном отношении содержит космос, Дейл высказывает гипотезу, согласно которой каждый палец и даже каждая клетка может содержать свою собственную акупунктурную микросистему [76].

Ричард Левитон, член редколлегии журнала «East-West», исследовавший голографическую природу акупунктурных микросистем, полагает, что такая альтернативная медицинская практика, как рефлексология (вид массажа, который позволяет массированием подошв добраться до всех точек тела) и иридология (метод общей диагностики по характеру радужной оболочки), также может указывать на голографическую природу тела. Левитон признает, что ни одна из указанных методик не была экспериментально подтверждена (изучение иридологии, в частности, выявило чрезвычайно спорные результаты), но считает, что голографическая идея открывает путь для понимания их природы.

Левитон полагает также, что и в хиромантии имеется здравое зерно. Он имеет в виду не предсказателей судьбы, завлекающих любопытных, а индийскую версию «лженауки», которой насчитывается 4500 лет. Он основывает свое предположение на личном опыте, полученном при встрече с индусом-хиромантом, который живет в Монреале и имеет степень доктора в данной области от Университета Агры (Индия). «Голографическая парадигма придает этой эзотерической и весьма противоречивой науке большую достоверность», – говорит Левитон [77].

Трудно оценить степень достоверности хиромантии, практикуемой знакомым Левитона в отсутствие двойных слепых экспериментов, но наука начинает подтверждать, что по крайней мере некоторая часть информации о нашем теле содержится в линиях нашей руки. Герман Вайнреб, невролог из Нью-йоркского университета, обнаружил, что отпечаток пальцев в виде так называемой «локтевой петли» (ulnar loop) чаще всего встречается у пациентов, страдающих болезнью Альцгеймера (см. рис. 14).

Рис. 14. Неврологи обнаружили, что у пациентов, страдающих болезнью Альцгеймера, большая вероятность того, что отпечатки пальцев (паттерн) имеют специфический характер, так называемые локтевую петлю. По крайней мере десять других генетических отклонений также отражаются на специфических паттернах руки. Тем самым подтверждаются следующие из голографической модели выводы, согласно которым каждая часть тела содержит информацию о целом организме. (Заимствовано из журнала Medicine.)

Исследование 50 пациентов с болезнью Альцгеймера и 50 здоровых людей показало, что 72 % из группы больных имели данный паттерн по крайней мере на 8 из 10 пальцев, в то время как среди здоровых было только 26 % людей с таким же паттерном. Из тех, у кого локтевая петля была на всех 10 пальцах, 14 человек страдали заболеванием Альцгеймера и лишь 4 были здоровы [78].

На сегодняшний день известно, что 10 наиболее распространенных генетических отклонений, включая синдром Дауна, также связаны с различными паттернами руки. Врачи в Западной Германии используют эту информацию для анализа отпечатков пальцев родителей, чтобы выяснить, можно ли рекомендовать беременным амниоцентез – процедуру генетического обследования, во время которой из матки берется амниотическая жидкость.

Исследователи при западногерманском Институте дерматоглифики в Гамбурге разработали даже компьютерную систему, использующую оптоэлектронный сканер для получения «цифрового фото» руки пациента. Это фото сравнивается с 10 000 других отпечатков, заложенных в память компьютера, с последующим определением 50 отличительных черт, связанных с различными генетическими отклонениями; в результате устанавливается степень риска для данного пациента [79]. Поэтому, наверное, не надо спешить открещиваться от хиромантии как от «лженауки». Линии и завитки на наших пальцах и ладонях могут содержать больше информации о нашей личности, чем мы себе можем представить.

Осваивая топографический мозг

На протяжении этой главы мы пытались акцентировать внимание на двух главных идеях. Согласно голографической модели, система «психика/тело» не может провести принципиальное различие между нейронной голограммой, которую восстанавливает мозг после соприкосновения с реальностью, и картиной, вызываемой воображением. Оба процесса радикальным образом воздействуют на человеческий организм: они могут изменить иммунную систему, стимулировать или блокировать действие сильных лекарств, залечивать раны с удивительной быстротой, растворять опухоли, корректировать нашу генетическую программу, и вообще самым фантастическим образом трансформировать живую плоть. Это и есть первая главная идея: каждый из нас обладает поразительной способностью, по крайней мере на некотором уровне, управлять здоровьем и без ограничений контролировать физическую форму. Мы все потенциальные чудотворцы – так сказать, спящие йоги; и из приведенных страниц ясно, что наша задача – приложить как можно больше усилий, чтобы изучить и приручить эти пока неведомые силы.

Вторая главная мысль заключается в том, что элементы, составляющие нейронные голограммы, имеют множественную и тонкую природу. Они включают наши ментальные образы, наши надежды и страхи, отношение докторов, наши подсознательные предубеждения, наши личные и культурные предпочтения и нашу веру в духовные и технические достижения. Это не просто факты нашей жизни – это ключи и знаки, которые указывают на более глубокие связи; они требуют от нас понимания, если мы хотим овладеть нашими талантами. Без сомнения есть множество других факторов, влияющих на наши способности, но одно становится очевидным. В голографической вселенной – вселенной, в которой малейшее изменение отношений может означать либо жизнь, либо смерть; в которой вещи настолько неуловимо связаны между собой, что сон про жука-скарабея может вызвать его появление в реальности, а болезни отражаются в узорах и линиях ладоней, – мы вынуждены предположить: у каждого следствия имеется множество причин. Каждая связь влечет за собой десятки последующих связей, – или, по словам Уитмена: «Все вещи в бесконечных связях суть одно».

5
Шкатулка, полная чудес

Чудеса противоречат не Природе, а тому, что мы знаем о ней.

Блаж. Августин

Каждый год в мае и сентябре огромная толпа собирается в Дуомо Caн Дженаро, главном соборе Неаполя, чтобы лицезреть чудо. Чудо заключается в небольшом пузырьке и представляет собой красно-коричневую субстанцию. По убеждению верующих, эта субстанция – не что иное, как кровь покровителя Неаполя – Сан Дженаро, или св. Януария, который в 305 году был обезглавлен римским императором Диоклетианом. Согласно легенде, сразу после смерти святого какая-то женщина собрала его кровь как святыню. Неизвестно, что было потом; известно только, что кровь в пузырьке не свертывалась вплоть до конца тринадцатого столетия, когда столь несомненную реликвию догадались наконец поместить в специальный серебряный ковчежец.

Чудо состоит в том, что дважды в год, в день покровителя-святого, когда толпа верующих в едином молитвенном порыве кричит, обращаясь к пузырьку, его красно-коричневое содержимое превращается в кипящую, ярко-красную жидкость. То, что это настоящая кровь, подтвердил в 1902 году спектроскопический анализ, когда группа ученых из Неаполитанского университета пропустила луч света сквозь хранящий таинственную жидкость пузырек. К сожалению, по причине старости и хрупкости пузырька церковь не разрешает его открывать, так что происходящая два раза в год трансмутация остается такой же загадкой.

Существует между тем дополнительное свидетельство того, что это не обычное явление. Время от времени на протяжении истории (впервые такое «чудо наоборот» было письменно зафиксировано в 1389 году), когда пузырек извлекают на всеобщее обозрение, кровь отказывается разжижаться. Такое случается крайне редко и в восприятии неаполитанцев – несомненно дурное предзнаменование. Например, чуда не было накануне извержения Везувия, предшествовавшего вторжению Наполеона в Италию. В недавнем прошлом, в 1976 и 1978 годах, содержимое пузырька оставалось сухим перед самым разрушительным землетрясением и перед избранием коммунистов в муниципалитет.

Можно ли назвать разжижение крови Сан Дженаро чудом? Скорее всего – да, по крайней мере в том смысле, что его нельзя объяснить известными науке законами. Вызывает ли разжижение сам св. Януарий? Я убежден, что наиболее вероятным объяснением является истовая набожность и пылкая вера наблюдающих чудо. Я говорю так потому, что почти все чудеса, исходящие от святых и чудотворцев всех великих религий мира, были продублированы экстрасенсами. На основании этого можно предположить, что, как и в случае со стигматами, чудеса производятся теми силами, которые, таясь в глубинах человеческой психики, дремлют в каждом. Механизм этих явлений хорошо понимал Герберт Терстон, священник, автор упоминавшейся книги «Физические проявления мистицизма», который возражал против того, чтобы однозначно приписывать чудесам какие-либо сверхъестественные причины, исключая тем самым достаточно элементарные паранормальные закономерности, обнаруживаемые экстрасенсами. Косвенно его доводы подтверждаются тем фактом, что явно недюжинными экстрасенсорными способностями отличались, например, многие стигматики, в том числе отец Пио и Тереза Нейман.

Одна из экстрасенсорных способностей, которая играет большую роль в чудесах, – это психокинез (ПК). Как и чудо Сан Дженаро, ПК прежде всего предполагает сравнительно явное воздействие на материю. По мнению Рого, именно психокинезом объясняются некоторые наиболее необычные аспекты стигматов. Разрушение капилляров под кожей и вызов поверхностного кровотечения вполне вписывается в биологические возможности организма, но только психокинез может вызывать быстрое появление больших ран [1]. Правда это или нет, покажет будущее, но нельзя отрицать, что ПК действительно участвует в проявлении стигматов. Когда из ран на ногах Терезы Нейман текла кровь, она всегда текла по направлению к пальцам ног – в точности как если бы она текла от ран Христа, когда он был на кресте, – независимо от того, как располагались ее ноги. Это значит, что, когда она сидела прямо на кровати, кровь текла против направления гравитации. Это явление наблюдали множество свидетелей, включая американских солдат в Германии после войны, посетивших Нейман. Течение крови в нарушение законов гравитации отмечалось также и в других случаях проявления стигматов [2].

Эти явления вызывают у нас предельное недоумение, поскольку современная наука не располагает нужным для анализа контекстом. По мнению Бома, такой контекст может дать представление вселенной в виде голодвижения. Для пояснения своей мысли Бом предлагает рассмотреть следующую ситуацию. Представьте себе, что вы идете по улице поздно ночью и вдруг внезапно перед вами появляется темная фигура. Ваша первая мысль – это преступник, который хочет на вас напасть. Информация, содержащаяся в этой мысли, в свою очередь вызовет у вас целый ряд воображаемых действий, таких как спасение бегством, нанесение удара и т. п. Присутствие этих действий в вашем воображении, тем не менее, не чисто «ментальный» процесс, поскольку они неразрывно связаны с целым рядом соответствующих биологических процессов, таких как нервное возбуждение, учащенное сердцебиение, выброс адреналина и других гормонов, напряжение мышц и т. п. С другой стороны, если вашей первой мыслью было: это просто тень, у вас возникли бы совсем другие ментальные и биологические реакции. Это показывает, что мы реагируем на все события как ментально, так и биологически.

Согласно Бому, из этого следует важный вывод: сознание не является тем единственным, что реагирует на смысл. Тело тоже может реагировать, а это значит, что смысл присутствует одновременно в психическом и физическом аспектах природы. Это кажется странным, поскольку мы всегда думали, что смысл может действовать только на субъективную реальность, на мысли в нашей голове, и не может вызывать ответную реакцию в физическом мире вещей и объектов. «Смысл, таким образом, может служить звеном или мостом между двумя сторонами реальности, – утверждает Бом. – Эта связь неразделима в том отношении, что информация, которая содержится в мысли и которая, как нам кажется, содержится только на "ментальной" стороне, в то же время проявляется как нейрофизиологическая, химическая и физическая активность – последнее ясно свидетельствует о том, что мысль содержится также и на "материальной" стороне» [3].

Бом полагает, что можно найти примеры объективно действующего смысла и в других процессах. Один из них – функционирование компьютерного чипа. Компьютерный чип содержит информацию, и смысл этой информации активен в том отношении, что он определяет, как электрические токи текут по компьютеру. Другой пример – поведение элементарных частиц. Ортодоксальная физическая теория утверждает, что квантовые волны воздействуют на частицу механически, управляя ее поведением подобно тому, как волны океана управляют плывущим шариком от пинг-понга. Но по мнению Бома, такая интерпретация не может объяснить, например, скоординированный танец электронов в плазме. Действительно, было бы странно увидеть скоординированное движение многих шариков на поверхности океана! Он считает, что отношение частицы и квантовой волны больше напоминает движение корабля на автопилоте, управляемом волнами радара. Квантовая волна не толкает электрон, как и радарная волна не толкает корабль. Напротив, она дает электрону информацию об окружающей среде, которую электрон использует затем для собственного маневрирования.

Другими словами, Бом считает, что электрон не только обладает психикой, но и представляет собой чрезвычайно сложную сущность, что радикально отличается от современного взгляда на электрон как на обыкновенную точку, лишенную структуры. Активное использование информации электронами, а в действительности и всеми элементарными частицами, указывает, что способность реагировать на смысл присуща не только сознанию, но и всей материи. Именно эта внутренняя общность, говорит Бом, и может объяснить ПК. И далее поясняет: «Психокинез может происходить, если ментальные процессы одного или более людей сфокусированы на смысле, совпадающем со смыслом основных процессов материальных систем, в которых этот психокинез возник» [4].

Важно отметить, что такого рода психокинез не возникает благодаря каузальному процессу, то есть причинно-следственному отношению, вовлекающему известные физические силы. Напротив, он является результатом своего рода нелокального «резонанса смысла», или нелокальным взаимодействием, подобным, но не тождественным тому нелокальному взаимодействию, которое позволяет двум идентичным фотонам проявлять одинаковый угол поляризации (см. главу 2) (Бом считает, что технически простая квантовая нелокальность не может объяснить ПК или телепатию и только более глубокая форма нелокальности – «сверхнелокальность» – может дать такое объяснение).

Гремлин в машине

Еще один исследователь ПК – Роберт Джан, профессор аэрокосмических наук, почетный декан факультета инженерных и прикладных наук Принстонского университета; идеи Джана созвучны идеям Бома. Интерес Джана к изучению психокинеза возник случайно. Поскольку он был консультантом NASA и Министерства обороны, вначале он интересовался вопросами реактивного движения для дальних космических полетов. Он автор книги «Физика электрического реактивного движения» – одной из наиболее авторитетных работ в этой области. Джан не верил в существование паранормальных явлений до тех пор, пока одна из студенток не пригласила его посмотреть на эксперимент по психокинезу, который она предполагала выполнить в рамках независимого курсового проекта. Джан неохотно согласился, однако результаты эксперимента оказались настолько любопытными, что в 1979 году он организовал Принстонский инженерный центр по изучению аномальных явлений[28]. С тех пор исследователи этого центра не только представили убедительные доказательства существования психокинеза, но и собрали по нему множество данных в пределах США.

В одной серии экспериментов Джан и его коллега, психолог-клиницист Бренда Дюнн, использовали устройство, называемое генератором случайных чисел (ГСЧ). Будучи основанным на вероятностном природном процессе радиоактивного распада, ГСЧ способен генерировать цепочку случайных бинарных чисел. Такая цепочка может иметь следующий вид: 1, 2, 1, 2, 2, 1, 1, 2, 1, 1, 1, 2, 1. Другими словами, ГСЧ – это устройство для многократного автоматического подбрасывания монетки с моментальной фиксацией результата. Каждый знает: если подбрасывать монетку 1000 раз, вероятнее всего, что в итоге орел и решка будут соотноситься в пропорции 50/50. В действительности, конечно, может быть некоторое расхождение в ту или иную сторону, но оно уменьшается по мере увеличения числа подбрасываний.

В эксперименте, проведенном Джан и Дюнн, добровольцы садились перед ГСЧ и концентрировались на том, чтобы генератор выдавал большее число четных либо нечетных чисел. После сотен тысяч попыток было обнаружено, что путем одной лишь концентрации добровольцы действительно могли оказать пусть не очень значительное, но статистически фиксируемое влияние на выходные данные ГСЧ. Кроме того, были обнаружены еще две любопытные закономерности. Способность генерировать ПК не ограничивалась несколькими одаренными индивидуумами, а существовала у большинства добровольцев. Это означает, что большинство из нас обладает до некоторой степени способностями к ПК. Обнаружилось также, что различные добровольцы производили различные, но четко идентифицируемые результаты; результаты были настолько индивидуальны, что Джан и Дюнн стали называть их «подписями» [5].

В другой серии экспериментов Джан и Дюнн применили устройство, напоминающее игру в «детский бильярд» – «пинбол», где 9000 шариков диаметром 2 см катятся вниз по 330 желобкам, распределяясь в итоге по 19 приемным сеточкам. Устройство собрано в большой вертикальной раме с прозрачной стеклянной передней панелью, через которую можно видеть, как катятся сверху шарики и внизу собираются в сеточки, причем в центральных сеточках их обычно оказывается больше, чем в боковых, так что кривая распределения шариков напоминает колокол[29].

Как и в случае с ГСЧ, Джан и Дюнн посадили перед машиной добровольцев, которые должны были сконцентрироваться на том, чтобы большее число шариков попадало в крайние сеточки. И снова, с увеличением числа попыток, операторы смогли произвести маленький, но ощутимый сдвиг в распределении шариков. В эксперименте с ГСЧ добровольцы производили ПК-эффект лишь на микроскопическом уровне распада радиоактивного вещества, однако эксперименты с пинболом показали, что испытуемые могли использовать ПК для воздействия на объекты повседневной жизни. И что интересно: «подписи» индивидуумов, участвующих в экспериментах с ГСЧ, появлялись опять в экспериментах с пинболом. Это означало, что способности к ПК конкретного человека оставались неизменными от эксперимента к эксперименту, в то время как способности разных людей отличались друг от друга. Как отмечали Джан и Дюнн: «Хотя небольшая часть результатов приближалась к вероятностным, в сумме они давали заметное отклонение от научной теории» [6].

Джан и Дюнн полагают, что их открытия могут объяснить склонность некоторых людей вызывать поломки в приборах и машинах. Одним из таких людей был физик Вольфганг Паули, чьи способности в этом отношении стали настолько легендарными, что физики прозвали явление «эффектом Паули». Говорят, что одно только присутствие Паули в лаборатории могло привести к взрыву стеклянного прибора или поломке измерительного устройства. Известен случай, когда один физик написал Паули, что не может прямо обвинить его в загадочном разрушении сложного прибора, поскольку Паули в лаборатории в тот момент не было, но, как стало известно, именно в этот момент Паули должен был проезжать в электричке мимо лаборатории! Джан и Дюнн полагают, что известный «эффект гремлина», то есть часто отмечаемая, например, пилотами и диспетчерами тенденция тщательно собранного оборудования выходить из строя в самый неподходящий момент, может быть также примером бессознательного действия ПК.

Если наше сознание способно вырваться из телесной оболочки и изменить движение шариков или работу машины, то за счет какого рода алхимии? Джан и Дюнн считают, что поскольку все известные физические процессы характеризуются дуальностью волны/частицы, то вполне вероятно, что и сознание обладает такой же природой. Если сознание ведет себя как частица, оно локализовано в наших головах, однако его волновая природа, как и в случае всех волновых явлений, может приводить к дистанционным эффектам. По Джан и Дюнн, одним из таких дистанционных эффектов и является ПК. Более того, сама реальность, возможно, есть не что иное, как результат взаимодействия между волновой природой сознания и волновой природой материи. Как и Бом, Джан и Дюнн не считают, что сознание или материальный мир существуют изолированно или что ПК можно рассматривать как передачу некоторой силы. «Вполне возможно, что по отдельности сознание или его среда просто не существуют и мы не можем говорить о "среде как таковой" или "сознании как таковом", – говорит Джан. – Единственное, что доступно нашему опыту, – это констатация их взаимопроникновения» [7].

Если ПК нельзя представлять как передачу некой силы на расстоянии, то какую терминологию следовало бы использовать для анализа взаимодействия сознания и материи? Опять следуя Бому, Джан и Дюнн предположили, что ПК на самом деле использует обмен информацией между сознанием и физической реальностью – обмен, который надо понимать не как поток между ментальным и материальным, а скорее как резонанс между ними. Значимость резонанса отметили добровольцы, участвовавшие в ПК-экспериментах; наиболее часто упоминаемым ими фактором, способствующим успеху эксперимента, было достижение чувства «резонанса» с машиной. Один доброволец описал это чувство как «состояние полной погруженности в процесс, при которой исчезает самосознание». По его словам, он не чувствовал никакого прямого воздействия на машину, скорее некоторое, почти незаметное, влияние при достижении состоянии резонанса с машиной: «Это было похоже на управление каноэ: когда лодка плыла в нужном направлении, я плыл вместе с ней, а когда она отклонялась от курса, я должен был изменить ее движение так, чтобы она вошла со мной в резонанс» [8].

Идеи Джана и Дюнн сходны с идеями Бома и в других отношениях. Как и Бом, они считают, что понятия, которыми мы привыкли описывать реальность, – электрон, длина волны, сознание, время, частота – полезны лишь как «информационно организующие категории» и не имеют независимого статуса. Они также считают, что все теории, включая и их собственные, – это только метафоры. Хотя они не являются сторонниками голографической модели (их теория действительно отличается от бомовской по нескольким важным направлениям), они признают наличие точек соприкосновения с нею. «Между нашей теорией и голографической моделью имеется та общность, что обе опираются на волновую механику, – говорит Джан. – Если же само сознание функционирует согласно ее законам, то тем самым открывается неограниченный доступ к законам пространства и времени» [9].

Такого же мнения и Дюнн: «В некотором отношении голографическая модель может описывать механизм, посредством которого сознание взаимодействует с волновой, изначальной, восприимчивой целостностью и каким-то образом конвертирует ее в полезную информацию. Кроме того, если предположить, что индивидуальное сознание имеет свои характерные волновые паттерны, его можно представить – конечно, в плане метафоры – как лазер, который на данной частоте интерферирует со специфическим паттерном космической голограммы» [10].

Как и следовало ожидать, ортодоксальное научное сообщество встретило работу Джана и Дюнн «в штыки», но в некоторых кругах ее все же приняли. Значительная часть финансирования Принстонского центра поступает от Фонда Макдоннелла, созданного Джеймсом Макдоннеллом, руководителем компании «Макдоннелл Дуглас»; кроме того, газета «Нью-Йорк Таймс» недавно посвятила Джану и Дюнн большую статью. Тем временем оба они остаются верными своей теории, по-прежнему занимаясь исследованиями по преимуществу тех явлений, само существование которых не признается большинством ученых. Как говорит Джан: «Я чувствую, что своею значимостью эта тема превышает все, над чем я работал до сих пор» [11].

Психокинез в широком масштабе

До сих пор лабораторные эксперименты с ПК-эффектами ограничивались относительно небольшими предметами, но есть свидетельства в пользу того, что по крайней мере некоторые люди могут использовать ПК для осуществления значительных изменений в физическом мире. Биолог Лайал Уотсон, автор бестселлера «Сверхприрода», изучающий паранормальные явления по всему свету, встретил такого человека во время своего пребывания на Филиппинах. Человек был одним из тех, кого называют филиппинскими хилерами; только вместо того, чтобы прикасаться к пациенту, он держал руку на расстоянии полуметра от поверхности тела и резкими ударами, не касаясь кожи, мгновенно ее надрезал. Уотсон не только наблюдал в течение несколько сеансов психокинетические способности этого хилера, но и почувствовал их на себе: однажды, когда хилер сделал слишком размашистое движение, Уотсон получил надрез на тыльной стороне руки. У него остался шрам по сей день [12].

Есть свидетельства того, что с помощью ПК можно лечить кости. Несколько примеров такого излечения описаны д-ром Рексом Гарднером, врачом Сандерлендской районной больницы в Англии. Интересно, что в статье 1983 года в «Британском медицинском альманахе» Гарднер, страстный исследователь необычных явлений, описывает современный хилинг вместе с практически идентичными случаями, собранными английским историком и теологом седьмого столетия Бедой Достопочтенным.

Описание одного из случаев современного хилинга связано с группой лютеранских монахинь, живущих в Дармштадте (Германия). Монахини строили часовню, когда одна из сестер провалилась сквозь только что зацементированный пол и упала на деревянные доски. Пострадавшую быстро отвезли в больницу, где рентген показал сложный перелом в области таза. Но вместо того, чтобы полностью положиться на медицину, монахини приняли решение молиться всю ночь. Несмотря на предписание врачей оставить сестру в гипсе в течение нескольких недель, монахини отвезли ее домой и продолжали молиться, а также применили наложение рук. Даже к удивлению самих монахинь их сестра сразу после наложения рук встала с постели, не испытывая при этом никакой боли. Ей понадобилось всего две недели, чтобы полностью выздороветь, после чего она пришла в больницу, чтобы показать на себе, какие чудеса исцеления может творить истовая вера [13].

Хотя Гарднер не пытается объяснить этот или другие случаи исцеления, наиболее вероятным объяснением остается ПК. Учитывая то, что естественное срастание кости – длительный процесс и даже чудесное восстановление костей Микелли заняло несколько месяцев, можно предположить, что здесь, возможно, сыграли роль подсознательные ПК-способности монахинь при наложении рук.

Гарднер описывает подобное чудесное излечение, зафиксированное в седьмом веке, во время постройки церкви в г. Гексаме (Англия), при участии св. Вилфреда, бывшего тогда епископом Гексама. Во время постройки церкви каменщик по имени Ботхельм упал с большой высоты, поломав себе руки и ноги. Вилфред читал молитву над умирающим и попросил других каменщиков присоединиться. После коллективной молитвы «дыхание жизни вернулось» к Ботхельму, и он быстро поправился. Поскольку излечение произошло, только когда к св. Вилфреду присоединились другие, возникает вопрос: был ли св. Вилфред катализатором излечения или же это был случай коллективного бессознательного ПК?

Д-р Вильям Бригэм, куратор миссионерского музея в Гонолулу и известный ботаник, посвятивший свою жизнь изучению паранормальных явлений, описал случай, при котором сломанная кость была мгновенно излечена местным гавайским шаманом – кахуной. Этот случай наблюдал Дж. Комбс, друг Бригэма. Тещу Комбса считали на островах одной из самых мощных женщин-кахун; и Комбс на себе убедился в ее необычных способностях.

Будучи приглашенным в дом своей тещи на вечеринку, Комбс был свидетелем того, как один из гостей поскользнулся и упал – настолько неудачно, что в результате падения заработал открытый перелом ноги: кость была видна через кожу. Видя всю серьезность травмы, Комбс предложил немедленно отвезти незадачливого гостя в больницу, но пожилая кахуна не хотела об этом и слышать. Опустившись на колени перед гостем, она выпрямила его ногу и сжала руками ту область, где был перелом. После нескольких минут молитвы и медитации она встала и объявила, что лечение окончено. Человек чудесным образом встал на ноги, сделал один шаг, потом второй. Он был полностью излечен, – не осталось вообще никаких следов перелома [14].

Массовый психокинез во Франции XVIII века

Кроме подобных случаев, упоминающихся в литературе, одно из самых поразительных проявлений психокинеза и одно из самых необычных чудес произошло в Париже, в первой половине восемнадцатого века. События происходили в пуританской секте католиков, известных как янсенисты, и были вызваны смертью некоего аббата, почитавшегося после как св. Франсуа Парижский. Хотя сегодня немногие помнят о чудесах янсенистов, в тогдашней Европе о них говорили еще почти целое столетие.

Чтобы разобраться в янсенистских чудесах, нам надо вернуться немного назад, к неким историческим событиям, предшествовавшим смерти св. Франсуа. Янсенизм заявил о себе в начале семнадцатого века, и с самого начала был в ссоре как с Римской католической церковью, так и с французской монархией. Верования янсенистов резко расходились с официальной церковной доктриной, но это было народное движение, быстро приобретшее последователей среди французского народа. Самым серьезным было то обстоятельство, что Ватикан и король Людовик XV (набожный католик) рассматривали это движение как протестантизм, маскирующийся под католицизм. В результате и церковь и король постоянно стремились если не уничтожить, то по крайней мере всячески скомпрометировать это движение. Преградой на пути этим проискам и одной из причин популярности движения было то, что лидеры янсенистов обладали особыми способностями чудотворного излечения. Тем не менее церковь и монарх развязали жестокую кампанию против янсенистов по всей Франции. 1 мая 1727 года, на пике этой борьбы, Франсуа де Пари скончался и был похоронен на церковном кладбище Сен-Медар в Париже.

После смерти аббата, ввиду явных оснований для причисления его к лику святых, верующие начали собираться около его могилы, и с этого момента стали поступать сообщения о чудесных излечениях. Среди излеченных болезней назывались раковые опухоли, параличи, глухота, артриты, ревматизм, всевозможные язвы, лихорадки, слепота и маточные кровотечения. Но это было еще не все. Оплакивающие аббата начали испытывать какие-то непроизвольные спазмы и конвульсии, их конечности стали странным образом искривляться. Эти конвульсии оказались заразными, распространяясь как пожар на улицы, где все больше и больше мужчин, женщин и детей начинали корчиться словно под воздействием жуткого заклятия.

Именно в этих приступах «конвульсионеры» входили в состояние транса и проявляли свои необычные способности. Например, они могли без какого-либо вреда выдерживать почти невообразимые физические пытки. Побои, истязания, удары тяжелыми и острыми предметами, удушение – все это не приводило ни к увечьям, ни даже к малейшим царапинам.

Эти чудесные события уникальны в том смысле, что их наблюдали тысячи людей. Коллективный психоз вокруг могилы аббата Пари и на прилегающих улицах продолжался много дней и ночей; более того, через двадцать лет чудеса происходили по-прежнему, и, как отмечено в городской летописи, «требовалось 3000 добровольцев, чтобы следить хотя бы за благопристойностью женщин, которые могли нескромно выглядеть во время конвульсий». Таким образом, сверхъестественные способности «конвульсионеров» привлекли внимание отовсюду, и тысячи поспешили, чтобы их наблюдать самолично. Среди них были представители всех слоев общества и всех социальных институтов – учебных, религиозных и правительственных; многочисленными свидетельствами этих чудес, официальными и неофициальными, полны документы того времени.

Более того, многие свидетели, такие, как посланные церковью наблюдатели, намеревались развенчать янсенистские чудеса, но были вынуждены признать их (впоследствии Ватикан попытался логически оправдать свою непримиримую позицию, в соответствии с которой чудеса были объявлены кознями сатаны).

Один такой наблюдатель, по имени Луи-Базиль Карр де Монжерон, член парижского парламента, был свидетелем стольких чудес, что их описание заняло четыре толстых тома, опубликованных в 1737 году под названием «La Verite des Miracles»[30]. В этой работе он приводит многочисленные примеры неуязвимости «конвульсионеров». Один описанный им случай касается двадцатилетней «конвульсионерши» по имени Жанна Моле, которую приковали к стене, а затем один из добровольцев, «очень сильный человек», нанес ей по животу сто ударов тридцатифунтовым молотом («конвульсионеры» сами просили пыток, поскольку пытки, по их словам, избавляли от болей при самих конвульсиях). Чтобы испытать силу ударов, Монжерон сам взял молот и стал ударять им по стене, к которой была прикована девушка. Он писал: «На двадцать пятом ударе камень под моими ударами вдруг ушел в стену, открыв большой проем» [15].

Монжерон описывает другой случай, когда «конвульсионерша» оказалась не только дугою выгнута назад, но и опиралась при этом спиной на острый кол. Она попросила, чтобы пятидесятифунтовый камень, привязанный к веревке, падал на ее живот «с большой высоты». Камень подняли и затем начали бросать на ее живот снова и снова, но женщина, казалось, не испытывала никакой боли. Она без каких-либо усилий оставалась в своей немыслимо неудобной позе, а по окончании этого сурового испытания осталась без единого синяка. По словам Монжерона, во время испытания она непрерывно кричала: «Бейте сильнее, сильнее!» [16].

Действительно, казалось, «конвульсионеры» были совершенно неуязвимы. Они не чувствовали ударов металлическими прутьями, цепями или дубинами. Сильнейшие палачи-душители не могли причинить никому из них никакого вреда. Некоторых подвергли распятию, но на них не осталось ни следа от ран [17]. И что самое поразительное: ни одного «конвульсионера» нельзя было поранить или проткнуть ножами, мечами или тесаками! Монжерон описывает случай, когда железное сверло было приставлено острием к животу «конвульсионера» и затем по сверлу ударили молотком со всей силы, так что «казалось, он пройдет до позвоночника через все органы». Но этого не произошло, а «конвульсионер» сохранял при этом «выражение полного восторга», крича «О, как мне хорошо! Смелее, брат, ударь еще сильнее, если сможешь!» [18].

Нечувствительность к пыткам была не единственной способностью янсенистов во время конвульсий. Некоторые становились ясновидящими и были способны «видеть скрытые вещи». Другие могли читать с закрытыми и завязанными глазами; отмечались случаи левитации. Один из левитирующих, аббат по имени Бешеран из Монпелье, во время приступа был поднят в воздух «с такой силой, что даже присутствовавшие при этом очевидцы не могли удержать его на земле» [19].

Хотя мы сегодня забыли о янсенистских чудесах, в свое время они были у всех на слуху. Племяннице известного математика и философа Паскаля удалось с помощью исступленной молитвы избавиться в течение нескольких часов от ячменя на веке. Людовик XV безуспешно пытался остановить «конвульсионеров», закрыв кладбище Сен-Медар, по поводу чего Вольтер саркастически заметил: «По приказу короля Богу запрещено производить здесь какие-либо чудеса». А шотландский философ Давид Юм в своих «Философских эссе» написал: «Поистине, еще не было такого большого числа чудес, приписываемых одному человеку, как те, которые произошли во Франции на могиле аббата де Пари. Многие из этих чудес были засвидетельствованы на месте людьми безупречной репутации, – и это в просвещенный век, в самой культурной стране мира».

Как объяснить чудеса, демонстрировавшиеся «конвульсионерами»? Хотя Бом пытается анализировать ПК и другие паранормальные явления, он все же предпочитает не касаться таких тем, как, например, сверхъестественные способности янсенистов. Но если мы серьезно подойдем к свидетельствам многих очевидцев и оставим в стороне тот довод, что Бог помогал янсенистским католикам в противовес католикам римским, ПК окажется наиболее подходящим объяснением. То, что речь идет об экстрасенсорике, подтверждается появлением таких способностей, как ясновидение во время конвульсий. Кроме того, мы уже рассмотрели ряд примеров, когда безрассудная вера вплоть до истерии провоцировала активизацию глубинных психических сил. Действительно, психокинетические эффекты скорее всего производятся не отдельными людьми, а представляют собой совместное действие веры всех присутствующих, и это может объяснить напряженнейшую атмосферу происходящего, когда вот-вот окажется возможным любое чудо. Эта идея не нова: уже в 1920-х годах известный гарвардский психолог Уильям Макдугалл предположил, что чудеса на религиозной почве могут быть результатом коллективного действия психических сил большого скопления верующих.

ПК может объяснить феноменальную неуязвимость «конвульсионеров». Жанна Моле, например, могла бессознательно использовать ПК для противодействия ударам молота. Если предположить, что «конвульсионеры» бессознательно использовали ПК для контроля над цепями, палками, ножами и т. п. и останавливали их в момент удара, это также может объяснить, почему такого рода предметы не оставляли никаких ран или ссадин, как и безуспешность усилий задушить янсенистов объясняется скорее всего тем, что руки душителей были парализованы действием ПК.

Перепрограммирование космического кинофильма

Впрочем, психокинез не объясняет всех аспектов неуязвимости «конвульсионеров». Существует такое явление, как инерция – тенденция движущегося объекта сохранять полученный импульс. Когда с высоты падает пятидесятифунтовый камень, он несет с собой большую энергию; сталкиваясь с препятствием на своем пути, эта энергия должна во что-то вылиться. Например, если ударить тридцатифунтовым молотом по человеку в доспехах, он вряд ли сильно пострадает, но все равно покачнется от удара. В случае с Жанной Моле вполне вероятно, что эта энергия каким-то образом отводилась в рядом стоящую стену (как отметил Монжерон, «каменная кладка дрожала от ударов»). Но в случае согнутой в дугу женщины, на живот которой падал камень, объяснение не столь простое. Можно только удивляться, почему эти удары не загнали ее в землю, как стойку для игры в крокет, или почему «конвульсионеры» при ударах по ним досками не теряли равновесия? Куда девалась отводимая энергия?

И вновь возможный ответ дает голографическая теория. Как мы видели раньше, Бом считает, что сознание и материя – просто различные аспекты одной и той же универсальной основы, берущей начало из импликативного порядка. Некоторые исследователи полагают, что вследствие этой общности сознание способно на гораздо большее, чем несколько психокинетических эффектов в материальном мире. Например, Гроф считает, что если импликативный и экспликативный порядки дают точное описание реальности, «вполне допустимо предположить, что определенные необычные состояния сознания могут получить прямой доступ в импликативный порядок. Таким образом оказалось бы возможным модифицировать явления материального мира путем воздействия на их генеративную матрицу» [20]. Другими словами, в дополнение к психокинетическому воздействию на движущиеся предметы сознание может добраться до космического проектора, создавшего эти объекты, и перепрограммировать сам этот проектор. То есть сознание может не только обойти такие широко известные законы, как инерция, но и изменить материальный мир радикальнейшим образом.

Справедливость этой теории (как и некоторых других) подтверждается еще одной сверхъестественной способностью, проявляемой на протяжении истории различными людьми: невосприимчивостью к огню. В той же книге «Физические проявления мистицизма» Терстон приводит многочисленные примеры святых, которые обладали этой способностью, причем самым известным был св. Франсис из Паулы. Он не только мог держать горящие угли, не обжигаясь, но, по утверждению восьми свидетелей при его канонизации, проник сквозь пламя горящей печи, чтобы восстановить разрушенную кладку.

Этот рассказ напоминает ветхозаветную историю о трех праведных иудеях, которых звали Седрах, Мисах и Авденаго. После захвата Иерусалима царь Навуходоносор приказал каждому поклоняться его изваянию. Поскольку Седрах, Мисах и Авденаго отказались, Навуходоносор приказал бросить их в печь, «настолько раскаленную», что жар опалял даже слуг царя, исполнявших приказ. Однако, благодаря одной лишь вере, брошенные в печь вышли из огня невредимыми, не обгорели ни одежда, ни волосы, от них не было даже запаха гари. Похоже, что испытания веры, которым Людовик XV подверг янсенистов, были в истории отнюдь не первыми.

Гавайских кахун не бросали в горящую печь, но они могут беспрепятственно пройти по раскаленной лаве. Бригэм рассказал о встрече с тремя кахунами, которые обещали устроить праздник, взяв его на действующий вулкан Килауэа. Они выбрали поток извергаемой вулканом лавы, шириной 50 метров, которая достаточно охладилась, чтобы выдержать их вес, но была еще настолько раскаленной, что языки пламени то и дело вырывались на поверхность. Кахуны сняли сандалии и, начав читать длинную молитву, ступили на только что затвердевшую расплавленную породу.

Ранее кахуны уверяли Бригэма, что могут передать ему свой иммунитет против огня, если он захочет к ним присоединиться, и Бригэм без особых раздумий согласился. Однако как только он увидел запекшуюся лаву, в нем появились сомнения. «Теперь мне самому смешно, но я сел как вкопанный и отказался снимать башмаки», – писал потом Бригэм. После того как кахуны «разбудили богов», самая пожилая кахуна побежала по лаве и пересекла 50 метров без всяких затруднений. В изумлении, но все еще не решаясь последовать за остальными, Бригэм стоял как вкопанный и смотрел на происходящее; ему нужен был страшный толчок, нечеловеческое усилие, чтобы решиться и побежать, иначе он был уверен, что упадет лицом на раскаленный камень.

И Бригэм все-таки побежал. Очнувшись по другую сторону застывшего потока, он обнаружил, что башмаки обгорели, а носки дымятся. Однако сами ступни и подошвы чудесным образом остались невредимы, как и сами кахуны, хохотавшие над Бригэмом, пока он приходил в себя. «Я тоже начал хохотать, – вспоминает Бригэм. – Я чувствовал невероятное облегчение: все обошлось. Лицо и руки горели от жара, но ноги так ничего и не почувствовали. Вот, пожалуй, все, что я могу рассказать» [21].

«Конвульсионеры» также иногда демонстрировали полную неуязвимость для огня. Наиболее известны из этих «саламандр в человеческом облике» («саламандрой» называли в средние века сказочную ящерицу, которая якобы жила в огне) – Мария Соннет и Габриела Молер. Однажды, в присутствии многих свидетелей, включая Монжерона, Соннет вытянулась на двух стульях над разведенным огнем и пролежала так полчаса. Ни она, ни ее одежда не были повреждены огнем. В присутствии других очевидцев она держала ноги над жаровней, полной горящих углей. Как и в случае с Бригэмом, туфли и носки обгорели, а ноги остались невредимыми [22].

Габриела Молер демонстрировала еще более невероятные феномены. Помимо неуязвимости для мечей и копий, она могла без какого-либо риска сунуть голову в пылающий камин. Свидетели сообщают, что после этих чудес ее одежда была такой горячей, что нельзя было прикоснуться, а между тем волосы, ресницы и брови даже не обгорали [23]. Можно понять, почему молва о ней распространялась со скоростью эпидемии.

В действительности янсенисты были не первыми «конвульсионерами» во Франции. Аналогичные способности продемонстрировала в конце XVII века, когда Людовик XIV предпринимал все возможное, чтобы освободить страну от гугенотов, группа бунтовщиков-протестантов в долине Севенн, известных под именем «камисары» (Camisards). В официальном отчете, посланном в Рим, один из их преследователей, приор по имени дю Шайя, жаловался на то, что камисары словно заколдованы. Когда он приказал в них стрелять, вылетавшие из мушкетов пули при попадании просто плющились и падали наземь. Когда по приказу приора руки связанных держали над огнем, истязуемые только смеялись; руки оставались невредимы даже когда их совали в огонь обернув в ткань, пропитанную маслом [24].

Но и это еще не все. Клари, предводитель комисаров, приказал сложить погребальный костер, а затем взобрался на его верхушку, чтобы произнести пламенную речь. В присутствии шестисот очевидцев он приказал поджечь костер и продолжал говорить, когда языки пламени поднялись выше его головы. После того как костер полностью сгорел, Клари остался невредимым, без малейших следов огня на волосах или одежде. Командующий французской армией, полковник Жан Кавалье, пославший для подавления комисаров войска, был позже сослан в Англию, где о событиях 1707 года написал книгу под названием «Крик в пустыне» [25]. Что касается дю Шайя, то он был в конце концов убит комисарами во время ответной вылазки: в отличие от тех, кого он преследовал, сам преследователь оказался вполне уязвимым [26].

Имеются буквально сотни достоверных источников, описывающих такого рода «иммунитет» против огня. Например, в одном из них сообщается, что нечувствительной к огню была Бернадетта Лурдская, когда она входила в состояние транса. По свидетельству очевидцев, однажды ее рука была поднесена настолько близко к горящей свече, что пламя лизало пальцы. Один из наблюдавших был д-р Дозу, городской врач Лурда. Дозу засек время, и оказалось, что транс продолжался десять минут; все это время рука находилась в огне. Позже он написал: «Я видел это собственными глазами. Но клянусь, если бы кто-нибудь другой рассказал мне эту историю, я сам поднял бы его на смех» [27].

7 сентября 1981 года газета «New York Herald» сообщила, что Натан Кокер, пожилой негр-кузнец, живущий в Истоне, штат Мэриленд, может удерживать в руке раскаленный металл. В присутствии комиссии из нескольких медиков он докрасна раскалил железную лопату и удерживал ее голыми подошвами, пока железо не остыло. Он также касался языком края раскаленной лопаты и залил расплавленную свинцовую пулю себе в рот, пока она не растеклась по зубам и деснам и не остыла. После завершении каждого из этих опытов доктора обследовали Кокера и не находили никаких следов ожогов [28].

Такую же нечувствительность к огню продемонстрировал один двадцатилетний юноша, с которым в 1927 году, охотясь в горах Теннесси, познакомился К. Р. Виссен, врач из Нью-Йорка. Виссен наблюдал, как юноша без всяких усилий доставал руками раскаленное железо из камина. Юноша рассказал Виссену, что обнаружил эту способность у себя совершенно случайно, когда подобрал раскаленную подкову в кузнице своего дяди [29]. По словам Гровеноров, длина дорожки с горящими углями, по которой шел Мохотти, была шесть метров, а ее температура, измеренная группой из «National Geographic», составила 720 градусов по Цельсию. В мае 1959 года в журнале «Atlantic Monthly» появилась статья д-ра Леонарда Фейнберга из Иллинойского университета, с описанием собственных впечатлений от цейлонского ритуала, во время которого местные жители носят на головах раскаленные железные котелки. В статье журнала «Psychiatric Quarterly» психиатр Бертольд Шварц описывает, как пятидесятники из Аппалачей свободно держат руки над ацетиленовой горелкой [30], не чувствуя боли, и т. д. и т. п.

Законы физики как привычка и как реальность

Мы уже говорили, что трудно себе представить, куда девается в случае ПК отклоненная энергия. Равным образом трудно понять, куда рассеивается энергия, например, раскаленного котелка, водруженного на голову цейлонца. Наиболее вероятным здесь кажется то объяснение, что само сознание имеет непосредственный доступ в импликативный порядок. Кроме того, не обязательно искать некую еще не известную энергию или новый физический закон в пределах известной физической реальности – например, какое-либо изолированное силовое поле: ответ может находиться на более фундаментальном уровне и включать в себя процессы, определяющие как механику появления физической вселенной, так и сами законы физики.

С другой стороны, способность сознания полностью переключаться с одной реальности на другую предполагает, что незыблемый закон, согласно которому огонь сжигает человеческую плоть, может быть всего лишь одной из программ космического компьютера. Однако эта программа настолько часто повторяется, что становится привычкой природы. Как уже говорилось, согласно голографической идее, материя – тоже своего рода привычка, постоянно рождающаяся из импликативного порядка; ее можно уподобить фонтану, сформированному неизменным напором рождающего его водного потока. Пит шутливо называет эту возобновляемую природу «вселенским неврозом». «Если у вас невроз, вы стремитесь все время повторять одни и те же паттерны жизни или выполнять одни и те же действия, словно у вас работает одна и та же память, на которой вы зацикливаетесь. Я склонен думать, что столы и стулья – нечто в том же роде. Они – это материальный невроз, повторение. Но где-то за ними существует более тонкая природа, постоянно развертывающаяся и свертывающаяся. В этом смысле столы и стулья – всего лишь привычки в этом потоке, в то время как настоящая реальность, скрытая от нашего взора, – это сам поток» [31].

В самом деле, если вселенная и законы физики, управляющие ею, сами суть порождения этого потока, тогда они тоже должны рассматриваться как привычки. Очевидно, что эти привычки глубоко укоренились в голодвижении, однако такие сверхъестественные способности, как нечувствительность к огню, указывают, что, несмотря на их кажущееся постоянство, по крайней мере некоторые из законов могут не выполняться. Это значит, что законы физики – не окаменевшие истины, а скорее напоминают вихри Шайнберга – водовороты с огромной инерцией, позволяющей фиксироваться в голодвижении, наподобие того, как в сознании фиксируются наши собственные привычки и верования.

То предположение Грофа, что, возможно, требуются измененные состояния сознания для того, чтобы вызвать перемены в импликативном порядке, подтверждается тесной связью между нечувствительностью к огню и религиозной верой. Мысль, высказанная в прошлой главе, находит все большее подтверждение – чем глубже и эмоциональнее заряд нашей веры, тем значительнее могут быть перемены в наших телах и в самой реальности.

Здесь можно задаться вопросом: если сознание способно на такие экстраординарные действия в экстраординарных ситуациях, какова его роль в нашей повседневной реальности? Мнения здесь широко расходятся. В частной беседе Бом признает: он верит в то, что вселенная – сплошная «мысль», а реальность существует постольку, поскольку мы мыслим [32]. Однако, опять-таки, он предпочитает не касаться темы чудес. Прибрам столь же сдержан в своих комментариях по поводу отдельных явлений, но считает, что существует ряд потенциально различных реальностей и сознание имеет определенную свободу выбора. «Я не верю, что все возможно в этом мире, однако уверен: существует множество миров, которых мы не понимаем» [33].

После многолетнего опыта с чудесными явлениями, полученного из первых рук, Уотсон выражается смелее: «Я не сомневаюсь, что реальность – это, в сущности, конструкт воображения. Я говорю не как физик, занимающийся частицами, или даже не как знаток всех новейших открытий в этой области, но думаю, что мы способны фундаментальным образом изменить окружающий нас мир». (Уотсон, бывший одно время энтузиастом голографической теории, сомневается, что какая-нибудь иная из современных физических теорий может адекватно объяснить сверхъестественные способности психики.) [34].

Несколько иного мнения сотрудник Калифорнийского университета в г. Ирвин, профессор психиатрии и философии Гордон Глобус. Как считает Глобус, голографическая теория справедлива в том смысле, что сознание конструирует конкретную реальность из сырого материала импликативного порядка. Глобус также был под сильным влиянием антрополога Карлоса Кастанеды, широко известного в настоящее время благодаря своему опыту посещения других миров с шаманом индейского племени доном Хуаном. В противоположность Прибраму, Глобус считает, что кажущийся бесконечный ряд «отдельных реальностей», которые испытал Кастанеда под руководством дона Хуана, – и даже огромное разнообразие реальностей, которые мы видим во сне, – скрыты в импликативном порядке. Более того, поскольку используемые мозгом голографические механизмы для конструирования реальности те же, что и при конструировании снов и описанных Кастанедой реальностей, открывающихся измененному сознанию, он считает, что все три типа реальностей в своей основе идентичны [35].

Создает ли сознание элементарные частицы или не создает – вот в чем вопрос

Эти два противоположных мнения указывают еще раз на то, что голографическая теория находится лишь в стадии формирования, напоминающей образование вулканического острова в Тихом океане – острова, чьи границы еще не установились. Хотя для некоторых ученых эта несогласованность может быть объектом критики, следует помнить, что теория эволюции Дарвина – одна из наиболее солидных и успешных научных теорий – также все еще не завершена, и многие теоретики-эволюционисты продолжают спорить о ее границах, интерпретации, регуляторных механизмах и ответвлениях.

Различие мнений отражает всю сложность такой загадки, как существование чудес. Джан и Дюнн высказывают еще одно мнение относительно роли сознания в конструировании повседневной реальности, и хотя высказываемое ими предположение не совпадает с одним из главных бомовских постулатов, мы приводим его здесь, так как оно может пролить дополнительный свет на природу того, что мы воспринимаем как «чудесное».

В противовес Бому, Джан и Дюнн считают, что элементарные частицы вообще не обладают статусом самостоятельной реальности до тех пор, пока не появляется наблюдающее их сознание. «Думаю, мы давно миновали тот этап в физике больших энергий, когда исследовалась лишь структура пассивной вселенной, – говорит Джан. – Мне кажется, мы вошли в область, где взаимодействие сознания и окружающей среды происходит на таком первичном уровне, что мы поистине создаем реальность, что бы ни скрывалось за этим определением» [36].

Как уже указывалось, это мнение разделяется большинством физиков. Однако позиция Джана и Дюнн отличается от «генеральной линии» в одном важном пункте. Большинство физиков отвергает идею, согласно которой взаимодействие сознания и внутриатомного мира можно в какой-либо форме использовать для объяснения ПК, не говоря уже о прочих чудесах. Действительно, весьма многие физики не только игнорируют любые следствия такого взаимодействия, но и по сути продолжают вести себя так, как будто его нет вообще. «Позиция большинства физиков напоминает мировосприятие шизофреника, – говорит теоретик квантовой физики Фриц Рорлих из Сиракузского университета. – С одной стороны, они принимают стандартное толкование квантовой теории. С другой стороны, они настаивают на реальности квантовых систем, даже если таковые принципиально ненаблюдаемы» [37].

Действительно, странная позиция, которую можно выразить так: «Я не собираюсь думать об этом, даже если я знаю, что это правда». Она удерживает многих физиков от рассмотрения логических следствий из наиболее поразительных открытий квантовой физики. Как указывает Дэвид Мермин из Корнельского университета, физики подразделяются на три категории: незначительное меньшинство, которому не дают покоя сами собой напрашивающиеся логические следствия; вторая группа, уходящая от проблемы с помощью множества соображений и доводов, по большей части несостоятельных; и наконец, третья группа – те, у кого нет никаких соображений, но это их не волнует. «Такая позиция, конечно, самая удобная», – отмечает Мермин [38].

Джан и Дюнн не сдаются. По их мнению, вполне вероятно, что физики на самом деле не открывают частицы, а создают их. В качестве доказательства Джан и Дюнн приводят недавнее открытие новой элементарной частицы, получившей название аномален, свойства которой изменяются от лаборатории к лаборатории. Представьте себе машину, у которой окраска и форма меняются в зависимости от того, кто за рулем! Таков аномалон – невероятное по сути явление, свидетельствующее о том, что реальность по крайней мере элементарных частиц, похоже, в самом деле зависит от того, кто их обнаруживает/создает [39].

Причем аномалон в этом отношении не столь уж уникален. В 1930-х годах Паули предположил, что существует частица, не обладающая массой, названная впоследствии нейтрино. Ее постулирование позволило решить одну из самых сложных задач, связанных с феноменом радиоактивности. В течение многих лет существование нейтрино оставалось гипотезой, но в 1957 году физики столкнулись с неоспоримым доводом в пользу правоты Паули. В последующие годы они пришли к выводу, что если бы нейтрино имело некоторую массу, это позволило бы решить еще более сложные задачи, чем задача Паули, когда в 1980-м году начали поступать данные, свидетельствующие о наличии пусть небольшой, однако в принципе доступной измерению массы нейтрино! Но это еще не все. Оказалось, что нейтрино, обладающее массой, удалось обнаружить только в советских лабораториях; в американских его поиски ни к чему не привели. Так оставалось до конца 1980-х годов, и хотя другие лаборатории подтвердили открытие советских ученых, до сих пор ситуация до конца не ясна [40].

Возможно ли, чтобы различные свойства нейтрино вызывались, по крайней мере отчасти, различными ожиданиями и спорами физиков? Если так, то возникает любопытный вопрос. Если физики не открывают внутриатомный мир, а создают его, почему другие частицы, такие как электроны, предстают как устойчивая реальность вне зависимости от того, кто их наблюдает? Другими словами, почему студент-физик, не зная свойств электрона, все-таки обнаруживает те же самые характеристики, что и умудренный опытом профессор?

Здесь возможен такой ответ: наше восприятие мира не основывается исключительно на информации, которую мы получаем через наши пять органов чувств. Несмотря на всю фантастичность этого заявления, я могу привести доказательства. А пока расскажу одну историю, которой был свидетелем в середине 1970-х годов.

Мой отец пригласил домой профессионального гипнотизера, чтобы развлечь друзей, и я присутствовал на этой встрече. После беглой оценки восприимчивости гостей к гипнотическому внушению гипнотизер выбрал приятеля отца, по имени Том. Самого гипнотизера Том видел впервые.

Том оказался очень восприимчивым субъектом и за несколько секунд был уже в глубоком трансе. Затем последовали обычные трюки, которые в таких случаях мы обычно видим на сцене. Гипнотизер убедил Тома, что в комнате находится жираф, и Том, раскрыв рот, смотрел на воображаемое животное. Затем, сказав, что дает яблоко, гипнотизер сунул Тому сырую картофелину, которую Том съел с удовольствием. Но кульминацией было заявление гипнотизера, что после окончания сеанса Лора, дочь Тома, будет для Тома невидимой. Поставив Лору перед стулом, на котором сидел Том, гипнотизер вывел его из транса и спросил, видит ли он дочь.

Том оглядел комнату, посмотрел сквозь хохочущую девочку, и ответил: нет. Гипнотизер спрашивал Тома вновь и вновь, но тот, пока Лора тряслась от смеха, повторял «нет». Тогда гипнотизер зашел за спину Лоры, спрятавшись от Тома, и вытащил у себя из кармана какой-то предмет – так, чтобы никто не увидел, какой именно. Прижав ладонь к спине Лоры, гипнотизер спросил Тома, что у него сейчас в ладони. Том наклонился вперед, устремив взгляд сквозь Лору, и сказал: «Часы». Гипнотизер кивнул и попросил Тома прочесть на них надпись. Том прищурился, как бы разбирая гравировку, а затем произнес имя владельца часов (который был никому не известен) и название часовой фирмы. Гипнотизер поднял часы над головой и затем пустил их по кругу, чтобы каждый мог удостовериться в безошибочности Тома.

Когда я потом разговаривал с Томом, он сказал, что его дочь была для него абсолютно невидима. Он видел только гипнотизера, который держал на ладони часы. Если бы сам гипнотизер не рассказал ему, что было на самом деле, он бы принял все виденное под гипнозом за чистую монету.

Совершенно очевидно, что Том видел часы без помощи обычных органов чувств. Тогда откуда приходила к нему информация? Одна из версий: он получал ее телепатически, в данном случае от самого гипнотизера. Способность загипнотизированных индивидуумов «подключаться» к органам чувств других людей отмечалась исследователями. Английский физик Уильям Баррет нашел подтверждение этому явлению в серии экспериментов с маленькой девочкой. После погружения девочки в гипнотический сон он сказал ей, что она испробует на вкус все то, что будет пробовать он сам. «Стоя позади девочки, глаза которой были плотно завязаны, я взял в рот немного соли; в тот же момент она сплюнула и воскликнула: "Зачем вы кладете мне в рот соль?" Затем я попробовал сахар, и она сказала: "Это лучше!" На мой вопрос, на что это похоже, она отвечала: "Это сладкое!" Потом я пробовал горчицу, перец, имбирь и т. д., и каждый раз девочка точно определяла по вкусу все, что бы я ни клал в рот» [41].

В книге «Внушение на расстоянии»[31] советский физиолог Леонид Васильев упоминает об эксперименте, проведенном в Германии в 1950-х годах, где были получены сходные результаты. В этом исследовании загипнотизированный субъект не только пробовал на вкус то же, что и гипнотизер, но мигал, когда в глаза гипнотизера ударяла вспышка света, чихал, когда гипнотизер вдыхал пары аммиака, слышал тиканье часов, приставленных к уху гипнотизера, и испытывал боль, когда гипнотизер колол себя булавкой, – все это было выполнено так, чтобы исключить получение информации для органов чувств обычным путем [42].

Наша способность подключаться к органам чувств других людей не ограничивается гипнотическим состоянием. В знаменитой серии экспериментов физики Гарольд Путов и Рассел Тарг из Стэнфордского исследовательского института в Калифорнии обнаружили почти в каждом испытуемом некую способность, названную исследователями «дистанционным зрением», – способность детально описывать то, что видит другой участник эксперимента. Они обнаружили, что почти каждый испытуемый мог благодаря простой релаксации «дистанционно видеть» то, что видит другой, и описывать любые образы, приходившие тому на ум [43]. Открытие Путова-Тарга было подтверждено в десятках лабораторий по всему свету, что указывает на латентное присутствие этой скрытой способности в каждом из нас.

Принстонская лаборатория, исследующая аномальные эффекты, также подтвердила открытия Путова-Тарга. В одном эксперименте Джан сам выступал в роли перципиента, пытаясь воспринимать то, что его коллега наблюдал в Париже, где Джан никогда не был. Кроме шумной улицы, заполненной людьми, на ум Джана пришел образ рыцаря в латах. Позже выяснилось, что «индуктор» стоял напротив правительственного здания, украшенного статуями исторических военачальников, одна из которых действительно представляла рыцаря в латах [44].

Таким образом, на глубинном уровне мы оказываемся связанными друг с другом еще и в этом отношении – ситуация не столь уж странная для голографической вселенной. Более того, эти взаимосвязи проявляют себя, даже когда мы не отдаем себе в этом отчет. Исследования показали, что, если находящийся в одной комнате человек подвергается удару электротоком, электроэнцефалограмма (ЭЭГ) другого человека в соседней комнате регистрирует отклонения [45]. Вспышка света, направленная в глаза одного испытуемого, отразится на ЭЭГ другого человека, находящегося за стеной [46]; более того, может измениться даже объем крови в организме перципиента, измеряемый плетисмографом (показателем, чутко реагирующим на состояние автономной нервной системы), когда «индуктор» в другой комнате находит в списке незнакомых имен знакомое имя [47].

Если учесть нашу способность конструировать реальность из бессознательно полученной информации (например, как это было с Томом), что произойдет, если два или несколько человек под гипнозом попытаются сконструировать одну и ту же воображаемую реальность? Любопытно, что на этот вопрос был получен ответ в эксперименте, проведенном Чарльзом Тартом, профессором физиологии Дэвид-кэмпуса при Калифорнийском университете. Тарт нашел двух студентов-старшекурсников, Энн и Билла, которые могли входить в глубокий транс, а также сами были достаточно умелыми гипнотизерами. Он заставил Энн загипнотизировать Билла, а затем заставил в свой черед Билла загипнотизировать Энн. Тарт предположил, что благодаря такой необычной процедуре связь между гипнотизером и перципиентом должна только усилиться.

И он оказался прав. Когда в этом взаимном гипнотическом состоянии они открыли глаза, сначала все было тускло-серым. Однако эта серость быстро уступила место живым краскам и яркому свету, и в считанные секунды они оказались на берегу неземной красоты. Песок блестел как алмазы, море пенилось как шампанское, а вдоль берега тянулась гряда хрустальных скал, пульсировавших светом. Хотя Тарт не мог видеть того, что видели Энн и Билл, из их разговора он понял, что они переживают одну и ту же воображаемую реальность.

Конечно, Энн и Билл сразу же принялись исследовать этот новый мир, плавать в океане, любоваться светящимися хрустальными скалами. К неудовольствию Тарта, они перестали разговаривать, или, по крайней мере, разговаривать в его понимании. Когда он спросил их, почему они молчат, они заявили, что на самом деле разговаривают, находясь в волшебном мире. Тарт полагает, что это было своего рода паранормальное общение между ними.

В последующие сеансы Энн и Билл продолжали воссоздавать различные реальности, которые точь-в-точь напоминали реальность обычную, воспринимаемую пятью органами чувств в состоянии бодрствования, то есть имели такую же пространственную протяженность и т. п. Тарт пришел к выводу, что посещаемые Энн и Биллом миры на самом деле более реальны, чем бледная, как лунный пейзаж, реальность, с которой мирится большинство из нас. Как он отмечает, «после того, как они поделились друг с другом своим опытом и обнаружили, что без помощи слов обсуждали детали своего опыта, они поняли, что во время сеанса в самом деле находились в невербализуемых локальностях» [48].

Океанический мир Энн и Билла – прекрасный пример существования голографической реальности – трехмерного конструкта, который создан потоком сознания и в конечном счете такой же пластичный, как и породившее его сознание. Эта пластичность проявлялась в нескольких аспектах. Хотя воспринимаемая под гипнозом реальность была трехмерной, ее пространство было более гибким, чем пространство повседневной реальности, и временами эта пластичность достигала такой степени, что Энн и Билл не находили слов для ее описания. Еще более необычным было то, что, подробно описывая внешний мир, они часто забывали описать свои собственные тела, существовавшие не более как смутные лица или головы. По рассказу Энн, был момент, когда Билл попросил подать ему руку, и она ответила: «Для этого я должна ее придумать» [49].

Как закончился этот эксперимент обоюдного гипноза? К сожалению, идея о том, что эти прекрасные видения были настоящими, и, возможно, даже более настоящими, чем повседневная реальность, настолько испугала Энн и Билла, что они стали нервничать по поводу гипнотических «путешествий». В конце концов они их прекратили, а Билл навсегда отказался от гипноза.

Экстрасенсорную связь, позволившую Энн и Биллу сконструировать общую для них реальность, можно рассматривать как своего рода совместное поле, «поле реальности», если хотите. Можно лишь гадать, что бы произошло, если бы, например, гипнотизер в доме моего отца ввел в гипнотический транс заодно с Томом всех остальных. Не исключено, что при достаточно глубоком общем «поле» Лора могла стать невидимой для всех присутствующих. Тогда мы бы создали общее «поле реальности», в котором появились бы, на манер часов гипнотизера, предметы, которые бы воспринимались как вполне реальные.

Если сознание играет роль в создании элементарных частиц, не будут ли наблюдения внутриатомного мира своего рода «полями реальности»? Если Джан мог «почувствовать» доспехи посредством их восприятия своим другом в Париже, то не исключено, что физики всего мира бессознательно взаимодействуют друг с другом и находятся под своего рода общим гипнозом, вроде испытанного подопытными Тарта, для создания непротиворечивых характеристик электрона. Такая вероятность подтверждается еще одним необычным свойством гипноза. В отличие от других состояний измененного сознания, гипноз не связан с какими-нибудь отклонениями в ЭЭГ. С точки зрения физиологии, состояние психики при гипнозе весьма напоминает обычное состояние бодрствования. Не значит ли это, что обычное бодрствование – это своего рода гипноз и что мы постоянно подключаемся к «полям реальности»?

Лауреат Нобелевской премии по физике Джозефсон полагает, что происходит нечто в этом роде. Как и Глобус, он всерьез воспринимает идеи Кастанеды и пытается связать его опыт с квантовой физикой. Он выдвинул гипотезу, согласно которой объективная реальность производится коллективной памятью человеческой расы, в то время как тот или иной опыт необычной реальности наподобие описываемых Кастанедой – это проявления индивидуальной воли [50].

Человеческое сознание не является тем единственным, что участвует в создании «полей реальности». Эксперименты по дистанционному зрению показали, что человек может точно описывать удаленные места, в которых никогда не бывал, даже если там в этот момент никто не присутствует [51]. Подобным образом, перципиенты могут определять содержимое случайно выбранных запаянных ящиков, неизвестное даже проводящим эксперимент [52]. Это значит, что мы способны на нечто большее, чем подключаться к чувствам других людей. Мы способны подключаться к самой реальности для получения информации. Этот вывод не должен нас особенно смущать, поскольку в голографической вселенной сознание пронизывает материю, а «смысл» (meaning) является определяющим фактором и в ментальном, и в физическом мирах.

Бом считает, что вездесущность смысла может объяснить существование как телепатии, так и дистанционного зрения. Он полагает, что эти две способности могут быть фактически различными формами психокинеза. Подобно тому как ПК – это смысловой резонанс, устанавливаемый между сознанием и предметом, телепатию можно рассматривать как резонанс смысла между сознанием и сознанием. Сходным образом и дистанционное зрение можно рассматривать как резонанс, устанавливаемый между сознанием и его объектом. «Когда устанавливается гармония "смыслов", или их резонанс, действие становится двухсторонним, поэтому "смысл" удаленной системы действует на наблюдателя и производит инверсный психокинез, посредством которого наблюдателю фактически передается образ системы», – утверждает Бом [53].

У Джан и Дюнн аналогичная точка зрения. Хотя они считают, что реальность устанавливается только в результате взаимодействия сознания с окружающей средой, они дают феномену сознания весьма «либеральную трактовку»: сознанием может называться все, что способно генерировать, или получать, или использовать информацию. Так, животные, вирусы, ДНК, машины (искусственный интеллект и т. п.) и так называемые неживые объекты – все они принимают участие в создании реальности [54].

Если такая умозрительная модель соответствует истине, мы можем получать информацию не только из сознания других человеческих существ, но из самой реальности как живой голограммы; тогда легко можно объяснить психометрию – нашу способность получать информацию о предмете простым прикосновением к нему. Такой предмет уже нельзя назвать неодушевленным, поскольку он наполнен вселенским сознанием в своем частном преломлении. «Вещь» не существует отдельно от вселенной – напротив, она соучастник «подключенности» всех вещей: она подключена к мыслям каждого человека, к тому, кто когда-либо с ней контактировал; подключена к сознанию, пронизывающему каждое животное и каждый предмет, связанный с ее существованием; подключена через импликативное к ее прошлому, и подключена к сознанию психометриста, который к ней прикасается.

Можно ли из ничего получить нечто?

Зависит ли от участия физиков само появление элементарных частиц? Пока что эта загадка остается неразрешимой. Тем не менее, кроме нашей способности подключаться друг к другу и конструировать реальности, подобные нашей обычной, «нормальной» реальности, есть и другие «ключики» к разгадке. Действительно, очевидность существования чудес указывает на то, что мы только-только начинаем измерять глубину наших способностей в этой области. Рассмотрим один из случаев чудесного исцеления, описываемых Гарднером. В 1982 году на приеме у английского врача Рут Коггин, работающей в Пакистане, оказалась местная тридцатипятилетняя женщина по имени Камро. Камро была на восьмом месяце беременности, большую часть которой она страдала от кровотечений и периодических болей в животе. Коггин рекомендовала ей немедленно лечь в больницу, но Камро отказалась. Однако двумя днями позже кровотечение стало настолько сильным, что ее немедля госпитализировали.

Осмотр, проведенный Коггин, показал, что у Камро большая потеря крови и что ее ноги и живот угрожающе распухли. На следующий день у Камро было еще одно сильное кровотечение, вынудившее Коггин сделать кесарево сечение. Как только матка была вскрыта, кровь полилась как из ведра, и стало ясно, что у Камро гемофилия. К тому времени, когда Коггин приняла ребенка Камро (вполне здорового), «кровь из раны по-прежнему заливала операционный стол». Коггин удалось достать две пинты донорской крови для восполнения потерь, но этого было, конечно, мало. Не имея других возможностей спасти жизнь Камро, Коггин обратилась к молитве.

Она пишет: «Мы молились Иисусу, великому врачевателю. Я сказала ей, что мы не будем терять надежды. Я уже видела однажды, как Иисус спасал в подобной ситуации, и была уверена, что он ее вылечит» [55].

Им оставалось только ждать.

Последующие несколько часов Камро продолжала истекать кровью, но ее общее состояние постепенно стабилизировалось. В этот вечер Коггин опять молилась с Камро, и хотя кровотечение продолжалось, состояние не ухудшалось. Через двое суток кровь стала свертываться, и началось заживление раны. Через десять дней Камро с ребенком выписалась домой.

Хотя Коггин не могла измерить фактическую кровопотерю, было совершенно очевидно, что роженица потеряла куда больше крови, чем было в организме. Изучив материалы этого случая, Гарднер согласился с выводом Коггин. Все дело в том, что человеческий организм не может вырабатывать кровь достаточно быстро, чтобы компенсировать столь катастрофическую ее потерю; иначе многие в сходной ситуации остались бы живы. Описанный случай невероятен потому, что новую кровь Камро могла материализовать разве что из воздуха.

Способность создать бесконечно малую элементарную частицу бледнеет перед материализацией десяти-двенадцати пинт крови, необходимых для работы человеческого организма. Между тем оказывается, что мы можем создавать «из воздуха» не только кровь. В июне 1974 года, путешествуя по небольшому острову Тимор, расположенному на крайнем востоке Индонезии, Уотсон столкнулся с таким же ошеломляющим примером материализации. Хотя первоначальной целью Уотсона было посещение знаменитого матан до'ока, индонезийского мага, который, как уверяли, мог вызывать дождь по желанию, его отвлек необычно активный буан, злой дух, устроивший беспорядок в доме ближайшей деревни.

Семья, живущая в этом доме, состояла из женатой пары, двух маленьких сыновей и незамужней золовки. Женатая пара и их дети были типичными индонезийцами, темнокожими и с курчавыми волосами, но золовка, по имени Алин, отличалась более стройным телосложением, тонкими чертами лица и более напоминала китаянку, что объясняет ее неудачу найти мужа. В семье к ней относились с подчеркнутым безразличием, и Уотсон сразу заподозрил, что именно в Алин источник психического беспорядка.

Этим вечером за ужином в кругу семьи, в доме под травяной крышей, Уотсон оказался свидетелем нескольких поразительных явлений. Во-первых, совершенно неожиданно закричал восьмилетний мальчик и уронил свою чашку на стол; тыльная сторона руки мальчика вдруг стала кровоточить. Уотсон, сидевший рядом с мальчиком, внимательно осмотрел рану: на руке был полумесяц из маленьких дырочек, напоминающих отпечатки зубов, только по размеру явно больше детских. Алин, как всегда прислуживающая в доме, в описанный момент была у печки, то есть как раз у мальчика за спиной.

Когда Уотсон изучал рану, свет в лампе внезапно вспыхнул и стал голубым, и в ту же секунду из воздуха на стол начала сыпаться белая субстанция, – как оказалось – соль, – и сыпалась до тех пор, пока не замела все на столе. «Процесс был достаточно медленный, чтобы я смог разглядеть, откуда сыплется соль. Было так, словно она рождается прямо в воздухе, несколько выше уровня глаз, примерно в метре над столом», – вспоминает Уотсон.

Уотсон вскочил из-за стола, но шоу на этом не кончилось. Внезапно из самой, казалось, середины столешницы раздался громкий стук, и стол стал раскачиваться. Семья также вскочила и с ужасом смотрела на стол, который «качался как ящик, в котором сидит дикий зверь» и наконец перевернулся набок. Уотсон и члены семьи выбежали из дома, но затем, придя в себя, Уотсон вернулся и обследовал комнату в попытке найти причину происшедшего. Он ничего не обнаружил [56].

События, имевшие место в индонезийской хижине, являются классическим примером полтергейста – то есть появления необъяснимых стуков и психокинетической активности, а не привидений, как обычно считают. Дело в том, что полтергейст обычно возникает вокруг людей – в данном случае это была Алин; многие парапсихологи считают, что в действительности полтергейст – бессознательное проявление психокинетической активности того, вокруг кого они действуют особенно энергично. У случаев материализации большая и богатая история, запечатленная в анналах исследования полтергейста. Например, в своей классической работе по данному вопросу «Можем ли мы объяснить полтергейст» А. Р. Оуэн, почетный преподаватель математики в Тринити Колледж (Кэмбридж), приводит многочисленные примеры материализации предметов в случаях полтергейста начиная с 530 года до н. э. и вплоть до нашего времени [57]. Чаще всего, впрочем, материализуются небольшие камешки, а не соль.

Во введении я упомянул о том, что на себе испытал паранормальные явления, о которых пойдет речь в книге. Сейчас я признаюсь читателю, что знаю, что должен был чувствовать Уотсон в маленькой индонезийской хижине, наблюдая за внезапным взрывом психокинетической активности. Дело в том, что, когда я еще был ребенком, дом, в который переехала моя семья, – новый дом, построенный самими родителями, – стал местом активного проявления полтергейста. Когда я уехал в колледж, полтергейст последовал за мной; поскольку же его активность определенно была связана с моим настроением – его выходки становились более злыми, когда я был рассержен или расстроен, и более шаловливыми и непредсказуемыми, когда мое настроение улучшалось, – я убедился в том, что полтергейст проявляется как бессознательные психокинетические способности личности.

Связь с моими эмоциями фиксировалась регулярно. Когда я был в хорошем настроении, я мог проснувшись обнаружить, что мои носки развешены по всем комнатным растениям. Если же настроение было скверное, полтергейст мог проявить себя швырнув какой-нибудь небольшой предмет или что-нибудь разбив. На протяжении многих лет я и мои близкие были свидетелями различнейших проявлений его психокинетической активности. По рассказам моей матери, когда я еще только учился ходить, посуда в кухне начинала необъяснимым образом падать на пол с самой середины кухонного стола. Этот опыт я описал в книге «За пределами кванта».

Я упоминаю об этом не без колебаний. Я знаю, насколько опыт такого рода чужд большинству людей и с каким недоверием они будут читать эти строки. Тем не менее я вынужден говорить о таких явлениях, поскольку, думаю, нам исключительно важно их понять, а не просто упрятать под ковер, как это обычно делается в традиционной науке.

Предвидя скептическую реакцию, скажу, однако, что порой, во время особой активности моего полтергейста, происходила материализация предметов. Материализация началась, когда мне было шесть лет, с необъяснимого падения гравия ночью на крышу нашего дома. Потом этот дождь начался уже внутри дома и представлял собой падение небольших полированных камешков и кусочков стекла со сглаженными, будто оплавленными краями, вроде тех, которые находят на морском берегу. Позже такой дождь приносил с собой другие предметы – например, монеты, бусинки и всякую мелочь. К сожалению, я не видел, как происходила материализация, а только наблюдал ее завершение, – к примеру, когда однажды ночью в нью-йоркской квартире меня разбудила гора холодных спагетти, упавшая мне на грудь. Учитывая, что я был один в комнате с закрытыми окнами и дверями, то есть в квартире больше никого не было, приходится допустить только одно: спагетти материализовались прямо из воздуха.

Несколько раз, впрочем, я видел, как именно материализуются предметы. Однажды в 1976 году, работая у себя в кабинете, я случайно взглянул вверх и увидел, как в нескольких дюймах под потолком появляется небольшой коричневый объект. После своего неожиданного появления объект полетел вниз под острым углом и приземлился у моих ног. Когда я его поднял, то оказалось, что это оплавленный осколок коричневого бутылочного стекла. Это было, может, не так живописно, как дождь из соли, но оно убедило меня в том, что такие вещи возможны.

Вероятно, наиболее известные случаи материализации в наше время связаны с именем Сатья Саи Бабы – 64-летнего святого из Индии, живущего в отдаленном уголке штате Андхра-Прадеш, на юге Индии. Согласно многим свидетельствам, он способен на гораздо большее, чем материализация соли или каких-то камешков. Он выхватывает из воздуха медальоны, кольца и драгоценности и раздает их как подарки. Он также материализует бесконечный поток индийских деликатесов и сладостей, из его рук исходит вубити, или священная зола. Эти события наблюдали буквально тысячи людей, включая ученых и фокусников, и никто не обнаружил ни следа обмана. Одним из очевидцев был психолог Эрлендур Харальдссон из Исландского университета.

Харальдссон более десяти лет изучал Саи Бабу и результаты своих наблюдений опубликовал в недавно вышедшей книге, озаглавленной «Современные чудеса: отчет о психических явлениях, связанных с Сатья Саи Бабой». Хотя, по признанию Харальдссона, нельзя исключить с полной достоверностью возможность каких-либо подтасовок, он приводит массу свидетельств того, что в самом деле имело место нечто сверхъестественное.

Для новичков Саи Баба может материализовать любой предмет по заявке. Однажды, когда Харальдссон вел с ним беседу на тему духовности и нравственности, Саи Баба заметил, что повседневная и духовная жизнь должны «расти вместе как двойная рудракша». Когда Харальдссон спросил, что такое двойная рудракша, ни Саи Баба, ни переводчик не могли подыскать английский эквивалент. Саи Баба хотел продолжить беседу, но Харальдссон не отступался: что имеется в виду? «Тогда Саи Баба вдруг сжал кулак и секунду-другую им помахал. Потом разжал пальцы и, сунув мне под нос, сказал: "Вот это". На ладони лежал предмет, напоминавший два сросшихся желудя. Это и была "двойная рудракша" – сросшийся плод, как срастаются два апельсина или два яблока».

Когда Харальдссон намекнул, что хотел бы взять себе сросшийся плод на память, Саи Баба согласился, но сначала попросил еще раз взглянуть на то, что извлек из воздуха. «Он сжал рудракшу в обеих ладонях, дунул в них и опять их раскрыл. Рудракша была теперь сверху и снизу заключена в два позолоченных колпачка, скрепленные золотой цепочкой. На верхнем колпачке был золотой крест с инкрустированным маленьким рубином и небольшим колечком, чтобы носить на шее как амулет» [58].

Позже Харальдссон выяснил, что в природе двойная рудракша – заведомая аномалия и вообще исключительная редкость. Несколько индийских ботаников, с которыми он общался, признались, что никогда не видели ничего подобного; когда же он случайно наткнулся на такой же, только куда более невзрачный образчик в одной мадрасской лавке, продавец запросил сумму, равную тремстам долларам. Исследовавший «амулет» лондонский ювелир подтвердил, что золото – исключительной чистоты.

Такие подарки от Саи Бабы не редкость. Он часто дарит дорогие кольца, ювелирные украшения и вообще золотые изделия людям из толпы, которая ежедневно посещает его и почитает как святого. Он также материализует в больших количествах разную снедь, и когда по его мановению появляются буквально из воздуха всякие яства, они еще настолько горячие, что их невозможно удержать в руках. Он может производить сладкие сиропы и ароматные масла, которые буквально изливаются у него из рук (и даже ног), и при этом на коже всякий раз по завершении материализации не остается никаких следов. Он может материализовать такие экзотические предметы, как зерна риса, на которых выгравированы миниатюрные изображения Кришны, или фрукты, не произрастающие в данной местности, или удивительные фрукты-гибриды, например яблоки, которые наполовину яблоки, а наполовину что-нибудь еще.

Столь же невероятна его способность продуцировать священную золу – вубити. Каждый раз, когда он идет среди толпы, из его рук сыплется значительное количество этой золы, обращенной в пепел. Он разбрасывает этот пепел вокруг, в протянутые к нему коробочки и раскрытые ладони, посыпает им головы и тропинку перед собой. За один обход вокруг своего ашрама Саи Баба может произвести столько вубити, что хватило бы наполнить несколько корзин. Однажды Харальдссон, а с ним присутствовавший при этом д-р Карлис Осис, директор Американского Общества Исследования психики, своими глазами видели процесс материализации вубити. Как пишет Харальдссон: «Ладонь Саи Бабы была открыта и повернута вниз, и он быстро описал ею несколько небольших кругов. Тут же в воздухе под ладонью появилось серое вещество. Д-р Осис, сидевший несколько ближе, видел, что оно появилось именно из воздуха; какая-либо "ловкость рук" исключалась самой механикой появления этого вещества» [59].

Харальдссон подчеркивает, что устраиваемые Саи Бабой демонстрации не являются массовым гипнозом, поскольку он свободно разрешает снимать их на пленку, и все, что он делает, можно потом показывать вновь и вновь. Сходным образом «извлечение из воздуха» особых, редких предметов или только что изготовленной горячей пищи, а главное – сам объем материализованных предметов свидетельствуют о том, что здесь вряд ли возможен обман. Вообще пока никто еще не мог представить доказательств того, что Саи Баба жульничает. Кроме того, Саи Баба продуцирует непрерывный поток предметов вот уже полвека, с тех пор как ему исполнилось четырнадцать, – факт, который в данном случае подтверждает достоверность феномена материализации и саму незапятнанную репутацию ее исполнителя. Продуцирует ли Саи Баба предметы из ничего? В настоящий момент вопрос до конца не выяснен, но Харальдссон излагает свою точку зрения достаточно ясно. Он полагает, что демонстрации Саи Бабы напоминают нам о «громадном потенциале, спящем в каждом человеческом существе» [60].

Люди, которые могут материализовать предметы, не такая уж редкость в Индии. В своей книге «Автобиография Йога» Парамахамса Йогананда (1893-1952), первый индийский святой, поселившийся на Западе, описывает свои встречи с несколькими аскетами, которые могли материализовать внесезонные фрукты, золотые тарелки и другие объекты. При этом Йогананда предостерегает: такие необычные способности, или сиддхи, не всегда свидетельствует о том, что их обладатель – человек духовно развитый. «Мир – не что иное, как объективизированный сон, – говорит Йогананда, – и если ваше сознание сильно верит во что-то, это что-то непременно сбывается» [61]. Быть может, эти люди попросту нашли способ подключаться к огромному океану космической энергии, которая, согласно Бому, пронизывает каждый кубический сантиметр пространства?

Еще один автор удивительных материализаций, документированных еще более тщательно, чем Харальдссоном чудеса Саи Бабы, – знаменитая Тереза Нейман. В дополнение к своим стигматам Нейман также демонстрировала инедию, то есть сверхъестественную способность жить без пищи. Инедия началась в 1923 году, когда она «перевела» болезнь горла у одного молодого священника в свое тело и с тех пор несколько лет жила на одной только жидкости, а с 1927 года стала обходиться даже без питья.

Когда местный епископ узнал о посте Нейман, он послал к ней комиссию для расследования. С 14 по 29 июля 1927 года, под руководством доктора Зайдля, четыре францисканских монахини регистрировали каждое ее движение. Они наблюдали за ней круглосуточно; вода, которую она использовала для умывания и полоскания рта, тщательно измерялась и взвешивалась. Монахини обнаружили в отношении Нейман несколько необычных вещей. Она не посещала ванную (за все шесть недель наблюдения она лишь однажды сходила в туалет, причем ее экскременты, исследованные помощником Зайдля д-ром Рейсманом, содержали лишь небольшое количество слизи и желчи, но никаких следов пищи). У нее также не было никаких признаков обезвоживания, хотя средний человек выделяет ежедневно около 400 граммов жидкости с дыханием и приблизительно столько же через поры. При этом ее вес оставался неизменным; хотя в течение одной недели, когда открылись стигматы, она потеряла почти девять фунтов крови, всего через пару дней вес вернулся к норме.

Под конец исследования Зайдль и сестры-францисканки были совершенно убеждены, что Нейман не только ничего не ела, но и не пила в течение всего наблюдения над нею. Исследование, таким образом, подтверждало уникальность феномена Нейман, поскольку если человек еще способен как-то прожить без пищи две недели, то без воды он вряд ли протянет хотя бы неделю. Между тем для самой Нейман это испытание ничего не значило: она ничего не пила и не ела в течение последующих тридцати пяти лет. Таким образом, по-видимому, она не только вырабатывала в огромном количестве кровь, потребляемую стигмами, но и постоянно, помимо воды, продуцировала «из ничего» те питательные вещества, которые необходимы организму, чтобы оставаться в добром здравии. Причем случай Нейман не исключение. В книге Терстона приведены несколько примеров стигматиков, которые годами обходились без пищи и воды.

Феномен материализации распространен шире, чем мы думаем. В литературе о паранормальных явлениях существует множество записей о кровоточащих статуях, картинах, иконах и даже камнях, которым приписывают историческое или религиозное значение. Есть десятки историй, когда иконы и статуи святых проливают слезы. В 1953 году по Италии прокатился настоящий бум по поводу «плачущих мадонн» [62]. Индийские поклонники Саи Бабы показывали Харальдссону фотографии аскета, на которых постоянно проступал пепел вубити.

Изменяя всю картину

В некотором смысле материализация – вызов общепринятому представлению о реальности: если такие явления, как ПК, еще можно как-то согласовать с нашим современным мировоззрением, то извлечение предметов «из воздуха» сотрясает сами его основы. И однако даже это еще не все, на что способно сознание. До сих пор мы рассматривали только те чудеса, в которых реальность задействована лишь частично, – например, истории о людях, которые вопреки известным законам физики перемещают предметы или трансформируют их структуру, если не самих себя, когда, скажем, становятся нечувствительны к огню или материализуют что угодно – кровь, соль, камни, драгоценности, пепел, питательные вещества и т. п. Но если в самом деле реальность представляет собой неделимое целое, почему чудеса происходят только с теми или иными ее «частями» – ее элементами?

Если чудеса – скрытые способности сознания, ответ, конечно, состоит в том, что мы сами запрограммированы воспринимать мир фрагментарно. Это означает, что если бы наше мышление не было столь привязано к частностям, мы видели бы мир по-другому и, может быть, другими были бы чудеса. Тогда вместо того, чтобы находить столько примеров чудесного в отдельных элементах реальности, мы бы находили больше примеров преобразования ее самой. И такие примеры в самом деле имеются, хотя они крайне редки и подвергают наше представление о реальности проверке еще более серьезной, чем эффект материализации.

Один из таких примеров приводит тот же Уотсон. В Индонезии он познакомился с еще одной молодой женщиной, по имени Тиа, которая тоже обладала необычными психическими способностями, только в отличие от Алин проявления этих способностей не были бессознательными. Напротив, она вполне владела своим даром, и этот контроль проистекал из естественной связи Тии с силами, которые дремлют в каждом. Короче, Тиа была шаманом от рождения, и Уотсону довелось быть очевидцем творимых ею чудес – например, нескольких почти моментальных исцелений, или того, как после жестокой стычки с местным мусульманским лидером Тиа на расстоянии, одним лишь усилием воли подожгла минарет.

Наиболее же поразил Уотсона следующий случай. Однажды он видел, как в тенистой роще деревьев, именуемых индонезийцами кенари, Тиа о чем-то разговаривает с маленькой девочкой. Самого разговора Уотсон не слышал, но по жестам Тии можно было понять, что она хочет сказать ребенку что-то важное, только вот, судя по огорченному выражению на лице Тии, ей это никак не удается. Наконец ее осенило, и Тиа начала какой-то странный танец.

Уотсон стоял как завороженный, глядя, как Тиа что-то показывает в сторону деревьев, и хотя сама она почти не двигалась, в ее жестах чувствовалось нечто гипнотическое. И тут случилось нечто, от чего Уотсон едва не упал: вся роща исчезла. Как он это описывает: «Вот Тиа танцует в роще под тенистыми деревьями кенари; в следующий момент она стоит одна, на слепящем солнце» [63].

Спустя несколько секунд она снова вызвала рощу, и по тому, как маленькая девочка встрепенулась и побежала к деревьям, Уотсон понял, что ему не привиделось: девочка видела то же самое. Но Тиа еще не закончила. Она заставила рощу то появляться, то исчезать, взяла девочку за руки, и они закружились в танце, смеясь и наслаждаясь чудом. Когда Уотсон уходил, у него кружилась голова и подкашивались ноги.

В 1975 году, когда я занимался на последнем курсе Мичиганского университета, у меня было подобное переживание смены реальности. Я был приглашен на обед одним из моих преподавателей в местный ресторан, где мы обсуждали философские аспекты опыта Карлоса Кастанеды. Беседа, в частности, велась вокруг одного эпизода, описанного в книге «Путешествие в Икстлан». Дон Хуан и Кастанеда находятся ночью в пустыне, «в поисках духа», когда наталкиваются на существо, напоминающее теленка, но с ушами волка и птичьим клювом. Существо корчится и кричит, словно в предсмертной агонии.

Сначала Кастанеда испуган, но затем, убедив себя в том, что это не может быть реальностью, видит, что на самом деле перед ними высохшее дерево, которое дрожит и стонет под ударами ветра. Гордый собою Кастанеда указывает дону Хуану истинную природу увиденного, но старый шаман племени яки, как всегда, преподносит очередной урок. Он говорит Кастанеде, что высохшее дерево и в самом деле было умирающим духом, пока он сохранял в себе силы, но этот дух трансформировался в дерево, едва лишь Кастанеда усомнился в его существовании. Истинны, подчеркнул дон Хуан, обе реальности.

В разговоре с профессором я упомянул, что весьма заинтригован именно этим утверждением об истинности обеих взаимоисключающих реальностей, потому что чувствую, что с помощью этой идеи можно объяснить многие паранормальные явления. Вскоре мы покинули ресторан и, поскольку была ясная летняя ночь, решили пройтись. Продолжая разговор, я увидел впереди нас небольшую группу людей. Они говорили на незнакомом мне языке, а по их оживленному поведению можно было понять, что они весьма навеселе. Кроме того, одна из женщин несла зеленый зонтик, и уже одно это было достаточно странным, поскольку небо было ясным, а по прогнозу не ожидалось никакого дождя.

Не желая столкнуться с этой группой, мы замедлили шаг, когда женщина вдруг начала кружиться, описывая зонтиком большие круги в воздухе, так что нас чуть не задел его кончик. Мы почти остановились – стало ясно, что ее эксцентричное поведение как раз и рассчитано на то, чтобы привлечь наше внимание. Наконец, остановившись и послав в нашу сторону многозначительный взгляд, незнакомка подняла зонтик обеими руками над головой и резко бросила его к нашим ногам.

Мы немо уставились на нее, недоумевая, зачем она это делает, когда начало происходить нечто необъяснимое. Зонтик стал «мерцать», если можно так выразиться, словно фонарик. При этом он издавал странный шуршащий звук, как от мятого целлофана, его искрящийся цвет менялся, края деформировались, и в конце концов он превратился в кривую серо-коричневую палку. Я был настолько поражен, что несколько секунд не мог произнести ни слова. Первым нарушил тишину профессор, в оторопи пробормотавший что-то вроде того, что, по всей видимости, сама женщина воспринимала этот объект как зонтик. Тогда я спросил саму женщину, видела ли она что-нибудь необычное, и она кивнула. После мы с профессором по возможности детально описали друг другу то, что видели: наши версии полностью совпали, за исключением лишь того, что профессор утверждал, будто зонтик, превращаясь в палку, «зашипел» – звук, который, согласитесь, не слишком отличается от шороха мятого целлофана.

Что же все это значит?

Описанный случай вызывает много вопросов, на которые у меня нет ответов. Я не знаю, кто были люди, кинувшие нам под ноги зонтик, и видели ли они то же, что мы с профессором, – хотя целенаправленное столь же, сколь эксцентричное поведение женщины склоняет к предположению, что эти люди были вполне вменяемы. Мы были настолько заворожены магическим преображением зонтика, что когда пришли в себя, ни женщины, ни ее спутников уже не было. Я могу лишь гадать об истинных причинах и сути того, что случилось, но предполагаю, что оно каким-то образом было связано с предшествовавшим разговором о Кастанеде.

Не знаю, почему именно я обладаю такой привилегией – так часто попадать в паранормальные ситуации. Должно быть, это как-то связано с моими врожденными необычными психическими способностями. Когда я был еще подростком, мне то и дело снились вещие сны. Я часто видел людей «насквозь». Когда мне было семнадцать, во мне спонтанно открылась способность видеть энергетическое поле, или «ауру», вокруг живых существ, и по сей день я часто могу определить состояние человека по характеру и окраске его ауры. Но прежде всего я должен отметить, что все мы одарены теми или иными способностями. Некоторые из нас, например, природные артисты. Другие умеют здорово танцевать. Так и я, похоже, родился со способностью преображать реальность, привлекая каким-то образом силы, вызывающие паранормальные события. Я благодарен этой способности, открывшей мне многое во вселенной, но не знаю, почему ею наделен.

Но я знаю, что «инцидент с зонтиком», как я его назвал позже, привел к радикальным изменениям в моем мировоззрении. В этой главе мы рассматривали чудеса в определенной последовательности – в зависимости от глубины и серьезности отмечаемых ими сдвигов в нашем восприятии, или фактуре реальности. ПК нам легче представить, чем способность выхватывать объект из воздуха, а в материализацию объекта легче поверить, чем в появление и исчезновение целой рощи или в паранормальное появление целой группы людей, которые могут чудесным образом превращать материю из одного вида в другой. Эти случаи со все большей очевидностью свидетельствуют о том, что реальность, по сути, не что иное, как голографический конструкт.

Возникает вопрос: в самом ли деле, как полагает Бом, эта голограмма сравнительно устойчива и подвержена лишь незначительным изменениям со стороны сознания? Или же она только кажется устойчивой, но при определенных условиях ее можно изменить и придать ей практически любую форму, о чем свидетельствуют многочисленные чудесные превращения? Некоторые исследователи из числа сторонников голографической теории полагают, что верно последнее. Например, Гроф не только серьезно относится к материализации и другим паранормальным явлениям, но считает, что реальность на самом деле построена «на песке» и подвластна тонкому влиянию сознания. «Мир отнюдь не такой прочный, как мы привыкли считать», – говорит он [64].

Среди упомянутых исследователей – физик Вильям Тиллер, заведующий отделом материаловедения при Стэнфордском университете. Тиллер считает, что реальность подобна тому, что под названием «голодек» (holodeck) впервые появилось в известном телешоу «Звездный переход: грядущее поколение». В этой серии передач голодек представляет собой среду, находясь в которой можно симулировать практически любую реальность по желанию: непроходимый лес, шумный город и т. п., – своего рода «скатерть-самобранка». С ее помощью можно также изменять по желанию предметы, например материализовать лампу или избавиться от опостылевшего письменного стола. По мнению Тиллера, вся вселенная – тоже своего рода «голодек», созданный «интегральным сознанием» всех живых существ. «Вселенная – не что иное, как место для нашего опыта, и мы сами создали законы, которые ею управляют». «И когда мы дойдем до границ нашего понимания, то тем самым создадим новую физику и изменим законы вселенной» [65].

Если Тиллер прав и вселенная представляет собою огромный голодек, тогда способность материализовать двойную рудракшу или «включать и выключать» целую рощу не должна показаться такой уж невероятной. Даже «инцидент с зонтиком» можно рассматривать как временную аберрацию того, что мы называем обычной реальностью.

Эмоциональный накал беседы о Кастанеде привел к изменению голограммы реальности в нашем подсознании в сторону того, что мы в тот момент считали возможным. По утверждению Ульмана, поскольку наша психика постоянно пытается научить нас вещам, не вписывающимся в опыт обычной реальности, наше подсознание может быть запрограммировано на случайное выявление таких чудес. Это приоткрывает занавес над истинной природой реальности и показывает, что мир, который мы создаем сами, бесконечно разнообразен.

Утверждение о том, что реальность создается интеграцией сознания всех живых существ, равнозначно утверждению, что вселенная состоит из полей реальности. Если это так, то понятно, почему реальность некоторых элементарных частиц, таких как электроны, кажется относительно устойчивой, в то время как реальность других частиц, скажем, аномалонов, кажется более пластичной. Возможно, что поля реальности, воспринимаемые нами как электроны, стали частью космической голограммы давным-давно – может быть, даже раньше, чем человеческие существа стали составляющей этой голограммы. Тогда электроны могут быть настолько глубоко укоренены в голограмме, что оказываются невосприимчивыми как к воздействию человеческого сознания, так и к другим, новым полям реальности. Напротив, аномалоны могут изменять свои свойства от лаборатории к лаборатории, потому как они являются лишь недавними полями реальности, которые находятся еще в зачаточном состоянии, все еще блуждают, так сказать, в поисках идентичности. В некотором роде они напоминают искрящийся шампанским берег, сконструированный перципиентами гипнотизера Тарта и только-только вышедший из импликативного порядка.

Это может среди прочего объяснить, к примеру, почему аспирин помогает предотвратить инфаркт американцам, но не британцам. Возможно, здесь опять-таки мы имеем дело с недавним полем реальности, только начавшим приобретать форму. Есть даже подтверждение того, что способность материализовать кровь – тоже сравнительно недавнее поле реальности. Парапсихолог Рого замечает, что записи чудес, связанных с кровью, начали появляться лишь после случая с кровью Сан Дженаро, в четырнадцатом веке впервые отказавшейся разжижаться. Тот факт, что другие чудеса с кровью ранее были неизвестны, указывает, по-видимому, на то, что лишь к тому времени открылась такая способность. Как только она материализовалась, другим событиям стало легче подключиться к этому полю реальности, что объясняет появление значительного числа чудес, подобных чудесам с Сан Дженаро.

Действительно, если вселенная – голодек, тогда все, что кажется стабильным и нерушимым, от законов физики до вещества галактик, должно рассматриваться как поля реальности, напоминающие коллективный сон. Все кажущееся постоянство вселенной – иллюзорно; напротив, вечно лишь сознание живой вселенной.

Конечно, есть и другое объяснение. Возможно, что поля реальности – исключительно аномальные события (как, например, «инцидент с зонтиком»), а мир в целом остается таким же стабильным и неподвластным безотчетному воздействию сознания, как нас учили раньше. Проблема с этим допущением лишь в том, что его тоже нельзя обосновать. Единственный критерий, с помощью которого мы можем определить нечто как реально существующее, – скажем, входящего в гостиную красного слона, – это выяснить, видят ли его другие люди. Как только мы допустим, что несколько людей могут создавать реальность – будь то зонтик-хамелеон или мелькающая роща, – у нас больше нет доказательств, что мир не является продуктом воображения. Все остальные аргументы остаются на усмотрение личных мировосприятий и мировоззрений. А личные мировосприятия и мировоззрения разнятся. Джан предпочитает думать, что только реальность, созданная сознанием, подлинна. Он говорит, что «вопрос о том, существует ли "внешнее" снаружи, – вопрос абстрактный. Если нет способа проверить эту абстракцию, то нет смысла ее моделировать» [66]. Глобус, с готовностью принимая то, что реальность – это конструкт сознания, предпочитает считать, что за пределами нашего восприятия существует реальный мир. «Меня интересуют разные необычные теории, – говорит он, – а одна из них постулирует существование реального мира, независимого от его восприятия» [67]. Однако он признает, что это лишь его личное допущение, которое нет никакой возможности проверить опытным путем.

Что касается меня, то мой собственный опыт подсказывает: я должен согласиться со следующим описанием реальности доном Хуаном: «Мы – не объекты, а чистое осознание, не имеющее ни плотности, ни границ. Представление о плотном мире лишь облегчает наше путешествие на земле, это описание, созданное нами для удобства, но не более. Однако наш разум забывает об этом, и мы сами себя заключаем в заколдованный круг, из которого редко вырываемся в течение жизни» [68].

Другими словами, не существует реальности вне той, которая создана интегральным сознанием, и голографическая вселенная потенциально может быть сконструирована бесконечное число раз.

Если это правда, законы физики и материя галактик – не единственные поля реальности. Даже наши тела, средства передвижения для нашего сознания в этой жизни, следует рассматривать всего лишь как аномалоны или берега из хрустального шампанского. Или, как утверждает Кит Флойд, психолог из Вирджинского Интермон-колледжа, еще один сторонник голографической теории: «В противоположность тому, что знает каждый, вполне вероятно, что не мозг создает сознание, а сознание создает видимость мозга, а с нею заодно видимость материи, пространства, времени и всего остального, что мы привыкли интерпретировать как физическую вселенную» [69].

Наверное, это утверждение вызывает самое большое беспокойство, поскольку все мы глубоко уверены, что наши тела объективно реальны, и нам сложно поверить в то, что они всего лишь призрак, всего лишь сон. Но для этого утверждения существуют убедительные основания – например, нередко фигурирующий в жизнеописаниях мистиков и святых удивительный феномен, называемый билокацией, – способность быть одновременно в двух местах. К примеру, такой способностью, по словам Харальдссона, обладает Саи Баба. Многочисленные свидетели утверждают, что видели, как он в мгновение ока исчезал и сразу же появлялся в месте, удаленном на тысячу или более метров. Такие феномены свидетельствуют о том, что наши тела – не объекты, а голографические проекции, способные «выключаться» в одном месте и «включаться» в другом с той же легкостью, с какой на экране телевизора появляются и исчезают образы.

Голографическая, нематериальная природа тела подтверждается также способностями исландского медиума Индриди Индридасона. В 1905 году несколько ведущих исландских ученых решили исследовать паранормальные явления и выбрали Индридасона в качестве исследуемого. В то время Индридасон был простым деревенским парнем, неискушенным в экстрасенсорике, но он быстро подтвердил свою способность выступать как талантливый медиум. Он мог быстро входить в транс и демонстрировал поразительные примеры ПК. Но самым странным было то, что во время глубокого транса различные части его тела могли полностью дематериализоваться. Изумленные ученые наблюдали, как рука или пальцы вдруг исчезали, возвращаясь на прежнее место только после выхода Индридасона из транса [70].

Такие явления вновь приоткрывают завесу над огромными потенциальными возможностями, спящими в каждом. Как мы уже видели, сегодняшняя наука совершенно неспособна принять во внимание различные феномены, приведенные в данной главе, и поэтому вынуждена игнорировать их. Однако если такие исследователи, как Гроф или Тиллер, правы и сознание способно воздействовать на импликативный порядок, тогда голограмма, называемая вселенной, способна создать любую реальность, любой закон физики, – то есть возможны любые чудеса.

Если это так, то кажущийся незыблемым мир – лишь небольшая часть того, что доступно нашему восприятию. Хотя большинство из нас находится в ловушке современных представлений о вселенной, некоторые все же способны видеть дальше этой кажущейся реальности. В следующей главе мы расскажем о таких людях и проанализируем их способности.

6
Топографическое зрение

Мы, люди, считаем себя состоящими из «плотной материи». В действительности же физическое тело – лишь конечный продукт, так сказать, тонких информационных полей, формирующих наше тело, а заодно и всю физическую материю. Такие поля – не что иное, как голограммы, которые с течением времени преобразуются, по сути оставаясь за пределами обычного восприятия; именно такого рода поля ясновидящие воспринимают как цветной яйцевидный ореол, окружающий наше физическое тело.

Ицхак Бентов

«Наблюдение за природным маятником»

Как-то раз, когда я прогуливался с одной своей знакомой, по пути нам встретился дорожный знак – простой знак «No parking» («стоянка запрещена») из тех, которые в городе сплошь и рядом; только на глаза почему-то попался именно этот. Вряд ли я обратил бы на него внимание, если бы моя знакомая вдруг не воскликнула: «Там же ошибка!» Этот возглас вывел меня из задумчивости, и буква i в слове «parking» в мгновение ока обернулась буквой е.

Случилось так, что мой мозг, привыкший видеть знак в правильном написании, подсознательно сам отредактировал надпись. Оказалось, что и моя знакомая тоже вначале увидела правильно написанный знак, но только спохватившись, обратила и мое внимание на ошибку. Мы пошли дальше, но этот случай почему-то хорошо мне запомнился. Тогда впервые я убедился, что на самом деле глаз/мозг не делает точных фотографических снимков, а весьма произвольно поступает с текущей информацией об окружающем мире, прежде чем передать ее нам.

Этот факт давно известен невропатологам. В своих ранних исследованиях Прибрам открыл, что зрительная информация, которую получает обезьяна через оптические нервы, не поступает прямо в зрительный участок коры головного мозга, а вначале фильтруется через другие участки [1]. Дальнейшие исследования показали, что так же дело обстоит и с человеческим зрением. Зрительная информация, поступая в наш мозг, до передачи в зрительную кору редактируется и модифицируется височными долями. Некоторые исследования показывают, что на информации, поступающей посредством зрения, основано менее 50 % того, что мы «видим», остальное же складывается из самих ожиданий того, как «должен» выглядеть мир (и, возможно, из информации, приходящей из других источников, таких как альтернативные поля реальности). Считается, что глаза – это орган зрения, между тем «видит» именно мозг.

Вот почему мы не сразу замечаем, что друг сбрил усы, и вот почему по возвращении из отпуска наш дом всегда выглядит по-новому. В обоих случаях мы привыкли реагировать на ожидаемое, а не на то, что есть в действительности.

Роль сознания в том, что мы видим, наглядно подтверждает так называемое «слепое пятно». В центре сетчатки, там, где оптический нерв соединяется с глазным яблоком, имеется слепое пятно, где нет фоторецепторов. То, о чем речь, можно продемонстрировать с помощью иллюстрации (см. рис. 15).

Рис. 15. Для демонстрации способности мозга конструировать то, что мы воспринимаем как реальность, расположите иллюстрацию на уровне глаз, закройте левый глаз и смотрите правым на круг в центре сетки. Медленно перемещайте книгу к себе вплоть до исчезновения звезды (2-5 см от зрачка). Звезда исчезнет, как только попадет в «слепое пятно». Теперь, закрыв правый глаз, смотрите на звезду левым, вновь перемещая книгу к себе, пока не исчезнет круг в центре сетки. Когда он исчезнет, обратите внимание, что линии сетки остались на месте. Так происходит потому, что сам мозг заполняет пустоту тем, что сочтет необходимым.

Даже глядя на окружающий мир, мы абсолютно не подозреваем, что в нашем зрении есть зияющие пробелы. И не важно, смотрим ли мы на чистый лист бумаги или на персидский ковер с орнаментом. Как опытный портной, мозг искусно латает пробелы в гобелене нашей видимой реальности, и делает это с таким мастерством, что мы даже не подозреваем об этом.

Возникает непростой вопрос. Если мы видим менее половины того, что перед нами находится, то чего же мы не видим? Какие дорожные знаки с ошибками и слепые пятна ускользают от нашего внимания? Частично ответ дают нынешние усовершенствованные методы исследований. Например, хотя паутина кажется блекло-белесой, мы теперь знаем, что в глазах насекомых, чувствительных к ультрафиолету, она яркая и цветная, а потому притягательная. Мы знаем также, что люминесцентные лампы дают не постоянный свет, а в действительности мерцают, включаясь и выключаясь с высокой частотой, неуловимой для нашего зрения. Однако этот раздражающий стробоскопический эффект хорошо видят пчелы, способные с головокружительной скоростью летать над лугом и при этом видеть на каждом проносящемся мимо цветке каждый лепесток.

Однако нет ли иных аспектов реальности, невидимых для нас и лежащих вне нашего технологического понимания? Голографическая теория позволяет ответить на этот вопрос утвердительно. Вспомним: в толковании Прибрама действительность – это частотная область, а наш мозг – своеобразный объектив, преобразующий эти частоты в объективный мир видимого. (Прибрам начинал с изучения частот, присутствующих в нашем обычном чувственном мире, таких, как частоты звука и света, а затем перенес термин «частотная область» на анализ интерференционных картин, составляющих импликативный порядок). По мнению Прибрама, там, в частотной области, существуют вещи, которые мы не видим, – все то, что из видимой реальности наш мозг научился регулярно вычеркивать. Прибрам считает, что когда мистики входят в трансцендентальное состояние, они фактически улавливают излучения частотной области. «Мистический опыт только в том случае доступен осмыслению, если можно вывести математические формулы, описывающие переход из обычного мира, или "образа/объекта", в "частотную область" и обратно», – утверждает он [2].

Энергетическое поле человека

Одним из загадочных феноменов, который, по-видимому, связан со способностью видеть частотные характеристики реальности, является аура, или энергетическое поле человека. Идею о том, что вокруг тела человека существует невидимое поле энергии, оболочка из света, существующая за пределами нормального человеческого восприятия, можно найти во многих древних культурах. В Индии священные писания, которым уже более пяти тысяч лет, называют эту живую энергию «праной». В Китае, начиная с третьего тысячелетия до н. э., ее называют «ци» и считают, что эта энергия течет по системе акупунктурных меридианов. Каббала, еврейская мистическая философия, восходящая к шестому веку до н. э., называет этот жизненный принцип «нефеш» и учит, что тело каждого человека окружает радужный яйцеобразный пузырь. В книге «Будущее науки» писатель Джон Уайт и парапсихолог Стэнли Криппнер перечисляют 97 различных культур, в каждой из которых для ауры имеется свое наименование.

Во многих культурах существует поверье: у особо одухотворенной личности аура настолько яркая, что должна быть видна обыкновенным людям. Поэтому во многих традициях, включая христианскую, китайскую, японскую, тибетскую и египетскую, святые изображаются с сияющим «гало» вокруг головы. В своей книге о чудесах Терстон посвящает целую главу описанию световых явлений, связанных с католическими святыми. По свидетельству очевидцев, отчетливая световая аура иногда появлялась вокруг Терезы Нейман и Саи Бабы. По преданию, великий суфий, таинственный Хазрат-Инайят-Хан, умерший в 1927 г., иногда излучал такой яркий свет, что в нем можно было по ночам читать [3].

Однако в обычных условиях энергетическое поле человека могут увидеть лишь те, кто специально развил эту способность. Иногда люди рождаются с нею, иногда она приходит спонтанно в определенный момент жизни, как это было со мной, а иногда развивается в результате определенной практики – как правило, духовного характера. Когда я впервые увидел необычное облако света вокруг собственной руки, я подумал, что это дым, и резко дернул рукой вверх, чтобы посмотреть, не загорелся ли рукав. Рукав был целехонек, и тут до меня дошло, что все мое тело окружает тот самый свет, который излучает тело каждого человека.

В соответствии с некоторыми эзотерическими учениями, энергетическое поле человека состоит из нескольких слоев. Лично мне различение слоев недоступно, и у меня нет оснований утверждать, что они в самом деле имеются. Говорят, что в действительности такие слои суть трехмерные энергетические тела, которые занимают то же пространство, что и физическое тело, но имеют значительно большие размеры и только выглядят как слои по мере удаления от тела.

Многие экстрасенсы утверждают, что существует семь основных слоев, или тонких тел, каждое последующее из которых имеет меньшую плотность, чем предыдущее, и которые все труднее увидеть. В различных эзотерических учениях эти энергетические тела называются по-разному. По одному из распространенных учений, первые четыре тела носят такие названия: эфирное; астральное, или эмоциональное; ментальное; каузальное, или интуитивное. В целом полагают, что эфирное тело, расположенное ближе всего к телу физическому, является своего рода энергетическим чертежом, указывающим направление и форму роста физического тела. Как следует из перечисленных названий, три следующих тела связаны с эмоциональными, ментальными и интуитивными процессами. Хотя существуют разногласия относительно названий трех остальных тел, все учения сходятся в том, что эти тела связаны с душой и высшими духовными функциями.

Согласно литературе по индийской йоге, а также свидетельству многих экстрасенсов, в нашем теле есть особые энергетические центры. Эти центральные точки тонкой энергии соединены с эндокринными железами и основными нервными центрами в физическом теле; они также простираются во внешнее энергетическое поле. Если смотреть на них сверху вниз, они напоминают вращающиеся вихри энергии. Поэтому у йогов такие центры получили наименование «чакр» – от санскритского слова, означающего «колесо».

Одна из важнейших чакр человека – коронная[32] – локализуется в самой верхней части мозга и ассоциируется с духовным пробуждением. Ясновидящие часто описывают ее как маленький циклон, вращающийся в энергетическом поле головы. (Это, кстати, единственная чакра, которую лично я способен видеть достаточно ясно: чтобы увидеть остальные, мои способности, похоже, слишком элементарны). Высота такого вихря над головой – от нескольких сантиметров до полуметра и даже более. Когда человек радуется, этот вихрь энергии становится выше и ярче, а когда он, скажем, танцует, вихрь вздрагивает и колышется, как пламя свечи. Я порой думаю, не это ли видел св. Лука и назвал «пламенем Пятидесятницы» – языками огня, появившимися на головах апостолов, когда на них низошел Святой Дух.

Энергетическое поле человека не всегда бело-голубое, оно может быть разных цветов. Экстрасенсы считают, что эти цвета, их блеклость или яркость, а также их расположение в ауре связаны с душевным и эмоциональным состоянием человека, активностью, здоровьем и множеством других факторов. Я вижу цвета только изредка, и иногда могу объяснить их значение. Но мои способности в этой области, к сожалению, не достаточно развиты.

Барбара Бреннан – врач и целитель, обладающая развитыми способностями в этой области. Начало ее карьеры связано с изучением физики атмосферы, когда она работала в Годдардском центре космических полетов NASA, однако позднее Барбара решила стать адвокатом. Первые проблески необычных способностей у нее проявились в детстве. Она обнаружила, что может с закрытыми глазами идти по лесу, не натыкаясь на деревья, поскольку чувствует руками их энергетические поля. Позже Барбара начала видеть разноцветное сияние вокруг людей. Преодолев начальный шок и скептицизм, Бреннан начала развивать свои способности и в конце концов открыла в себе огромный природный талант целителя.

Бреннан не только с исключительной ясностью видит чакры, слои ауры и другие тонкие структуры энергетического поля человека, но на основе увиденного может с поразительной точностью установить медицинский диагноз. Взглянув на энергетическое поле одной женщины, Барбара обнаружила у нее проблемы с маткой. Женщина рассказала, что лечилась по этому поводу и что уже был выкидыш. Несколько специалистов рекомендовали гистерэктомию (удаление матки), но она хотела услышать мнение Бреннан. Барбара посоветовала взять месячный отпуск на лечение. Совет оказался верным, и через месяц матка пришла в норму. Позже женщина родила здорового мальчика [4].

В другом случае Бреннан смогла увидеть сексуальные проблемы у мужчины из-за того, что в двенадцатилетнем возрасте он повредил копчик. Смещенный копчик давил на спинной мозг, что стало причиной половой дисфункции [5].

Мало что может ускользнуть от внимания Бреннан, когда она изучает энергетическое поле человека. Она говорит, что на ранних стадиях рак выглядит серо-голубым в ауре и, прогрессируя, делает ауру черной. В конце концов на черном появляются белые точки, и если эти белые точки напоминают извержение вулкана, то это означает, что начались метастазы. Наркотики, такие, как алкоголь, марихуана и кокаин, также разрушительно действуют на яркие здоровые цвета ауры и создают то, что Бреннан называет «эфирной слизью». Был случай, когда она спросила у изумленного посетителя, давно ли он нюхает кокаин, а на вопрос, откуда ей это известно, ответила, что поле с одной стороны его лица серое, с липкой эфирной слизью.

Прием лекарств часто также является причиной затемнений энергетического поля над печенью. Сильнодействующие химические препараты «засоряют» все поле, и Бреннан говорит, что видела даже аурические следы нейтрального контрастного вещества, используемого обычно для диагностики травм спины, через десять лет после инъекции. Бреннан считает, что психологическое состояние человека также отражается на его энергетическом поле. Человек с психопатическими тенденциями имеет неустойчивую ауру. Энергетическое поле мазохиста грубое, плотное и скорее серое, чем голубое. Поле человека с жестким подходом к жизни также грубое и сероватое, большая часть его энергии сконцентрирована с внешней стороны ауры, и так далее.

Бреннан говорит, что болезнь может быть вызвана дырами, блокировками и неустойчивостью в ауре и что манипулируя своими руками и своим собственным энергетическим полем над этими областями, она может значительно активизировать в человеке его собственные силы самоисцеления. Ее таланты не остались незамеченными. Швейцарский психиатр и танатолог[33]. По мнению Элизабет Кюблер-Росс, Бреннан «является, возможно, одним из лучших духовных целителей в западном полушарии» [6]. Такой же хвалебный отзыв дает Берни Сигел: «Работа Барбары Бреннан – это высвобождение разума. Ее концепции заболевания и исцеления созвучны с моим опытом» [7].

Как физик, Бреннан стремится описать энергетическое поле человека в научных терминах; она считает, что идея Прибрама о существовании «частотной области» за пределами нашего нормального восприятия может служить оптимальной моделью. «С точки зрения теории голографической вселенной, эти явления (аура и целительные силы, необходимые для коррекции энергии) обусловлены частотами, лежащими вне пределов времени и пространства и потенциально присутствующими везде и всегда», – полагает Бреннан [8].

Бреннан может читать ауру человека на расстоянии многих миль; по ее мнению, это доказывает, что энергетическое поле заполняет все пространство и является нелокальным. Однажды она читала ауру во время телефонного разговора между Нью-Йорком и Италией. Об этом, а также о многих других своих замечательных способностях Бреннан рассказывает в своей недавно вышедшей книге «Ладони света».

Энергетическое поле человеческой психики

Еще один одаренный экстрасенс – живущая в Лос-Анджелесе Кэрол Драйер, консультант по энергетическому полю. По словам Кэрол, способность видеть ауру в мельчайших деталях у нее от рождения и еще в детстве доставляла немало неприятностей – когда, например, она сообщала своим родителям такие интимные подробности об их друзьях, которые никак не могла узнать обычным способом.

Драйер зарабатывает на жизнь как экстрасенс; за прошедшие полтора десятка лет она осмотрела более пяти тысяч человек. Она пользуется столь большой популярностью, что среди ее клиентов можно найти немало знаменитостей, таких, как Тина Тернер, Мадонна, Розанна Аркетт, Джуди Коллинс, Валери Харпер и Линда Грей. Но даже этот впечатляющий список не дает представления о действительной силе ее таланта. В списке ее клиентов можно найти известных физиков, журналистов, археологов, юристов и политиков. Она использует свои необычные способности для помощи полицейским, часто консультирует психологов, психиатров и врачей.

Как и Бреннан, Драйер может работать на расстоянии, но предпочитает непосредственный визуальный контакт. Она может видеть энергетическое поле человека как закрытыми, так и открытыми глазами, но чтобы лучше сконцентрироваться на поле, первое предпочтительней. Это однако не значит, что она видит ауру только «мысленным взором»: «Аура всегда находится прямо передо мной, как если бы я смотрела фильм или пьесу, – говорит Драйер. – Она так же реальна, как кабинет, в котором я сейчас сижу, только цвета куда более яркие» [9].

Однако Кэрол не может сказать, будто видит четкую слоистую структуру, описанную другими ясновидящими: порой не видны даже внешние очертания физического тела: «Физическое тело человека может входить в ауру, но это бывает редко, так как чаще всего я вижу эфирное тело, а не ауру. В эфирном теле есть утечки или разрывы, не позволяющие ауре быль целой. Поэтому я не могу видеть его полностью. Вижу только обрывки. Это как лоскутное одеяло или разорванный занавес. Дыры в эфирном поле обычно являются результатом травм, ран, болезней или вообще какого-либо стресса».

Драйер говорит, что вместо восприятия общей картины слоев ауры, уложенных подобно слоям пирога, она чувствует их изменяющуюся фактуру и визуальную интенсивность. Она сравнивает это с погружением в океан, когда тело омывает вода разной температуры: «Вместо того, чтобы придерживаться такого жесткого понятия, как слои, я воспринимаю энергетическое поле в терминах движений и волн энергии. Я как будто проникаю через различные уровни и измерения энергетического поля».

Восприятие энергетического поля у Драйер не менее детальное, чем у Бреннан. Она воспринимает огромное количество узоров и структур: калейдоскопические цвета, пронизанные светом, сложные картины, сверкающие формы и легкую прозрачную дымку. Однако не все энергетические поля одинаковы. Согласно Драйер, ограниченные люди имеют тонкую одноцветную ауру. Напротив, чем сложнее личность, тем более сложно и интересно ее энергетическое поле. «Энергетическое поле человека так же индивидуально, как его отпечатки пальцев. Я ни разу не видела двух похожих».

Как и Бреннан, Драйер может проводить диагностику заболеваний глядя на ауру человека, а при необходимости настроить свое видение на чакры. Но отличительной особенностью Драйер является способность заглядывать глубоко в психику человека и давать поразительно точное описание его слабых и сильных сторон, характеристик эмоционального, психологического и духовного здоровья. Ее талант в этой области настолько глубок, что одно посещение Драйер некоторые сравнивали с полугодовым курсом психотерапии. Многочисленные клиенты говорят, что знакомство с Кэрол изменило всю их жизнь; ее архив полон благодарственных писем.

Способности Драйер я испытал на себе. Впервые считывая мое энергетическое поле, она рассказала обо мне такие вещи, которых не знали даже ближайшие друзья. Причем это были не смутные намеки, а конкретные и детальные оценки моих способностей и слабых сторон. К концу двухчасовой встречи я пришел к выводу, что Драйер в своем восприятии концентрировалась не на моем физическом присутствии, а на самой энергетической структуре моей психики. Кроме того, у меня также была возможность прослушать записи более двух десятков клиентов Драйер, и я убедился, что все они без исключения нашли ее диагностику исчерпывающе точной.

Врачи, видящие энергетическое поле человека

Хотя существование энергетического поля человека и не признано ортодоксальным медицинским сообществом, нельзя сказать, что медики его полностью игнорируют. Шафика Карагулла, невропатолог и психиатр, – одна из тех, кто серьезно воспринимает энергетическое поле. Карагулла получила степень доктора медицины и хирурга в Американском Университете г. Бейрута (Ливан) и училась психиатрии у хорошо известного профессора, Дэвида К. Хендерсона, в Королевском Эдинбургском госпитале психических и нервных расстройств. Она также провела три с половиной года в качестве научного сотрудника того самого Уайлдера Пенфилда, канадского нейрохирурга, чьи выдающиеся исследования памяти вдохновили Лэшли и Прибрама.

Вначале Карагулла скептически относилась к самой идее существования энергетического поля, но этот скепсис исчез после знакомства с людьми, способными видеть ауру и по ней ставить точный медицинский диагноз. Карагулла называет способность видеть поле человека сверхчувственным восприятием, или СЧВ. В 1960-х годах она начала искать таких людей среди своих друзей и коллег, но вначале без особого успеха. Те врачи, которые уже были известны как пользующиеся нетрадиционной диагностикой, неохотно шли на контакт. Наконец, после того, как один из врачей несколько раз отказал ей в личной встрече, она записалась к нему на прием как пациент.

Войдя в кабинет, она вместо обычного осмотра попросила врача использовать его высшее чувственное восприятие. Поняв, что его загнали в угол, он сдался. «Хорошо, оставайтесь на месте, – сказал он, – только ничего не говорите». Затем он ее просканировал и обрисовал состояние ее внутренних органов. Он указал на необходимость хирургического вмешательства, хотя сама она втайне уже поставила себе диагноз. Он был «точен в каждой детали», – говорит Карагулла [10].

Расширяя сеть своих контактов, она встречалась с другими врачами, способными видеть поле. Позднее она описала эти встречи в своей книге «Прорыв к творчеству». Большинство этих врачей не подозревало о существовании других людей с такими же способностями; они чувствовали себя одинокими и непохожими на остальных. Каждый по-своему описывал то, что видел: это было «энергетическое поле», или «кокон из тонких вибраций»; некоторые видели чакры, но описывали их как «вихри энергии в определенных точках вдоль спины, влияющие на эндокринную систему». И почти все без исключения держали свои способности в секрете из страха испортить себе профессиональную репутацию.

Сохраняя право на анонимность, Карагулла называет только имена, но говорит, что за ними стоят известные хирурги, профессора медицины Корнельского университета, заведующие отделениями больших госпиталей и сотрудники клиники Мэйо: «У меня постоянно вызывало удивление то, сколь многие представители медицинской профессии обладают способностями СЧВ, – пишет она. – Большинство из них чувствует некоторое неудобство из-за своих способностей, но считает их полезными для диагностики. Хотя они родились в разных частях страны и незнакомы друг с другом, они говорят об одних и тех же вещах». В заключение она говорит: «Если множество людей, заслуживающих доверия, порознь сообщают об одном и том же явлении – значит, пришло время науке этим явлением заняться» [11].

Не все профессиональные врачи сопротивляются огласке их способностей. Одним из таких людей является д-р Долорес Кригер, профессор медицины, преподающая в Нью-йоркском университете. Кригер заинтересовалась энергетическим полем человека после изучения способностей Оскара Эстебани, хорошо известного венгерского целителя. Когда она обнаружила, что Эстебани может поднять у пациента уровень гемоглобина путем простых манипуляций с его полем, Кригер решила узнать больше об этой загадочной энергии. Она погрузилась в изучение праны, чакр и ауры и в конце концов стала ученицей Доры Кунц, другой известной ясновидящей. Под руководством Кунц она научилась чувствовать блокаду энергетического поля человека и убирать ее с помощью пассов.

Оценив огромный потенциал методики Кунц, Кригер решила учить других тому, чему научилась сама. Она знала, что такие термины, как «аура» и «чакра», могут вызвать негативную реакцию у многих медиков, поэтому решила назвать свой метод лечения «терапевтическим прикосновением». Первыми, кто прослушал курс ее лекций под названием «Границы врачебной компетенции: Актуализация потенциала для терапевтического полевого воздействия», были студенты-медсестры из Нью-йоркского университета. И курс, и методика оказались настолько успешными, что с тех пор терапевтическому прикосновению научились буквально тысячи медсестер; сейчас эта методика используется в больницах по всему миру.

Эффективность терапевтического прикосновения была подтверждена многими исследованиями. Например, д-р Жанет Куинн, адъюнкт-профессор и помощник руководителя исследовательского отдела в Южно-Каролинском университете (г. Колумбия), решила проверить, можно ли с помощью разработанной ею методики снизить уровень тревожности у пациентов-сердечников. Для этого она разработала двойной слепой эксперимент, в котором одна группа медсестер, изучивших методику, выполняла пассы руками над телами группы пациентов. Вторая группа медсестер, не прошедших подготовку, выполняла пассы над телами другой группы пациентов без использования методики. Куинн обнаружила, что в первой группе уже через пять минут терапии уровень тревожности снижался на 17 %, в то время как у пациентов, подвергавшихся «ложному» воздействию, не было никаких изменений. Опыт Куинн был опубликован в разделе «Новости науки» газеты «New York Times» за 26 марта 1985 г.

Еще один профессионал, который специализируется на болезнях сердца и легких и широко известен своими лекциями об энергетическом поле человека, – Бру Джой из университета Южной Калифорнии. Выпускник университета Джона Хопкинса и клиники Мэйо, Джой открыл у себя необычные способности в 1972 г., когда у себя в кабинете принимал пациента. Ауры он не видел, но почувствовал ее руками: «Я осматривал здорового в общем пациента лет двадцати с небольшим. Проведя рукой над областью солнечного сплетения, я почувствовал что-то похожее на теплое облако. Его граница фиксировалась примерно в метре от тела; по форме облако напоминало горизонтальный цилиндр примерно десяти сантиметров в диаметре» [12].

После этого Джой обнаружил, что все его пациенты имеют ощутимое излучение цилиндрической формы, исходящее не только из солнечного сплетения, но и из других участков тела. Однако только прочитав древнюю индуистскую книгу об энергетической системе человека, он понял, что открыл (или, точнее, вновь открыл) чакры. Как и Бреннан, Джой считает, что голографическая модель дает наиболее подходящее объяснение энергетического поля человека. Он также полагает, что способность видеть ауру скрыта в каждом из нас: «Я думаю, что достижение состояния расширенного сознания – это просто настройка нашей центральной нервной системы на восприятие, которое имеется у каждого, только оно заблокировано рамками привычного мировосприятия», – говорит Джой [13].

Для обоснования этого вывода Джой проводит большую работу по обучению других способности чувствовать энергетическое поле. Одним из его учеников является Майкл Кричтон, автор таких бестселлеров, как «Черта Андромеды» и «Сфера», а также режиссер фильмов «Кома» и «Первое великое ограбление поезда». В своей автобиографии под названием «Путешествия», которая вышла недавно и тоже стала бестселлером, Кричтон, выпускник медицинского факультета Гарвардского университета, описывает, как он научился сначала чувствовать, а затем и видеть энергетическое поле под руководством Бру Джоя и других учителей-экстрасенсов. Этот опыт поразил и изменил Кричтона: «Здесь нет никакого надувательства. Абсолютно ясно, что энергия тела представляет собой какое-то неизвестное, но вполне реальное явление», – утверждает он [14].

Топографические узоры хаоса

В последнее время врачи перестали скрывать свои уникальные способности видеть энергетическое поле – и это не единственное изменение, происшедшее со времени исследований Карагуллы. За прошедшие двадцать лет Валери Хант, физиотерапевт и профессор кинезиологии[34] из Калифорнийского университета, разработала способ экспериментального подтверждения существования энергетического поля человека. Медицинской науке давно известно, что люди – электромагнитные существа. Врачи повседневно используют электрокардиографы для регистрации электрической активности сердца (ЭКГ) и электроэнцефалографы для регистрации электрической активности мозга (ЭЭГ). Хант открыла, что электромиограф, прибор, используемый для измерения электрической активности мышц, может показывать активность энергетического поля человека.

Вначале Хант занималась исследованием движения мышц человека, но, встретив танцовщицу, которая использовала в танце свое энергетическое поле, заинтересовалась этим явлением. Хант сняла электромиограммы (ЭМГ) электрической активности мышц женщины во время танца и занялась изучением воздействия целителей на электрическую активность мышц пациентов. В конечном итоге она начала заниматься теми, кто способен видеть энергетическое поле, и вот здесь Хант сделала несколько замечательных открытий.

Нормальный частотный диапазон электрической активности мозга находится в пределах от 0 до 100 колебаний в секунду (герц), причем большая часть активности приходится на диапазон от 0 до 30 Гц. Частоты электрической активности мышц доходят до 225 Гц, а сердца – до 250 Гц. Но на этих частотах электрическая активность, связанная с биологической функцией, падает. Хант обнаружила, что, кроме этой активности, электроды электромиографа могут фиксировать и другое поле, излучаемое телом. Это поле гораздо слабее и меньше по амплитуде, чем традиционная электрическая активность тела, и его частоты в основном находятся в пределах от 100 до 1600 Гц, а иногда и выше. И вместо того, чтобы исходить из мозга, сердца или мышц, это поле сильнее всего в тех местах тела, которые ассоциируются с чакрами: «Результаты оказались настолько неожиданными, что ночью я просто не могла уснуть. Эти явления никак не вписывались в ту научную модель, которой я придерживалась всю свою жизнь» [15].

Хант также обнаружила, что, когда человек, способный видеть ауру, различал в энергетическом поле конкретный цвет, электромиограф последовательно выявлял шкалу соответствия между цветом и той или иной частотой излучаемой аурой. Хант имела возможность видеть это излучение на осциллографе. Например, когда читающий ауру видел в энергетическом поле испытуемого голубой цвет, то, глядя на экран осциллографа, Хант могла подтвердить, что цвет действительно голубой. В одном из экспериментов одновременно участвовало семь человек, видящих ауру. Целью эксперимента было сравнить результаты между их показаниями и показаниями осциллографа. «Все сошлось», – говорит Хант [16].

Только когда Хант убедилась в существовании энергетического поля человека, она увидела, что голографическая идея представляет собой одну из возможных моделей для его понимания. Хант утверждает, что, кроме частотных характеристик энергетического поля, все электрические системы тела имеют еще и голографический характер. Подобно информации в голограмме, эти системы распределены по всему телу. Например, электрическая активность, измеренная электроэнцефалографом, сильнее всего в мозгу, но ЭЭГ можно также снять, подсоединив электрод к пальцу ноги. Аналогичным образом ЭКГ можно записать и с мизинца. Конечно, она четче и выше по амплитуде в области сердца, но частота и характер остаются одинаковыми в любой точке тела. По мнению Хант, это весьма показательно. Каждая отдельная часть «реального голографического поля» ауры содержит аспекты всего энергетического поля, хотя эти различные части не являются абсолютно идентичными. Благодаря их меняющимся амплитудам голограмма энергетического поля не статична, но динамична и подвижна.

Одно из самых ошеломляющих открытий Хант заключается в том, что определенные таланты и способности человека тоже, по-видимому, связаны с наличием определенных частот в энергетическом поле. Она обнаружила, что если основные способности человека связаны с материальным миром, то частоты энергетического поля лежат в нижней части диапазона и не превышают 250 Гц, то есть границу биологических частот активности тела. У хилеров или просто у тех, кто обладает экстрасенсорными способностями, частоты лежат в области от 400 до 800 Гц. Люди, которые могут входить в транс и предположительно транслировать информацию из других реальностей, транслируют эти «экстрасенсорные» частоты без искажений и работают в узком диапазоне от 800 до 900 Гц. Однако «у них совершенно нет доступа к обычному для экстрасенсов расширенному диапазону, – утверждает Хант. – Их диапазон настолько узок, что почти отсутствует» [17].

Тех, у кого частоты выше 900 Гц, Хант называет мистически одаренными личностями. В отличие от экстрасенсов и трансмедиумов, которые являются просто каналами передачи информации, мистики, по мнению Хант, обладают знанием того, что с этой информацией делать. Им известна космическая взаимосвязь всех вещей, и им доступен каждый уровень человеческого опыта. Как правило, они скованны в повседневной реальности, но нередко обладают как экстрасенсорными способностями, так и способностью входить в транс. Однако их частоты выходят далеко за пределы соответствующего этим способностям диапазона. Используя новейшие электромиограммы (обычная электромиограмма регистрирует частоты до 20 000 Гц), Хант обнаружила, что есть люди, частота энергетического поля которых составляет 200 000 Гц. Этот результат весьма любопытен в том отношении, что в мистических традициях часто говорится о наличии «высших вибраций» у духовных личностей. Если открытия Хант верны, то они должны подтвердить эти откровения.

Другие открытия Хант связаны с новой научной дисциплиной – наукой о хаосе. Под хаосом следует понимать процессы настолько беспорядочные, что, по всей видимости, они не управляются никакими законами. Например, когда в неподвижном воздухе поднимается дым от погасшей свечи, он течет вверх тонкой узкой струйкой, но на той или иной высоте структура струйки разбивается и становится турбулентной. Такую турбулентность определяют как хаотичную, поскольку поведение разбивающейся струйки дыма рассчитать невозможно. Другие примеры хаотичных процессов: вода, разбивающаяся о дно водопада, случайные электрические флуктуации, пробегающие через мозг при эпилептическом припадке, погода во время столкновения нескольких атмосферных фронтов и т. д.

За последние десятилетия ученые обнаружили, что многие явления хаоса на самом деле нельзя назвать столь уж беспорядочными, поскольку в них можно выявить скрытые структуры и регулярности (вспомним утверждение Бома, что нет беспорядка, а есть лишь порядки неопределенно высокой степени). Однако ученые нашли математические способы выявления некоторых таких регулярностей, скрытых в хаосе. Один из таких методов состоит в том, чтобы, используя специальный математический аппарат, преобразовать данные о хаотичном явлении в некоторую форму на экране компьютера. Если данные не содержат скрытых закономерностей, то результирующая форма будет прямой линией. Но если хаотическое явление содержит скрытые закономерности, форма на экране компьютера будет напоминать спиральные узоры, которые делают дети, обматывая цветные нити вокруг закрепленных на доске гвоздей. Эти фигуры называются «узорами хаоса» или «странными аттракторами[35]» (так как кажется, что линии этих форм все время притягиваются к определенным областям экрана компьютера, подобно тому как нити «притягиваются» к гвоздям, вокруг которых обмотаны).

Когда Хант наблюдала данные энергетического поля на экране осциллографа, она заметила, что они непрерывно меняются. Иногда они собираются в большие группы, а иногда ослабевают и распадаются на группы, как если бы само энергетическое поле было в состоянии непрерывной флуктуации. На первый взгляд эти изменения были случайными, но Хант интуитивно чувствовала, что за этим скрывается какой-то порядок. Понимая, что ответ можно получить только с помощью теории хаоса, она обратилась за помощью к специалисту-математику. Сначала они ввели в компьютер данные электрокардиограммы, чтобы посмотреть, что получится. Получилась прямая линия. Затем они ввели такое же количество данных по ЭЭГ и ЭМГ. ЭЭГ дала прямую линию, а ЭМГ – слегка размытую, но снова без узора хаоса. Даже введя данные по низким частотам энергетического поля человека, они получили прямую линию. Зато, когда они проанализировали очень высокие частоты поля, их ждал успех: «Мы получили самый динамичный из всех узоров хаоса», – говорит Хант [18].

Это означало, что хотя калейдоскопические изменения, происходящие в энергетическом поле, казались случайными, на самом деле они были высоко упорядоченными, с богатым, отчетливо выраженным узором: «Узор никогда не повторялся, но всегда был одинаково динамичным и сложным, – говорит Хант. – Я назвала его голографическим узором хаоса» [19].

Хант убеждена, что открыла первый настоящий узор хаоса в большой электробиологической системе. Недавно исследователи обнаружили узоры хаоса в записи ЭЭГ мозга, но для получения этого узора им потребовалось записать данные от многочисленных электродов. Хант получила узор хаоса по данным одного электрода, в течение трех-четырех секунд. Это говорит о том, что энергетическое поле представляет собой гораздо более сложную и динамичную организацию, чем даже электрическая активность мозга.

Из чего состоит энергетическое поле человека

Хотя энергетическое поле человека определяется, главным образом, электрическими аспектами, Хант не считает, что оно сводится к одной лишь электромагнитной природе: «Думаю, оно гораздо сложнее и уж во всяком случае представляет собой еще неизвестный вид энергии», – говорит она [20].

Что же такое эта неизвестная энергия? У современных ученых пока нет ответа на этот вопрос. Наши представления о ней основываются на том факте, что почти все экстрасенсы говорят о ее высокой частоте, или интенсивной вибрации. Учитывая необычайную точность, демонстрируемую экстрасенсами при диагностическом считывании с энергетического поля, мы должны серьезно отнестись к этим высказываниям. Универсальный характер такого восприятия может указывать на интуитивное открытие нового типа энергетического поля.

В древнеиндийской литературе материя описывается как состоящая из ану, или «атомов», и говорится, что тонкие энергии вибраций энергетического поля человека существуют параману, то есть буквально «вне атома». Это знаменательно, поскольку Бом также полагает, что на субквантовом уровне – «вне атома» – существует много тонких энергий, еще не известных науке. Он признается, что не знает, существует ли в действительности энергетическое поле человека, но, рассуждая о такой возможности, заявляет: «Импликативный порядок имеет много уровней сложности – или, точнее, тонкости. Если мы сможем приблизиться к адекватному рассмотрению этих уровней, мы будем способны увидеть больше, чем видим обычно» [21].

Здесь уместно уточнить, что в действительности мы не знаем, что представляет собой любое поле. Как сказал Бом: «Что такое электрическое поле? Мы не знаем даже этого» [22]. Когда открывают новый вид поля, это кажется мистикой. Затем ему находят название, привыкают к нему и описывают его свойства, после чего оно больше не кажется мистическим. Но до сих пор неизвестно, что же, собственно, представляет собой поле электрическое или гравитационное. Как было указано в предыдущей главе, мы даже не знаем, что такое электроны. Мы можем только описать, как они себя ведут. Это значит, что свойства энергетического поля человека также будут в конце концов описаны, и в этом нам помогут исследования, которые проделала Хант.

Трехмерные картины в ауре

Сверхтонкие энергии, из которых состоит энергетическое поле человека, обладают свойствами, не похожими на свойства тех видов энергии, с которыми мы знакомы. Одно из таких свойств – нелокальный характер энергетического поля человека. Другое голографическое свойство – способность ауры проявлять себя в виде трехмерных картин. Экстрасенсы часто говорят, что видят такие «голограммы», плавающие в ауре человека. Эти изображения обычно являются отражениями мыслей человека, вокруг которого их видят экстрасенсы. Согласно некоторым оккультным традициям, такие картины производит третий, или ментальный слой ауры, но до тех пор, пока наука не может подтвердить это или опровергнуть, приходится полагаться на опыт экстрасенсов.

Один из таких экстрасенсов – Беатрис Рич. Как это часто бывает, ее дар проявился еще в раннем возрасте. Когда она была ребенком, вещи в ее присутствии иногда начинали двигаться сами по себе. Став взрослой, она со временем оставила карьеру художницы и решила полностью посвятить себя экстрасенсорике. Сейчас Беатрис проводит консультации для широкого круга лиц, а ее статьи появляются в таких разных изданиях, как «New York Magazine», «World Tennis» и «New York Woman».

Рич часто видит картины, плавающие или парящие возле ее клиентов. Все началось с того, что однажды она увидела, как в воздухе вокруг головы какого-то мужчины плавают серебряные ложки, серебряные тарелки и прочая такого рода утварь. Беатрис была в совершенном недоумении. Однако затем она узнала, что этот человек занимается экспортно-импортными операциями и торгует как раз теми самыми «воздухоплавающими» предметами. Этот необычный опыт навсегда изменил ее мировосприятие.

Драйер наблюдала подобное много раз. Однажды во время знакомства с новой пациенткой она увидела, как у той над головой кружит куча картофеля. Как и Рич, Драйер остолбенела, однако собралась с духом и спросила у женщины, значит ли что-нибудь для нее картофель? Та засмеялась и протянула Драйер свою визитную карточку. «На карточке значилось: "Картофельный совет Айдахо", – говорит Драйер. – Что-то вроде эквивалента Американской ассоциации производителей молочной продукции» [23].

Эти картины не всегда парят в ауре, иногда они могут оказаться призрачными продолжениями самого тела. В одном случае Драйер видела похожий на дымку и напоминающий голограмму слой глины, прилипшей к ладоням, предплечьям и плечам женщины. Драйер спросила, говорит ли ей что-либо эта картина, и женщина кивнула, объяснив, что она скульптор и недавно пробовала новый материал, липнувший к ее рукам в точности как описала Драйер.

У меня тоже случалось что-то в этом роде, когда я смотрел на энергетическое поле. Однажды, когда я весь ушел в замысел нового романа – романа про оборотней (может быть, некоторым читателям известно, что у меня есть слабость к написанию беллетристики на фольклорные темы), я вдруг заметил, что вокруг моего тела образовалось призрачное тело волка-оборотня. Хочу подчеркнуть, что это было чисто визуальное явление и что ни секунды я не чувствовал себя оборотнем. Тем не менее окутавшее мое тело изображение было настолько реальным, что когда я поднес руку к глазам, то мог рассмотреть до волоска волчий мех, а также волчьи когти, растущие из волчьей лапы, которая покрыла мою собственную руку. Все эти детали выглядели абсолютно реальными, разве что были прозрачными, так что под ними я видел свою собственную руку из плоти и крови. Было жутко, но я глядел как завороженный.

И что примечательно: как раз в эту минуту, когда я находился внутри этого призрачного тела, в комнату вошла гостившая у меня в то время Драйер. Она мгновенно среагировала и сказала: «О господи, должно быть, вы так долго думали о своем романе, что сами стали оборотнем». Мы тут же рассказали друг другу о том, что видели, и оказалось, что детали были одни и те же. Увлекшись беседой, я забыл о романе, и изображение оборотня постепенно угасло.

Кинофильмы в ауре

Картины, которые экстрасенсы видят в энергетическом поле, не всегда статичны. По словам Рич, она часто видит настоящее кино вокруг головы клиента: «Иногда за головой или плечами человека я вижу небольшое изображение его самого, как он занят повседневными делами. Мои клиенты говорят, что мои описания очень точны и конкретны. Я могу видеть их офисы, как выглядит их босс. Я могу видеть их мысли и что с ними случилось за последние полгода. Недавно я сказала очередной посетительнице, что вижу ее дом и что у нее на стене висят маски и флейты. Она сказала: да нет же, ничего подобного. Но я настаивала: на стене висят музыкальные инструменты, в основном флейты, а также маски. И тогда она сказала: "Ах да, так это мой летний дом"» [24].

Драйер говорит, что в энергетическом поле того или иного человека она видит порой что-то вроде трехмерного фильма: «Обычно фильм в цвете, но может также быть коричневатым, как бы обработанным сепией. Нередко такие фильмы описывают историю человека, которая может занимать от пяти минут до часа. Картины очень подробные. Когда в какой-нибудь такой картине я вижу человека сидящим в комнате, я могу сказать, сколько в комнате растений, сколько листьев на каждом растении и сколько кирпичей в стене. Впрочем, обычно я не вдаюсь в такие детали» [25].

Я могу подтвердить правдивость Драйер. Во мне всегда была любовь к порядку и дисциплине, причем это качество проявилось очень рано. Еще в пятилетнем возрасте я однажды несколько часов тщательно складывал игрушки в шкаф, а когда все закончил, то показал маме и попросил не трогать игрушки, чтобы не нарушить наведенный порядок. Мамин рассказ о пятилетнем педанте не раз умилял нашу семью. Во время встречи с Драйер она в деталях описала мне эту историю, а также другие случаи из моей жизни, развертывавшиеся в моем энергетическом поле. История с игрушками у нее тоже вызвала смех.

Драйер сравнивает изображения, которые видит, с голограммами, которые расширяются и заполняют весь кабинет: «Если я вижу, что у человека что-то с плечом, например какая-нибудь травма, то картина, так сказать, плеча расширяется. Тогда у меня появляется ощущение, что я могу войти в эту голографическую картину и стать ее частью. Это происходит не со мною самой, но вокруг меня. Будто я нахожусь в трехмерном голографическом кино с этим человеком в главной роли» [26].

Способность Драйер к голографической визуализации не ограничивается только событиями из жизни человека. Таким же образом она воспринимает действия подсознания. Как мы знаем, подсознание разговаривает на языке символов и метафор. Поэтому сны часто кажутся бессмысленными и загадочными. Однако, научившись интерпретировать язык бессознательного, мы можем понять смысл снов. Сны – не единственное, что записано на языке бессознательного. Те, кто знаком с языком души – языком, который психолог Эрих Фромм называет «забытым», потому что большинство из нас потеряло способность его понимать, – узнают его присутствие в некоторых человеческих творениях, таких как мифы, сказки и религиозные откровения.

Некоторые голографические фильмы, мелькающие в энергетическом поле человека, написаны именно на этом языке и напоминают метафорические послания снов. Известно, что бессознательное мышление действует постоянно, а не только во время сна. Драйер способна заглянуть за пределы бодрствующей личности, непосредственно в поток бессознательного. Благодаря практике и природным интуитивным способностям она стала искусным интерпретатором языка бессознательного. «У меня с психологами-юнгианцами полное взаимопонимание», – откровенно признается Драйер.

К тому же у Драйер есть способ проверить, правильно ли она интерпретирует увиденное. «Если я дала неправильное толкование, картина не уходит. Она остается в энергетическом поле. Но если я сказала человеку все, что ему нужно знать, картина начинает растворяться и исчезает» [27]. По мнению Драйер, это происходит потому, что подсознание клиента выбирает, какие картины ей показывать. Как и Ульман, она уверена, что подсознание всегда направлено на то, чтобы сделать своего носителя здоровее, счастливей и духовно богаче.

Способность Драйер наблюдать и интерпретировать глубинную работу подсознания клиентов позволяет ей осуществлять в них глубокие изменения. Когда она впервые описала поток образов в моем энергетическом поле, у меня возникло невольное ощущение, что она увидела какой-то мой сон, которого я еще не видел. Сначала калейдоскоп образов был довольно хаотичным, но по мере того, как Драйер раскрывала и объясняла каждый символ и каждую метафору, я увидел перипетии своего внутреннего «я». Действительно, работа Рич и Драйер показывает, что в энергетическом поле содержится огромная информация. Возможно, поэтому Хант получила такой отчетливый узор хаоса при анализе данных ауры.

Способность видеть картины в энергетическом поле человека не является чем-то новым. Около трехсот лет назад великий шведский мистик Эмануэль Сведенборг писал, что может видеть «волновую субстанцию» вокруг людей, причем мысли человека присутствовали в ней как образы, которые он назвал «портретами». Комментируя неспособность других людей видеть волновую субстанцию вокруг тела, он заметил: «Я видел цельные образы мысли, как будто окруженные какой-то волной. Но чувства [обычного] человека способны воспринимать только то, что находится в центре как нечто неизменное» [28]. Сведенборг мог также видеть эти портреты в своем собственном энергетическом поле: «Когда я думал о каком-нибудь своем знакомом, появлялось его изображение; вокруг же плавало все, что я знал и думал об этом человеке с детства» [29].

Топографическое обследование

Частота – не единственный голографически распределенный параметр в этом поле. Экстрасенсы говорят, что все богатство содержащейся в нем личной информации можно также найти в каждой отдельной части ауры. Бреннан формулирует это так: «Аура не только показывает, но и содержит целое» [30]. Калифорнийский психолог Рональд Вонг Джу, бывший президент Ассоциации Трансцендентальной Психологии и талантливый ясновидящий, обнаружил, что индивидуальная история человека содержится даже в «энергетических узорах» внутри тела. «Тело – своего рода микрокосм, вселенная, отражающая все разнообразие факторов, с которыми человек имеет дело, пытаясь их ассимилировать», – говорит Джу.

Как Драйер и Рич, Джу имеет экстрасенсорные способности настраиваться на голографические фильмы, отражающие важные моменты жизни человека. Однако вместо того, чтобы видеть их в энергетическом поле, он вызывает их в своем воображении, положив руки на человека, как при психометрии. Джу говорит, что эта техника позволяет ему быстро определять эмоциональный сценарий поведения, глубинные проблемы и характер важнейших связей, что ускоряет процесс лечения. «Этой технике меня научил мой коллега, психиатр по имени Эрнест Печчи, – говорит Джу, – он назвал это "чтением тела". Вместо того чтобы говорить об эфирном теле и подобных вещах, я предпочитаю использовать голографическую модель, и называю это голографическим обследованием» [31]. Кроме клинической практики, Джу также проводит семинары, на которых учит других, как использовать эту методику.

Рентгеновское зрение

В предыдущей главе мы исследовали тело как своего рода голографическое изображение. Многие ясновидящие обладают еще одной способностью, которая подтверждает такую природу тела. Это способность буквально заглядывать внутрь тела человека. Люди, обладающие даром видения энергетического поля, часто могут настроить свое зрение на видение сквозь плоть, как если бы она была не более чем цветным туманом.

Во время своих исследований Карагулла познакомилась с множеством людей, обладающих рентгеновским зрением. Одним из них была Диана, глава корпорации. Перед тем как встретить Диану, Карагулла писала: «Для меня как психиатра встретить кого-нибудь, способного "видеть" сквозь меня, было бы резким поворотом в моих обычных представлениях» [32].

Карагулла провела с Дианой большую серию испытаний по непосредственной диагностике. В одном из таких случаев Диана описала энергетическое поле женщины как «увядшее» и «разбитое на части» и сказала, что это говорит о серьезной проблеме с ее физическим телом. Затем она заглянула внутрь тела женщины и увидела закупорку кишечника возле селезенки. Это удивило Карагуллу, так как у женщины не было симптомов, обычно сопровождающих столь серьезную проблему. Тем не менее последующее рентгеновское исследование показало закупорку кишечника точно в том месте, на которое указала Диана. Через три дня женщине сделали хирургическую операцию, и ее жизнь стала вне опасности.

В другой серии испытаний Диана диагностировала случайных пациентов в амбулатории городской больницы Нью-Йорка. После того как Диана ставила диагноз, Карагулла проверяла точность ее наблюдений по истории болезни пациента. В одном из таких случаев Диана определила у совершенно ей незнакомой женщины тенденцию к атрофии гипофиза, проблемы с поджелудочной железой, поражение молочных желез и их удаление, затрудненную циркуляцию энергии в позвоночнике и прогрессирующий варикоз. Медицинское заключение по этой пациентке показало следующее: ее гипофиз был хирургически удален, она принимала гормоны, которые воздействовали на поджелудочную железу, ей сделали двойную мастэктомию, операцию на позвонке для снятия давления на спинной мозг и облегчения болей в ногах, однако при этом ей повредили нерв, что привело к периодической блокаде мочевого пузыря.

Осматривая пациентов больницы, Диана обнаружила, что без усилий может заглядывать в глубину физического тела. Она давала подробное описание состояния внутренних органов. Она видела состояние кишечника, повышение или снижение активности различных желез и даже описывала степень прочности костной ткани. В заключение Карагулла пишет: «Хотя я не могла оценить ее способность видеть энергетическое тело, ее оценка физического состояния пациентов и медицинские диагнозы совпадали с поразительной точностью» [33].

Бреннан также может заглядывать внутрь человеческого тела; она называет эту способность «внутренним видением». Используя внутреннее видение, она проводила точную диагностику самых разных состояний, включая переломы костей, фиброзные опухоли и рак. Она говорит, что часто может рассказать о состоянии органа по его цвету. Например, здоровая печень выглядит темно-красной, пораженная желтухой – желто-коричневой, а печень человека, проходящего курс химиотерапии, выглядит обычно зелено-коричневой. Как и многие другие экстрасенсы с внутренним видением, Бреннан может настраивать резкость своего видения и даже видеть такие микроскопические структуры, как вирусы и отдельные клетки крови.

Я лично встречал нескольких экстрасенсов с внутренним видением и могу подтвердить его достоверность. Одним из экстрасенсов, продемонстрировавших такую способность, была Драйер. Она не только провела точную диагностику моей собственной проблемы со здоровьем, но и заодно дала потрясающую информацию совершенно другого характера. Несколько лет тому назад у меня возникли проблемы с селезенкой. Чтобы облегчить свое состояние, я начал ежедневно выполнять упражнения по визуализации, придавая образу моей селезенки состояние целости и здоровья, видя ее погруженной в исцеляющий свет и так далее. К сожалению, будучи нетерпеливым человеком и не видя улучшения, я злился. Во время одной из медитаций я мысленно начал ссориться со своей селезенкой и без обиняков пригрозил, что лучше бы ей начать меня слушаться. Об этом случае я почти сразу забыл.

Через несколько дней я встретил Драйер и попросил ее взглянуть внутрь моего тела и определить мое состояние (о своей проблеме со здоровьем я умолчал). Однако Драйер тотчас сказала, что с моей селезенкой что-то не так, и, нахмурившись, пробормотала: «Ваша селезенка чем-то очень расстроена». Вдруг ее осенило: «Вы кричали на свою селезенку?» Я смущенно подтвердил. Драйер чуть не набросилась на меня: «Этого нельзя делать ни в коем случае. Ваша селезенка сильно заболела потому, что вы давали ей неправильные указания. А сейчас, когда вы на нее еще и накричали, она просто в ступоре». Драйер огорченно помотала головой: «Никогда, никогда не злитесь на свое тело или на свои внутренние органы; давайте им только положительные установки».

Описанный случай не только продемонстрировал необычные способности Драйер заглядывать внутрь человека, но также показал, что у внутренних органов есть своего рода собственное сознание. Это не только напомнило мне утверждение Перт, что она больше не знает, где заканчивается мозг и начинается тело, но и натолкнуло на мысль: а что, если все составляющие тела – кости, органы и клетки – обладают собственным интеллектом? Если тело действительно голографично, то, возможно, замечание Перт не покажется таким уж неожиданным.

Внутреннее видение и шаманизм

В некоторых шаманских культурах внутреннее видение является одним из необходимых условий, чтобы стать шаманом. Среди индейцев араукан чилийской и аргентинской пампы посвящаемого в шаманы учат использовать эту способность. Дело в том, что основная роль шамана в культуре араукан – ставить диагноз и лечить болезни, для чего внутреннее зрение считается главным [34]. Австралийские шаманы называют эту способность «сильный глаз» или «видение сердцем» [35]. Индейцы дживаро, обитающие на лесистых восточных склонах эквадорских Анд, приобретают эту способность, выпив галлюциногенный экстракт из лиан, называемый «айяхуаска». Согласно Майклу Харнеру, антропологу Нью-йоркского института социальных исследований, специализирующемуся на изучении шаманизма, айяхуаска позволяет шаману дживаро «заглядывать внутрь тела пациента, будто в стеклянный сосуд» [36].

В самом деле, способность «видеть» болезнь – то есть заглядывать внутрь тела или видеть недуг как некую метафорическую трехмерную голограмму демонического существа внутри или вокруг тела – является общим для всех шаманских культур. Но какой бы ни была культура, в которой используется внутреннее видение, суть остается неизменной. Тело является энергетической структурой – и не более реально, чем энергетическое поле, в которое оно помещено.

Энергетические поля как космический чертеж

Представление о том, что физическое тело – лишь один из уровней плотности в энергетическом поле человека, а именно некая голограмма, образующаяся из интерференционной картины ауры, может объяснить необычайную силу врачевания сознанием и его огромную власть над телом. Так как болезнь может проявиться в энергетическом поле за недели или даже месяцы до того, как появится в теле, многие экстрасенсы считают, что болезнь сначала возникает в энергетическом поле. Это означает, что поле является категорией или реалией более изначальной и устойчивой, чем физическое тело, и функционирует как своего рода чертеж, диктующий телу структурные команды. Другими словами, вполне возможно, что энергетическое поле является для тела вариантом импликативного порядка.

Этим может объясняться то, что, по мнению Ахтерберг и Сигел, пациенты «придумывают» свои болезни за месяцы до самого заболевания. Сегодняшняя медицина затрудняется объяснить, как ментальные образы могут создать болезнь. Но, как мы уже видели, наши мысли быстро проявляются в виде образов в энергетическом поле. Если энергетическое поле – своего рода чертеж, по которому формируется тело, то вполне возможно, что, воображая болезнь, пусть даже бессознательно, и постоянно вызывая ее присутствие, мы практически программируем тело на проявление болезни.

Сходным образом та же динамическая связь между идеями, энергетическим полем и физическим телом является одной из причин исцеления визуализацией. Это также помогает найти объяснение тому, как вера позволяет стигматикам получать столь натуралистическое воспроизведение ран от гвоздей. Современные научные знания не могут объяснить такого рода способности живой материи. Однако, обращаясь к концепции энергетического поля, мы можем предположить, что постоянные молитвы и медитации отпечатывают некие образы в энергетическом поле, которые в конце концов отражаются на теле.

Одним из исследователей, разделяющих идею формирования тела энергетическим полем, а не наоборот, является Ричард Гербер, врач из Детройта. Последние двенадцать лет он исследует медицинские аспекты тонких энергетических полей человека. По его мнению, «эфирное тело является голографическим энергетическим шаблоном, который управляет ростом и развитием физического тела» [37].

Гербер считает, что отдельные слои ауры также играют роль в динамической взаимосвязи между мыслью, энергетическим полем и физическим телом. Как физическое тело подчинено эфирному, так же эфирное тело подчинено телу астральному/эмоциональному, а астральное/эмоциональное ментальному и так далее, причем в этом ряду каждое тело действует как шаблон для предыдущего. Поэтому чем тоньше слой энергетического поля, в котором проявляется картина или мысль, тем больше ее способность лечить и придавать иную форму телу. «Так как ментальное тело дает энергию астральному/эмоциональному телу, которое затем передается эфирному и физическому телам, лечение человека на ментальном уровне эффективнее и дает более устойчивый результат, чем лечение из астрального или эфирного уровней», – говорит Гербер [38].

С этим утверждением согласен физик Тиллер: «Мысли человека генерируют паттерны на ментальном уровне. Поэтому мы видим, как болезнь становится видна по измененным паттернам сознания; далее она распространяется вниз: сначала ментальный уровень действует на эфирный уровень, затем, в конечном итоге, на уровень физический, где болезнь проявляется очевидным образом». По мнению Тиллера, рецидивы болезни происходят из-за того, что традиционное лечение направлено только на физический уровень. По его мнению, если бы врачи могли воздействовать также и на энергетическое поле, то лечение имело бы гораздо более долговременный эффект. А пока этого не происходит, во многих случаях лечение «не будет приносить постоянный эффект, т. к. мы не изменили базовую голограмму на умственном и духовном уровнях», – утверждает он [39].

В своем широкомасштабном исследовании Тиллер даже высказывает предположение, что сама вселенная образовалась вначале как тонкое энергетическое поле и затем лишь постепенно стала плотной и материальной, благодаря так называемому рэчет-эффекту[36]. По его представлениям, возможно, Бог создал сначала вселенную как пророчество или идею. И подобно плавающей картине в энергетическом поле человека, эта провидческая идея послужила шаблоном для формирования все менее тонких уровней космического энергетического поля, опускаясь «все ниже через серию голограмм», пока в итоге не оформилась в голограмму физической вселенной [40].

Если это так, то человеческое тело голографично еще и потому, что каждый из нас – вселенная в миниатюре. Кроме того, если наши мысли могут вызывать формирование голографических картин, причем не только в нашем собственном энергетическом поле, но и на тонких энергетических уровнях самой реальности, это может помочь объяснить некоторые чудеса, творимые сознанием. Это даже может объяснить синхронизмы или формирование реальности согласно паттернам нашей души. Опять-таки, возможно, что наши мысли постоянно воздействуют на тонкие энергетические уровни голографической вселенной, но только мысли эмоционально значимые, сопровождающие моменты кризиса и трансформации обладают достаточным потенциалом, чтобы проявиться как ряд совпадений в физической реальности.

Участие в реальности

Разумеется, эти процессы не являются случайными для тонких слоистых энергетических полей вселенной. Они могли бы происходить, даже если бы эти тонкие поля были непрерывны. Учитывая, однако, насколько эти тонкие поля чувствительны к нашим мыслям, мы должны быть весьма осторожны в попытках сформулировать наши идеи относительно их организации и структуры.

Возможно, именно поэтому экстрасенсы не пришли к согласию относительно структуры или самого наличия слоев энергетического поля человека. Экстрасенсы, отстаивающие реальность таких слоев, могут сами служить причиной их формирования. Кроме того, в этом процессе формирования могут быть задействованы сами индивиды, чье энергетическое поле изучается. Бреннан прямо говорит, что в некоторых случаях чем больше ее клиенты узнают о различии между слоями, тем яснее и отчетливее становятся слои в их энергетическом поле. Она допускает, что та структура, которую она видит в энергетическом поле, является только одной из возможных систем. Например, авторы тантр – собрания индуистских священных текстов, написанных между четвертым и шестым веками до н. э., – различали в энергетическом поле только три слоя.

Есть свидетельство тому, что структуры, непроизвольно созданные в энергетическом поле ясновидящими, могут существовать удивительно долго. С незапамятных времен индусы верят, что каждой чакре соответствует конкретная санскритская буква, записанная в ее центре. Японский исследователь Хироси Мотояма, психотерапевт, разработавший методику измерения активности чакр, говорит, что впервые ими заинтересовался благодаря своей матери – простой женщине с природным даром ясновидения. Долгие годы его мать была в замешательстве, видя в сердечной чакре нечто похожее на перевернутую парусную лодку. И лишь когда Мотояма начал собственные исследования, он понял: то, что видела его мать, было санскритской буквой йам, – той, которую древние индусы локализовали в сердечной чакре [41]. Некоторые экстрасенсы, такие как Драйер, говорят, что и они видят в чакрах санскритские буквы. Буквы, впрочем, видны не всем. Единственным объяснением может быть то, что экстрасенсы, видящие символы-буквы, настраиваются каким-то образом на голографические структуры, привычные древним индусам.

Такое объяснение на первый взгляд может показаться странным, но у него есть основание. Как мы видели, одна из базовых доктрин квантовой физики заключается в том, что мы не просто постигаем действительность, а сами участвуем в ее создании. Вполне возможно, что чем глубже мы проникаем во внутриатомные уровни действительности, где существуют тонкие поля человеческой ауры, тем большим может быть наше участие в создании реальности. Следует быть чрезвычайно осторожным, говоря об открытии той или иной структуры в энергетическом поле человека, так как мы можем в действительности создать то, что нашли.

Разум и энергетическое поле человека

Изучение энергетических полей человека приводит к выводу, к которому уже пришел Прибрам: мозг преобразовывает сенсорные восприятия в язык частот. Это означает, что существуют две реальности: одна, в которой наши тела имеют конкретную форму и занимают определенное место в пространстве и времени; и другая, в которой мы существуем в качестве клубящихся облаков энергии. Такая постановка вызывает несколько важных вопросов. Первый из них: что происходит с разумом? Нас учили, что разум является продуктом мозга, но если мозг и физическое тело – просто голограммы, плотная часть более тонкого континуума, то как это объясняет существование разума? Ответ дает исследование энергетического поля человека.

Открытие, к которому не так давно пришли нейрофизиологи Бенджамин Либет и Бертрам Файнштейн в больнице Маунт-Зайон в Сан-Франциско, взволновало научное сообщество. Либет и Файнштейн измерили время, необходимое, чтобы электрический сигнал достиг мозга при спорадическом тактильном контакте. По условиям эксперимента, пациент должен был всякий раз тотчас нажимать кнопку, едва лишь почувствует прикосновение. Либет и Файнштейн определили, что мозг регистрировал раздражение через 0,0001 секунды после его возникновения, хотя пациент нажимал кнопку через 0,1 секунды после начала раздражения.

Замечательно, что сознание пациента не реагировало на раздражение или сигнал от кнопки в течение почти 0,5 секунды. Это значит, что решение отреагировать принималось подсознанием пациента. Сознание пациента проиграло соревнование в скорости. Еще более любопытно, что никто из подопытных в этом эксперименте не осознавал, что это их подсознание заставляло всякий раз нажать кнопку прежде, чем сами они, то есть сознательно, решали это сделать [42]. Каким-то образом их мозг создавал утешительную иллюзию, что они вполне сознательно контролируют свои действия [43]. Так кто же принимает решение: сознательный разум или подсознание?

Хант пошла еще дальше. Она обнаружила, что энергетическое поле человека реагирует на раздражение раньше, чем мозг. Считывая одновременно показания ЭМГ энергетического поля и ЭЭГ мозга пациента, она установила, что при громком звуке или яркой вспышке ЭМГ поля регистрирует раздражение раньше, чем оно покажется на ЭЭГ. Что это значит? «Я думаю, мы переоцениваем мозг как активную составляющую во взаимосвязи человека с окружающим миром, – говорит Хант. – Просто мозг – действительно хороший компьютер. Но я не усматриваю за его деятельностью тех аспектов разума, которые связаны с творчеством, воображением, духовностью и т. п. Разум находится не в мозгу. Он – в этом самом энергетическом поле» [44].

Драйер также заметила, что энергетическое поле реагирует быстрее, чем сознание. И вместо того, чтобы следить за реакцией своих клиентов по выражению их лиц, она закрывает глаза и наблюдает, как реагирует их энергетическое поле. «Когда я говорю, я вижу изменение цветов в их энергетическом поле. Я могу видеть, что они думают о моих словах, не задавая им никаких вопросов. Например, если поле становится туманным, это значит, что они меня не понимают» [45].

Если же разум находится не в мозгу, а в энергетическом поле, пронизывающем мозг, и физическое тело, то это может объяснить, почему такие экстрасенсы, как Драйер, столь ясно и в таких подробностях видят в поле все, что относится к внутреннему миру человека – тому, что называется его душой. Это, кстати, может объяснить также, как моя селезенка – орган, который никак не ассоциируется с мышлением, – ухитрилась иметь в рудиментарной форме свой собственный интеллект. Действительно, если разум находится в поле, то это предполагает, что наше мышление и чувственное восприятие, возможно, даже не связаны с физическим телом. Как мы увидим, есть убедительные свидетельства в пользу этой догадки.

Рассмотрим теперь другой вопрос. Физические свойства тела – не единственная иллюзия в голографической вселенной. Как мы видели, даже само время, если верить Бому, не является абсолютным, а развертывается из импликативного порядка. Это предполагает, что линейное деление времени на прошлое, настоящее и будущее есть не что иное, как очередная конструкция разума. В следующей главе мы обсудим аргументы в пользу этой идеи, а также ее влияние на нашу жизнь – жизнь «здесь и сейчас».

ЧАСТЬ III
Пространство и время

Шаманизм и другие таинственные проявления человеческой психики привлекают все больше исследователей, стремящихся пролить свет на неизведанные области сознания. Эти области, граничащие с мистикой, подсказывают, что физический мир ощущений – всего лишь иллюзия, мир теней, в то время как трехмерное вместилище, называемое телом, содержит НЕЧТО неизмеримо большее и совершенное – то, что может составлять изначальную глубинную матрицу жизни.

Холгер Кальвейт

«Спящее время[37] и внутренний космос»

7
Безумное время

Сознание стремится попасть «домой», в импликативный порядок. Там, откуда пришла проявленная вселенная, нет линейного времени. Импликативный порядок вообще не содержит времени; моменты времени там не нанизываются, словно бусинки, на ниточку.

Дарри Досси

«Освобождая Душу»

Человек устремил свой взор в космос, его комната растворилась, а на ее месте материализовалось далекое прошлое. Внезапно он очутился во внутреннем дворике царского дворца, перед ним стояла молодая женщина, весьма привлекательная. Ее лицо было оливкового цвета; на шее, запястьях и лодыжках виднелись золотые украшения; одета она была в белое полупрозрачное платье; черные заплетенные волосы по-царски уложены под диадемой. Едва лишь взглянув на нее, он сразу многое о ней узнал. Во-первых, она была египтянкой, дочерью царя, но не самого фараона. Во-вторых, она была замужем. Ее муж – статный, видный собой мужчина – носил прическу из множества маленьких косичек, ниспадавших по обе стороны лица.

Человек, который все это видел, мог быстро перемотать данную сценку, пробегая сквозь события жизни женщины, словно сквозь кинофильм. Он увидел, как она умерла при рождении ребенка. Он наблюдал за длительным и сложным бальзамированием, похоронной процессией, ритуалом погребения, когда умершую укладывали в саркофаг; затем образы исчезли, и он снова увидел свою комнату.

Имя человека – Стефан Оссовецкий. Это поляк, родившийся в России, один из самых одаренных ясновидящих XX века. На календаре – 14 февраля 1935 года. Способность видеть прошлое пробудилась в нем, когда он держал в руке кусочек окаменелой человеческой ступни.

Оссовецкий оказался настолько искусным психометристом при исследовании археологических находок, что им заинтересовался Станислав Понятовский, профессор Варшавского университета и самый известный польский этнолог того времени. Понятовский проверил способности Оссовецкого, показав ему различные осколки каменных инструментов, собранных с археологических раскопок по всему миру. Большинство этих окаменелостей напоминало обычные камни, и только взгляд специалиста мог угадать в них продукты человеческого труда. Эти осколки получили всестороннюю оценку со стороны разных экспертов, поэтому Понятовский знал их время и происхождение и, конечно, эту информацию от Оссовецкого скрыл.

Но Оссовецкий неизменно угадывал предметы, описывая их возраст, происхождение и место, где они были найдены. Несколько раз места обнаружения, указываемые Оссовецким, не совпадали с записями Понятовского, и каждый раз Понятовский обнаруживал ошибку в своих записях.

Оссовецкий во всех случаях использовал один и тот же метод. Он брал объект в руки и концентрировался на нем, пока комната и даже его собственное тело не растворялись и не исчезали из поля зрения. После этого перед ним возникало трехмерное изображение прошлого. Он мог перейти к любому месту по желанию и увидеть то, что хотел. Вглядываясь в прошлое, Оссовецкий даже двигал глазными яблоками, будто рассматривал реальные физические объекты.

Он видел деревья, людей, строения. Однажды, держа камень, пришедший из магдаленской культуры (культура людей каменного века, живших во Франции в период с XIV по IX век до н. э.), Оссовецкий заметил, что у магдаленских женщин были сложные прически. В тот момент такое замечание показалось абсурдным, однако последующие открытия доказали, что Оссовецкий был прав.

Во время этих экспериментов Оссовецкий представил около сотни такого рода деталей прошлого, казавшихся вначале ошибочными, однако подтвердившихся впоследствии. Он сказал, что люди каменного века использовали масляные лампы – что и подтвердили раскопки в городе Дордонь (Франция). В ходе этих раскопок были обнаружены масляные лампы точно таких размеров и вида, которые он описал. Он сделал подробные рисунки животных, на которых в то время охотились, обрисовал хижины и ритуалы похорон – все было впоследствии подтверждено археологическими находками [1].

Работа Понятовского с Оссовецким не единственная в своем роде. Норман Эмерсон, профессор антропологии Торонтского университета и вице-президент Канадской археологической ассоциации, также изучал возможности ясновидящих для археологических целей. В центре его исследования стоял некто Макмюллен, водитель грузовика. Как и Оссовецкий, Макмюллен мог производить психометрию предметов и настраиваться на сцены из прошлого. Макмюллен способен был также подключаться к прошлому простым посещением археологических раскопок. Прибыв на раскопки, он начинал ходить взад-вперед до того момента, пока его не начинали посещать определенные видения. После этого он описывал народ и культуру, которые некогда здесь процветали. Однажды Макмюллен измерил шагами участок ровной, ничем не приметной земли, на котором, по его мнению, находилось поселение племени ирокезов. Эмерсон отметил этот участок колышками, а через полгода при раскопках обнаружил остатки деревянного строения – в точности там, где его обозначил Макмюллен [2].

После работы с Макмюлленом Эмерсон изменил свое скептическое отношение к ясновидящим. В 1973 году, на ежегодной конференции ведущих археологов Канады, он отметил: «Я убежден, что знания об археологических находках были получены мною от экстрасенса, без каких-либо осознанных действий с его стороны». В заключение своего доклада Эмерсон выразил мнение, что демонстрационные описания Макмюллена открывают для археологов «новые широкие горизонты» и что «дальнейшему изучению роли экстрасенсов в археологии следует уделить первостепенное внимание» [3].

Действительно, ретрокогнитивность, или способность некоторых индивидуумов сдвигать фокус своего внимания и буквально вглядываться в прошлое, многократно подтверждалась исследователями. В серии экспериментов, проведенных в 1960-е годы с участием выдающегося голландского экстрасенса Жерара Круазе, инициаторы экспериментов В. X. К. Тенхаефф, директор Института парапсихологии при Утрехтском государственном университете, и Мариус Волкофф, декан факультета искусств Университета Витвотерсранд (Йоханнесбург, Южная Африка), обнаружили, что Круазе может проводить психометрию мельчайших фрагментов костей и точно описывать их прошлое [4]. Д-р Лоренс Лешан, психолог нью-йоркской городской больницы и еще один бывший скептик, провел подобные эксперименты с известным американским экстрасенсом Эйлин Гарретт [5]. На ежегодной конференции Американской антропологической ассоциации в 1961 году археолог Кларенс В. Вейянт признался, что не смог бы сделать сенсационного открытия Трез Запотес[38], если бы не помощь экстрасенса [6]. Стивен А. Шварц, бывший редактор журнала «National Geographic» и член секретариата Дискуссионной Группы по вопросам обороны, связанной с инновациями, технологиями и социальными проблемами при Массачусетском технологическом институте, считает, что ретрокогнитивность не только вполне достоверна и надежна, но и вызовет в будущем переворот в научном мышлении, наподобие тех, которые произошли после открытий Коперника и Дарвина. Шварц настолько уверен в своих открытиях, что посвятил истории сотрудничества между ясновидящими и археологами фундаментальный труд, озаглавленный «Тайны в складках времени». «Вот уже три четверти века как экстрасенсорная археология стала реальностью, – говорит Шварц. – Этот новый подход показал с большой убедительностью, что пространственно-временные рамки, принятые большинством ученых в качестве основного инструмента материалистического понимания вселенной, не являются абсолютными» [7].

Прошлое как голограмма

Наличие у экстрасенсов описанных выше способностей указывает на то, что прошлое не теряется, но продолжает существовать в некоторой форме, доступной для человеческого восприятия. Общепринятая теория вселенной не допускает такого положения вещей, другое дело – голографическая модель. Из идеи Бома о том, что поток времени – это продукт постоянного свертывания и развертывания вселенной, вытекает, что настоящее свертывается и становится частью прошлого, оно не перестает существовать, а просто возвращается в космическое хранилище импликативного порядка. Или, как говорит Бом: «Прошлое действует в настоящем в виде импликативного порядка» [8].

Если, как полагает Бом, сознание также имеет свой источник в импликативном, то это означает, что человеческая психика и голографическая запись прошлого существуют в одной области и являются соседями. Поэтому для доступа к прошлому может понадобиться всего лишь особая концентрация внимания. Возможно, именно врожденной способностью к ней обладают ясновидящие, такие, как Макмюллен и Оссовецкий; однако, если вспомнить все необычные способности человека, можно прийти к выводу, что, согласно голографической теории, этот талант в скрытой форме имеется у каждого из нас.

В голограмме можно обнаружить способ, с помощью которого прошлое записывается в импликативном. Если каждый момент некого события, например выдувания мыльных шариков, записывается как ряд последовательных картинок на голограмме, каждая картинка становится подобной кинокадру. Если эта голограмма «белого света», то есть представляет собой аналог голографической пленки, изображения на которой можно видеть невооруженным глазом без дополнительного света лазера, то человек, проходящий мимо «пленки» под разными углами, увидит трехмерную движущуюся картинку выдувания мыльного шарика. Другими словами, по мере развертывания и свертывания различных изображений будет создаваться иллюзия движения.

Можно предположить, что различные моменты выдувания шариков преходящи и невоспроизводимы, но это не так. На голограмме записывается все действие полностью, и только смена угла зрения создает иллюзию того, что данное действие развертывается во времени. В голографической теории предполагается, что нечто подобное происходит и с прошлым. Вместо того чтобы кануть в небытие, прошлое записывается в космической голограмме и может стать вновь доступным.

Еще одно свойство ретрокогнитивного опыта, доказывающее реальность голограммы, – трехмерность воспринимаемых сцен. Например, экстрасенс Рич, которая может выполнять психометрию предметов, согласна с Оссовецким в том, что видение может обладать большей реальностью, чем фактическое окружение. «Такое впечатление, что сцена, развертывающаяся перед глазами, вытесняет все остальное, – говорит Рич. – Как только она начинает развертываться, я становлюсь ее частью. Я словно нахожусь одновременно в двух местах. Сознавая свое присутствие в комнате, я в то же время нахожусь внутри своего видения» [9]. Такую же нелокальность проявляет и голография. Экстрасенсы способны входить в конкретное прошлое, находясь как на самом месте археологических раскопок, так и за много миль от них. Другими словами, запись прошлого, судя по всему, не привязана к конкретному месту соответствующих прошлых событий, а, подобно информации в голограмме, имеет нелокальный характер. Доступ к ней возможен из любой точки пространственно-временного континуума. Нелокальный аспект данного явления подтверждается еще и тем фактом, что многим экстрасенсам даже не нужна психометрия для подключения к прошлому. Знаменитый ясновидящий из штата Кентукки Эдгар Кейси мог подключаться к прошлому, лежа в состоянии дремоты на диване у себя дома. Он надиктовывал целые тома об истории человеческой расы и был поразительно точен в деталях. Например, он указал на местоположение и историческую роль общины ессеев в Кумране за одиннадцать лет до обнаружения свитков Мертвого моря, подтвердивших его прозрения [10].

Интересно заметить, что многие ретрокогнитивные личности способны видеть энергетическое поле человека. Когда Оссовецкий был еще ребенком, мать давала ему глазные капли для того, чтобы он перестал видеть цветной ореол вокруг людей. Макмюллен также может ставить диагноз по состоянию энергетического поля. Это дает нам основание предположить, что ретрокогнитивные личности могут подключаться к более тонким и вибрирующим аспектам реальности. Другими словами, прошлое может быть закодировано в частотной области Прибрама, являясь частью космических интерференционных картин. На эту часть голограммы, которую большинство из нас вычеркнули из памяти, только немногие способны настраиваться и преобразовывать воспринимаемое в видимые образы. Как говорит Прибрам: «Возможно, в голографической форме, в частотной области, прошлое, имевшее место четыре тысячи лет назад, соседствует с завтрашним днем» [11].

Фантомы прошлого

Идея о том, что прошлое записано голографически в потоке космического излучения и время от времени может высвобождаться человеческим сознанием, преобразуясь в голограммы, объясняет также появление призраков. Многие призрачные видения предстают в форме несколько большей, чем голограммы, то есть трехмерные записи прошлого. Например, по общему мнению, привидения являются душами или духами умерших, однако не все привидения связаны с людьми. Существует множество сведений о видимых фантомах неодушевленных предметов – факт, который противоречит идее о душах умерших. В «Живых призраках» – фундаментальном двухтомном издании с множеством документов о привидениях и других паранормальных явлениях, собранным Лондонским Обществом психических исследований, – мы находим много таких случаев. Это, например, история с одним британским офицером и его семьей, когда на лужайку в их усадьбе въехала призрачная повозка, запряженная лошадьми. Повозка была настолько реальной, что сын офицера подошел к ней и заглянул вовнутрь. То, что он увидел, напоминало женскую фигуру, однако он не успел хорошо ее рассмотреть, т. к. образ тут же исчез вместе с повозкой, не оставив и следа [12].

Как часто случаются подобные вещи? Мы не знаем. Однако исследования, проведенные в Соединенных Штатах и Англии, показали, что от 10 % до 17 % населения подвержены видениям. Это указывает на более широкое распространение этого явления, чем мы привыкли думать [13].

Идея о том, что некоторые события оставляют более сильные отпечатки на голографической пленке, чем другие, подкрепляется тем фактом, что привидения часто водятся там, где были какие-нибудь ужасные преступления или необычайно эмоциональные события. Книги изобилуют описанием привидений, появляющихся в местах, где произошли убийства, военные сражения или вообще всякого рода несчастья, повлекшие за собой человеческие жертвы. Это означает, что в дополнение к образам и звукам эмоции также записываются на космическую голограмму. По-видимому, именно эмоциональный накал таких событий делает их запись особенно рельефной на голографической пленке, что и позволяет некоторым индивидуумам к ним подключаться.

Есть дополнительные данные, свидетельствующие о том, что привидения являются не столько результатом посещения земли несчастными духами, сколько просто случайными картинками, выплывшими из голографической записи прошлого. Подтверждение этой гипотезе мы находим в специальной литературе. Например, в 1907 году, по настоянию поэта Уильяма Батлера Йейтса, антрополог и богослов В. У. Эванс-Венц отправился в двухгодичное путешествие по Ирландии, Шотландии, Уэльсу, Корнуэлу и Бретани с целью взять интервью у людей, которые, по слухам, встречались с феями и другими сверхъестественными существами. Решение провести такое исследование возникло у Эванс-Венца после того, как Йейтс убедил его в том, что по мере вытеснения двадцатым веком старинных верований встречи с феями будут становиться все более редкими; поэтому, пока эта традиция не забыта окончательно, весьма желательно запечатлеть ее в документах.

Переходя от деревни к деревне и расспрашивая пожилых людей – приверженцев древних традиций, – Эванс-Венц обнаружил, что феи, обитавшие в узких долинах и на лунных полянках, не обязательно были миниатюрного размера. Некоторые были высокими и стройными и выглядели как вполне нормальные человеческие существа, которые разве что просвечивали насквозь, хоть и были облачены в старинное платье.

Более того, эти «феи» часто появлялись вблизи археологических раскопок – могильных холмов, надгробий, разрушенных крепостей шестого века и т. д. – и участвовали в событиях, связанных с ушедшими временами. По словам свидетелей, феи выглядели как люди в охотничьих одеяниях эпохи Елизаветы; как призрачные процессии, марширующие из разрушенных замков и вновь в них исчезавшие; как странные звонари, звонившие в колокольчики перед развалинами церквей. Одним из самых любимых занятий фей, по-видимому, было ведение войн. В книге «Феи в кельтских странах» Эванс-Венц приводит свидетельства десятков людей, утверждающих, что видели призрачные сражения на залитых лунным светом полянах, заполненных рыцарями в средневековых доспехах, или же на заброшенных болотах, усеянных солдатами в разноцветных мундирах. Иногда эти жуткие сражения проходили в полной тишине, иногда сопровождались оглушительным грохотом, причем, случалось, не было видно никакого сражения, хотя вся местность содрогалась от криков и звуков битвы.

Из всех этих рассказов Эванс-Венц сделал вывод, что по крайней мере некоторые из явлений, которые люди интерпретировали как встречу с феями, на самом деле были своего рода отражением событий, происшедших в прошлом. «Природа сама обладает памятью, – предположил он. – Существует трудно поддающийся определению психический элемент в атмосфере Земли, на который проецируются все человеческие действия и явления. При особом стечении неких исключительных обстоятельств даже самые обычные люди – отнюдь не провидцы – могут наблюдать ментальные записи Природы, наподобие картин, проецируемых на экран, – совсем как в кино» [14].

В отношении того, почему встречи с феями становятся все реже, Эванс-Венц приводит замечание одного из опрошенных. Это был пожилой джентльмен по имени Джон Дэвис, живущий на острове Мэн. После описания видений у некоторых людей он заметил: «Перед тем как на остров пришло образование, феи являлись, можно сказать, почти каждому; сейчас лишь немногие могут их увидеть» [15]. Поскольку «образование», разумеется, включало в себя анафему всяким феям, сказанное Дэвидом заставляет предположить, что именно изменение отношения к вере вызвало широкую атрофию ретрокогнитивных способностей у манксов – аборигенов, населяющих остров. Это еще раз указывает на огромную силу наших верований, способных как выявить у нас экстраординарные способности, так и парализовать их.

Однако вне зависимости от того, приводит ли наша вера к голографическим фильмам из прошлого или же мы вычеркиваем прошлое из своей памяти, они в любом случае существуют. Этот опыт не ограничивается кельтскими странами. Есть свидетельства, в которых отмечается появление призрачных солдат, одетых в старинную индуистскую одежду, в Индии [16]. На Гавайях такие призрачные сцены также хорошо известны, и в местных изданиях можно прочесть про опыт тех, кто видел призраков-воинов, облаченных в перья и марширующих с боевыми копьями и факелами [17]. Видения призрачных армий, ведущих не менее призрачные войны, упоминаются в древних ассирийских текстах [18].

Время от времени историки признают, что исторические события могут возвращаться. В четыре часа утра, 4 августа 1951 года, две англичанки, отдыхавшие в приморском городке Пюи во Франции, были разбужены грохотом пушек. Они бросились к окну, но с удивлением обнаружили, что городок и море спокойны, на улицах не происходит ничего такого, что могло бы вызывать шум. В Британском обществе психологических исследований изучили эту ситуацию и пришли к выводу, что описываемые женщинами события в точности отражают военные сводки армии союзников, действовавших против немцев в городке Пюи 19 августа 1942 года. Женщины, как оказалось, слышали звуки отчаянного сражения, происшедшего в этом месте девятью годами ранее [19].

Хотя мрачные исторические события и придают большую значимость голографической картине, мы не должны забывать, что в мозаичной голографической картине прошлого содержатся также и все радости человечества. Вообще, эта картина представляет собой библиотеку всего происшедшего; поэтому массовое подключение к этим ярким и бесконечным сокровищам могло бы расширить знания до невероятных масштабов – как о нас самих, так и о вселенной. Вполне возможно, что наступит день, когда мы сможем манипулировать реальностью, словно кристаллом Бома, вызывая попеременно то реальное, то невидимое с такой же легкостью, с какой вызываем сегодня программу на компьютере. Но и это не все, что может дать нам голографическое понимание времени.

Голографическое будущее

Хотя доступ к прошлому может смущать многие умы, эта идея бледнеет перед той, согласно которой будущее также доступно из космической голограммы. И здесь существуют весомые доказательства того, что по крайней мере некоторые события будущего так же легко увидеть, как и события прошлого. Это было убедительно продемонстрировано многими исследованиями. В 1930-х годах Дж. Б. и Луиза Райн обнаружили, что карты, вытаскиваемые наобум из колоды, угадывались некоторыми с точностью, которая превышала предписанную теорией вероятности в отношении три миллиона к одному [20]. В 1970-х годах Хельмут Шмидт, физик, работающий в компании «Боинг Эйркрафт» в г. Сиэтл (штат Вашингтон), изобрел прибор, который позволял ему тестировать людей, могущих предсказывать случайные внутриатомные процессы. В серии экспериментов с тремя добровольцами, проведя более 60 тысяч проб, он получил результаты угадывания, превосходившие теорию вероятности в миллиард раз [21].

В своей работе в лаборатории снов в Маймонидском медицинском центре Монтегю Ульман вместе с физиологом Стэнли Криппнером и исследователем Чарльзом Хонортоном получили убедительное доказательство возможности предвидения в снах. В проведенном исследовании добровольцы находились восемь ночей в лаборатории снов, причем каждую ночь им следовало увидеть во сне картину, которая должна была выбираться случайным образом на следующий день. Ульман и его коллеги надеялись получить одно верное угадывание из восьми возможных, но обнаружили, что некоторые субъекты угадывали до пяти картинок из восьми.

Так, после пробуждения один доброволец сказал, что ему снилось «большое бетонное здание», из которого старался сбежать «пациент». На пациенте был медицинский халат, и он уже добрался «до сводчатого прохода». Картина, которую выбрали случайным образом на следующий день, оказалась «Коридором в больнице Сан-Реми» Ван Гога. На ней показан одинокий пациент в конце мрачного и огромного коридора, собирающийся выйти через дверь под сводчатым потолком [22].

В своих экспериментах по дальней визуализации при Стэнфордском исследовательском институте Путов и Тарг обнаружили, что кроме демонстрации способности экстрасенсорного восприятия на расстоянии испытуемые могли также описывать те места, которые экспериментаторы посетят в будущем, даже перед тем, как эти места были выбраны. В одном таком случае, например, одну исключительно одаренную личность – некую Хеллу Хаммид, фотографа по профессии, – попросили описать место, в котором будет находиться Путов через полчаса. Сконцентрировавшись, она сказала, что видит, как он входит в «черный железный треугольник». Треугольник был «больше, чем человек», и хотя она не знала в точности, что это было такое, она слышала монотонный скрип, повторяющийся «с интервалом примерно в одну секунду».

За десять минут до ее рассказа Путов выехал со специальным заданием – в течение получаса бесцельно разъезжать в районе Менло-парка и Пало Альто. После записи восприятия Хаммид Путов достал из портфеля десять запечатанных конвертов, содержащих десять различных мест назначения, а затем, следуя указанию генератора случайных чисел, один из них отобрал и распечатал. В конверте был адрес небольшого парка, находящегося на расстоянии примерно шести миль от лаборатории. Он подъехал к парку и, выйдя из машины, увидел детские качели – черный железный треугольник. Он подошел к качелям и сел на них. Когда Путов начал качаться, качели стали ритмически скрипеть [23].

Открытия Путова и Тарга в области дистанционного видения были повторены в многочисленных лабораториях по всему свету, включая институт Джана и Дюнн в Принстоне. Джан и Дюнн провели 334 эксперимента и обнаружили, что предвидение сбывалось в 62 % случаев [24].

Еще более поразительными были результаты в так называемых «экспериментах со стульями» – известной серии экспериментов, предложенных Круазе. Сначала экспериментатор выбирал наугад кресло на плане зала кинотеатра или другого большого зала, где должно было состояться представление. Подходили только те залы, в которых места не резервировались. Затем, ничего не сообщая ни о местонахождении зала, ни о расположении стульев, ни о теме представления, экспериментатор просил голландского экстрасенса описать, кто будет сидеть на выбранном месте.

В течение двадцати пяти лет многочисленные исследователи в Европе и Америке подвергали Круазе тестированию в экспериментах со стульями и выяснили, что он почти всегда мог дать точное и детальное описание человека, который занимал кресло, включая его пол, черты лица, одежду, занятие и даже эпизоды из его прошлого.

Так, 6 января 1969 года во время исследований, которые проводил д-р Жюль Эйзенбуд, профессор психиатрии медицинского факультета Колорадского университета, Круазе сообщили, что кресло было выбрано для представления, которое должно состояться 23 января 1969 года. Круазе, находившийся в это время в г. Утрехт (Голландия), рассказал Эйзенбуду, что сидящий в кресле человек должен быть ростом пять футов девять дюймов, с черными волосами, зачесанными наверх, с золотым зубом в нижней челюсти, со шрамом на большом пальце ноги, что он работает в науке и промышленности, носит лабораторный халат, запачканный зеленоватым химреактивом. 23 января 1969 года человек, сидящий в кресле аудитории в Денвере (штат Колорадо), в точности подошел под описание Круазе, разве только ростом был выше на полдюйма [25].

Перечень подобных фактов можно было бы продолжать и продолжать. Как их объяснить? Криппнер считает, что утверждение Бома о способности сознания достигать импликативного порядка и есть объяснение [26]. И Путов, и Тарг полагают, что в предвидении решающую роль играет нелокальное квантовое взаимодействие, причем Тарг утверждает, что во время дистанционного видения психика способна достигать некоего «голографического супа», или области, в которой все точки бесконечно взаимосвязаны не только в пространственном, но и во временном отношении [27].

С Таргом согласен д-р Дэвид Лой, психолог-клиницист и бывший преподаватель в Принстоне и Калифорнийском университете: «Для исследователей, бьющихся над объяснением загадки предвидения, голографическая теория психики, предложенная Прибрамом и Бомом, по-видимому, представляет собой наилучшую возможность найти решение». Лой, в настоящее время возглавляющий Северокалифорнийский институт прогнозирования будущего, знаком с этим вопросом не понаслышке. Последние двадцать лет он исследует предвидение и искусство прогнозирования в целом, а также создает методы, позволяющие людям подключаться к интуитивному постижению будущего [28].

Голографическая структура многих картин, открываемых предвидением, свидетельствует о том, что сама способность предвидеть будущее – голографический феномен. Как и в случае ретрокогнитивных способностей, экстрасенсы отмечают, что предвидение часто приходит в виде трехмерного изображения. Кубинский эмигрант, экстрасенс Тони Кордеро говорит, что видит в уме будущее словно кинофильм. Первый раз Кордеро увидел такой «кинофильм» еще ребенком; дело происходило на Кубе, во время коммунистического переворота. «Я рассказал своей семье о том, что видел красные флаги по всей Кубе. Мы должны были покинуть страну под угрозой расстрела, – говорит Кордеро. – Я действительно видел, как расстреливали моих родных. Я чувствовал запах дыма и слышал звуки выстрелов. Вообще, я всегда чувствую, что будто нахожусь в центре событий. Я слышу, что говорят люди, но они не слышат и не видят меня. Это как путешествие во времени» [29].

То, как экстрасенсы описывают свой опыт, вполне укладывается в теорию Бома. Гарретт определил ясновидение как «обостренную восприимчивость к некоторым аспектам жизни». По его словам, поскольку на уровнях ясновидения время неделимо, экстрасенс часто воспринимает объект/событие прошлого, настоящего и будущего как быстро сменяющуюся последовательность [30].

Мы все обладаем способностями предвидения

Если в самом деле, как утверждает Бом, сознание каждого человека имеет свои истоки в импликативном, тогда мы все обладаем способностью оценивать будущее, что также находит свое подтверждение. Одним из доказательств широкого распространения этого феномена является открытие Джан и Дюнн: они показали, что даже обычный человек успешно проходит тесты по дистанционному видению. Множество других открытий, как экспериментальных, так и заимствованных из тех или иных жизненных ситуаций, предоставляют дополнительные доказательства. В 1934 году диктор Би-Би-Си Эдит Литтлтон, член знаменитой в английских политических и социальных кругах семьи Бальфур и президент Британского общества психических исследований, попросила слушателей прислать свое описание случаев предвидения. На нее обрушился поток почты, причем даже без не слишком убедительных историй хватило материала на целую книгу [31]. В этом плане сходны экспериментальные данные, полученные Луизой Райн, которые показывают, что из всех видов экстрасенсорного восприятия случаи предвидения являются наиболее распространенными [32].

Исследования показывают, что предвидения чаще касаются трагедий, что ожидания несчастий своей интенсивностью превосходят ожидания счастливых событий в отношении четыре к одному. Предчувствие смерти стоит на первом месте, за ним идет предчувствие несчастных случаев, а затем болезней [33].

Причина, кажется, достаточно очевидна. Мы так настроены на то, что будущее нельзя предвидеть, что наши природные способности предвидения находятся в спячке. Подобно тому как люди проявляют необычные способности во время критических для жизни ситуаций, предвидение проникает в наше сознание только во время кризисов – когда кто-нибудь из наших близких или знакомых умирает, когда наши дети или любимые оказываются в опасности и т. п. Тот факт, что наше «умудренное» понимание реальности оборачивается неспособностью понять ее по-настоящему и установить тесные отношения с явлениями жизни, ясно демонстрируют примитивные культуры, представители которых всегда более успешно проходят тесты по экстрасенсорному восприятию, чем представители так называемой цивилизации [34].

Простейшее доказательство того, что мы уступили свои способности предвидения подсознанию, можно обнаружить в близкой связи между предчувствием и снами. Исследования показывают, что от 60 % до 68 % всех предчувствий приходят в снах [35]. Несмотря на то что мы убрали из сознания нашу способность видеть будущее, она по-прежнему существует в более глубоких слоях нашей психики.

В племенных культурах этот факт хорошо известен. Так, например, во всех шаманских традициях повсеместно подчеркивается, как важны сны в предсказании будущего. Подтверждение предсказательной силы снов мы находим в сочинениях древних авторов, как это видно на примере описанного в Библии сна фараона о семи тучных и семи тощих коровах[39]. Древние традиции свидетельствуют: вещие сны – довольно распространенное явление. Это может объясняться близостью подсознания к атемпоральной (вневременной) области импликативного порядка. Во сне душа находится на более глубоких уровнях психики, чем во время бодрствования, и потому становится ближе к праокеану, в котором перемешаны прошлое, настоящее и будущее, так что ей легче получить информацию о будущем.

Как бы там ни было, нас не должно удивлять то, что и другие методы подключения к подсознанию также приводят к предвидению. Например, в 1960-х годах Карлис Осис и гипнолог Дж. Фалер обнаружили, что загипнотизированные субъекты работают в экспериментах по предвидению значительно успешней незагипнотизированных [36]. Другие исследования также подтвердили, что гипноз усиливает экстрасенсорику [37]. Однако никакие сухие статистические данные не могут быть более убедительными, чем примеры из реальной жизни. В книге «Будущее рядом: суть предвидения» Артур Осборн приводит результаты эксперимента по предвидению в состоянии гипноза с участием французской актрисы Ирен Муза. Во время гипноза ее спросили: может ли она увидеть свое будущее? На что Муза ответила: «Моя карьера будет короткой, я не осмеливаюсь сказать, каков будет конец, – он ужасен».

Ошеломленные экспериментаторы решили скрыть от Муза этот ее ответ, и дали ей послегипнотическую установку: забыть все, что говорилось во время эксперимента. После пробуждения она ничего не помнила и не знала о собственном зловещем предсказании – хотя все равно оно было слишком туманным. Несколько месяцев спустя ее парикмахер случайно пролил какие-то легковоспламеняющиеся духи на зажженную плиту, от чего у Муза загорелись волосы и одежда, а через пару секунд она вся была объята пламенем. Несколько часов спустя, уже в больнице, она умерла [38].

«Голопрыжки» веры

Трагическая история с Ирен Муза заставляет задуматься о следующем. Если бы актриса знала о своей судьбе, которую сама ранее предсказала, смогла бы она ее избежать? Поставим вопрос иначе: является ли будущее, так сказать, замороженным, – полностью предопределенным, – или же его можно изменить? На первый взгляд само существование феномена предвидения вроде бы подтверждает первое – но, согласитесь, тогда жизнь была бы очень безрадостной. Если будущее – голограмма, в которой каждая деталь заранее предопределена, это означало бы, что свободная воля – миф; на самом деле мы просто марионетки судьбы, бездумно исполняющие заранее расписанный сценарий.

К счастью, есть убедительное свидетельство того, что это не так. Литература изобилует примерами, когда люди оказываются способными благодаря предвидению избежать несчастья: случаи, когда люди сдавали билеты, предчувствуя падение самолета, в последнюю секунду выхватывали детей из бурного потока и т. п. В истории с «Титаником» имеется девятнадцать документированных случаев предчувствия его гибели – были пассажиры, которые, следуя предчувствию, отказались от круиза и остались в живых; были и такие, которые говорили о дурном предчувствии, но махнули на него рукой; о том, какие были предчувствия у остальных погибших, мы можем только догадываться [39].

Такие случаи указывают на то, что будущее не предопределено, а достаточно пластично и может изменяться. Однако возникает следующий вопрос. Если будущее – свободный поток, то на каком его берегу оказывается Круазе, когда описывает конкретного посетителя кинотеатра, садящегося в конкретное кресло семнадцать дней спустя? Как может будущее одновременно существовать и не существовать?

Своеобразную версию ответа на этот вопрос предлагает Лой. Он считает, что реальность на самом деле есть не что иное, как колоссальная голограмма, в которой прошлое, настоящее и будущее фиксированы – по крайней мере частично. Но дело все в том, что эта голограмма не единственная. Существует много подобных голографических объектов (entities), которые плавают в безвременных и безразмерных водах импликативного порядка, толкаясь наподобие амеб. «Такие голографические объекты играют роль параллельных миров, или параллельных вселенных», – говорит Лой.

Это значит, что будущее любой заданной голографической вселенной действительно детерминировано, и когда у кого-то возникает предвидение будущего, он настраивается на будущее конкретной голограммы. Но, как и амебы, эти голограммы часто проглатывают друг друга, сливаются и разветвляются, словно энергетические сгустки протоплазмы. Иногда эти столкновения задевают нас, вызывая предчувствия. Когда же мы действуем согласно предчувствию и стремимся изменить будущее, мы мгновенно, так сказать, перепрыгиваем из одной голограммы в другую. Лой называет эти интраголографические прыжки «голопрыжками», полагая, что именно благодаря им мы способны одновременно прозревать ход событий и оставаться от него свободными [40].

Бом делает несколько иные выводы. «Когда человек только лишь по причине дурного предчувствия сдает билет на корабль или на самолет, это не значит, что он видит действительное будущее. Он видит нечто, находящееся в текущем импликативном порядке, но движущееся по направлению к будущему. По сути, будущее, которое он увидел, отличается от фактического будущего, поскольку он его уже изменил. Поэтому, я думаю, правильнее сказать, что, если такие явления существуют, они сводятся к ожиданию будущего в импликативном порядке настоящего. Можно сказать, что приходящие события отбрасывают тень на настоящее. Эти тени глубоко впечатываются в импликативный порядок» [41].

Интерпретации феномена предвидения Бомом и Лоем суть две различные попытки представить будущее как голограмму, вполне осязаемую, но и достаточно податливую. Другие исследователи используют другие представления. Например, Кордеро описывает будущее в виде урагана, постепенно нарастающего и усиливающегося до такой степени, что его трудно избежать по мере приближения [42]. Индо Сванн, одаренный экстрасенс, показавший удивительные результаты во многих необычных экспериментах, в том числе в исследованиях Путова – Тарга по дистанционному восприятию, говорит о будущем как о «кристаллизующихся возможностях» [43]. Гавайские кахуны, пророческие способности которых широко известны, также говорят о будущем как о текучей, «кристаллизующейся» субстанции и считают, что кристаллизуются прежде всего великие мировые события, а также важнейшие события личной жизни человека, такие, как женитьба, несчастные случаи или смерть [44].

Вышеприведенные гипотезы подтверждаются многочисленными фактами предчувствия покушения на Кеннеди или начала войны между Севером и Югом: в частности, ее смутное предвидение, непонятным образом ассоциирующееся с «Африкой», идеей о «братстве» всех людей и словом «Союз» («Union»), настойчиво преследовало Джорджа Вашингтона [45].

Идея Лоя о том, что существует много отдельных голографических будущих и мы выбираем события, перескакивая с одной голограммы на другую, имеет еще одно следствие. Дело в том, что выбор голографического будущего, по сути, равнозначен созданию реального будущего. Как мы уже видели, имеется достаточно доказательств того, что именно сознание играет ключевую роль в создании настоящего. В таком случае, если сознание может уйти за пределы настоящего и оказаться на неизведанной территории будущего, то нет ли возможности на это будущее повлиять? Иными словами, будут ли превратности нашей судьбы чистой случайностью или же мы, так сказать, сами формируем лицо нашей судьбы? Оказывается, даже и это не исключено.

Неизведанная сторона души

Д-р Джоэл Уиттон, профессор психиатрии Торонтского университета, также использовал гипноз для выяснения бессознательных сторон психики. Однако вместо того, чтобы задавать перципиентам вопросы о будущем, Уиттон – эксперт в лечебном гипнозе и специалист в области нейробиологии – расспрашивал их о прошлом, а точнее, об их далеком прошлом. В течение нескольких десятилетий Уиттон методически собирал доказательства, свидетельствующие о реинкарнации.

Реинкарнация – тема весьма непростая. О ней было сказано столько глупостей, что люди не воспринимают ее всерьез. При этом, как правило, они не догадываются, что наряду с сенсационными на этот счет заявлениями знаменитостей вроде историй о «реинкарнированных Клеопатрах», на которые так падки средства массовой информации, в этом направлении проводится довольно много серьезных исследований. За последние десятилетия небольшая, однако неуклонно растущая группа достаточно авторитетных исследователей получила внушительные данные, подтверждающие существование этого феномена. Уиттон входит в эту группу.

Имеющиеся свидетельства в пользу реинкарнации, впрочем, не являются абсолютно бесспорными, для меня в том числе. Действительно, в данном случае трудно представить себе неопровержимое доказательство на этот счет. Я приведу здесь лишь некоторые интригующие факты, которые имеют отношение к нашей теме. Другими словами, мы попытаемся их рассмотреть по возможности беспристрастно.

Главный упор в своих исследованиях Уиттон делает на факте столь же известном, сколь поучительном. В состоянии гипноза люди нередко вспоминают о своих прошлых инкарнациях. Исследования показали, что вызывать эти воспоминания способны более 90 % всех загипнотизированных [46]. Этот феномен широко известен, его признают даже скептики. Например, в учебнике по психиатрии «Травма, транс и трансформация» начинающих гипнологов предупреждают о том, чтобы они не удивлялись, если такие воспоминания будут спонтанно появляться у загипнотизированных пациентов. Автор учебника отвергает идею инкарнации, однако отмечает, что воспоминания о прошлых жизнях обладают мощным лечебным потенциалом [47].

Значение этого феномена, конечно, вызывает множество жарких споров. Многие исследователи заявляют, что такие воспоминания – всего лишь фантазии, сфабрикованные подсознанием, и что часто они приходят во время гипнотического сеанса, или «регрессий», проводимых неопытным гипнологом, еще не овладевшим в совершенстве методикой, что якобы и провоцирует всевозможные фантазии. Но существует также множество других случаев, когда под руководством опытных профессионалов индивидуумы продуцируют воспоминания, не похожие на фантазии. Свидетельства, собранные Уиттоном, относятся к этой категории.

Для своего исследования Уиттон собрал группу примерно из тридцати человек. Это были представители разных слоев общества и разных профессий, от водителей грузовиков до программистов; некоторые из них верили в реинкарнацию, другие нет. Затем он гипнотизировал их поодиночке и тщательно записывал каждое их слово о прошлых воплощениях.

Даже в самых общих чертах полученная информация была крайне любопытной. Отмечалось соответствие между высказываниями всех субъектов. Все говорили о множестве прошлых жизней, у некоторых их число доходило до двадцати – двадцати пяти, хотя практический предел был достигнут, когда Уигтон «регрессировал» их до «пещерного состояния», то есть когда прошлые жизни сливались в одну [48]. Все отмечали, что пол не является важным для души и что каждый прожил по крайней мере одну жизнь как существо противоположного пола. Кроме того, все отметили, что смыслом каждой жизни было развитие и обучение и что реинкарнация ускоряла этот процесс.

Уиттон также обнаружил убедительное доказательство того, что их воспоминания соответствовали действительности. Необычным является то, что воспоминания о прошлых жизнях, как правило, объясняли кажущиеся разрозненными события жизни нынешней. Так, например, у психолога, уроженца Канады, был почему-то британский акцент. У него также был иррациональный страх поломать ногу, неискоренимая привычка кусать ногти, боязнь воздушных перелетов и странная тяга к пыткам. Когда он был подростком, сразу после сдачи экзамена на вождение автомобиля у него было видение, будто он находится в одной комнате с нацистским офицером. Под гипнозом этот человек вспомнил, как был британским пилотом во время Второй мировой войны. Во время полета над Германией он был сбит градом пуль, одна из которых пробила фюзеляж и задела ногу. Он едва успел выброситься с парашютом и был схвачен нацистами, которые его пытали, вырвали ногти и в конце концов расстреляли [49].

Многие из субъектов избавились от психических (и физических) расстройств благодаря воспоминаниям о травмах, перенесенных в прошлых жизнях, давая подчас удивительно точное описание времени, в котором жили. Некоторые даже говорили на незнакомых им языках. Один ученый-бихевиорист во время переживания давней своей инкарнации викингом выкрикивал слова на языке, который специально привлеченные лингвисты после идентифицировали как старонорвежский [50]. После регрессии в инкарнацию древним персом тот же человек начал писать странные значки, которые эксперт по ближневосточным языкам определил как аутентичное воспроизведение давно вымершего языка, имевшего хождение на территории Ирана в период между 226 и 621 гг. н. э. [51].

Но самым замечательным открытием Уиттона была регрессия субъектов в промежуток между инкарнациями – сверкающую, полную света область, в которой не было «ни времени, ни пространства в том виде, в каком мы их знаем» [52]. Согласно рассказам участников эксперимента, попутной целью их пребывания в этой области было спланировать следующую жизнь, буквально набросать важнейшие события и обстоятельства, с которыми они столкнутся в будущем. Этот процесс не был, однако, сказочным путешествием в страну исполнения желаний. Уиттон обнаружил, что когда индивидуумы оказывались в области между инкарнациями, они входили в особое состояние, характеризующееся острым самосознанием и необычно высокими нравственными требованиями, не только не оправдывая те или иные свои неблаговидные поступки, а напротив, давая им самую строгую оценку. Такое состояние сознания Уиттон назвал «метасознанием».

Таким образом, когда субъекты планировали свою следующую жизнь, они делали это руководствуясь прежде всего чувством морального долга. Они выбирали рождение среди людей, которых обидели в предыдущей жизни, чтобы иметь возможность загладить свою вину. Они планировали приятные встречи с «братьями по духу» – теми, с кем на протяжении многих жизней уже установлены дружеские и взаимно обогащающие отношения; планировали «случайные» события, чтобы осуществить другие задачи и цели. Один человек признался, что во время планирования своей следующей жизни видел «нечто вроде часового механизма, в котором можно заменить некоторые детали, ведущие к определенным последствиям» [53].

Эти последствия не всегда были приятными. Женщина, изнасилованная в возрасте 37 лет, после регрессии в метасознательное состояние призналась, что планировала это событие перед данной инкарнацией. По ее словам, ей было необходимо испытать трагедию в этом возрасте, для того чтобы принудить себя изменить «всю комплекцию души» и таким образом получить более глубокое и положительное представление о жизни [54]. Другой субъект, страдающий от серьезной болезни почек, признался, что выбрал эту болезнь для того, чтобы наказать себя за прегрешения прошлой жизни. Однако он также признался, что смерть от болезни почек не была им запрограммирована, т. к. он предусмотрел встречу с человеком, который помог бы ему излечиться от болезни и одновременно снять грех с души. Действительно, после гипнотических сеансов с Уиттоном он излечился, можно сказать, чудесным образом [55].

При этом не все из субъектов эксперимента стремились разузнать о своем будущем, как оно раскрывается метасознанием. Несколько человек, просмотрев данные своего глубинного опыта, попросили Уиттона дать им постгипнотическую установку, которая вынудила бы забыть все, что они говорили во время транса. Объясняли они это тем, что не хотели вмешиваться в программу, расписанную метасознанием [56].

Эти результаты поневоле заставляют задуматься. Неужели возможно, чтобы наше подсознание не только имело представление об основных моментах нашей судьбы, но и, по существу, руководило ее исполнением? Проведенные Уиттоном исследования не единственные, которые указывают на такую возможность. Проанализировав 28 серьезных аварий на железных дорогах США, Уильям Кокс обнаружил, что в такие дни пассажиров в поездах было меньше [57].

Из данных, полученных Коксом, следует, что наше подсознание постоянно предвидит будущее и делает выводы на основе этой информации: некоторые из нас предпочитают избегать неприятностей, другие – как женщина, пожелавшая перенести личную трагедию, или мужчина, выбравший болезнь почек, – выбирают негативные ситуации, чтобы осуществить подсознательные проекты. «Сознательно или бессознательно, но именно мы выбираем то, что с нами произойдет, – говорит Уиттон. – Послание метасознания состоит в том, что жизненная ситуация каждого человека не является ни случайной, ни бессмысленной. Каждый жизненный опыт – еще один урок в школе вселенной» [58].

Существование таких подсознательных программ не означает, что наши жизни жестко детерминированы и наши судьбы неизбежны. Тот факт, что многие из субъектов Уиттона просили убрать их воспоминания, активизированные в состоянии гипноза, означает, что будущее определено лишь в общих чертах и доступно изменениям.

Уиттон – не единственный исследователь феномена реинкарнации, обнаруживший, что подсознание влияет на нашу жизнь в большей степени, чем мы думаем. Этими вопросами занимается также д-р Ян Стивенсон, профессор психиатрии в Вирджинском университете. Вместо использования гипноза Стивенсон опрашивает маленьких детей, которые спонтанным образом вспоминают свои прошлые жизни. Он потратил более тридцати лет на изучение этого вопроса, собрал и проанализировал тысячи случаев по всему миру.

Согласно Стивенсону, среди детей относительно часто случаются спонтанные воспоминания прошлых жизней – настолько часто, что число таких случаев намного превышает возможности его коллектива заниматься их обработкой. Обычно дети начинают говорить о «других жизнях» в возрасте от двух до четырех лет; часто они помнят уйму деталей, включая свое прошлое имя, имя членов семьи и друзей, среди которых они жили, как выглядел их дом, чем они занимались, как умерли, и даже такую сомнительную информацию, как место, куда они спрятали деньги перед смертью, а в случаях, когда их убивали, кто именно был убийцей [59].

Нередко их воспоминания были настолько подробны, что Стивенсон мог установить их прошлую личность и проверить практически все, что они говорили. Он даже приводил детей на место, где они жили в прошлой реинкарнации, и видел, как легко, без всяких усилий они находили дорогу на незнакомых улицах, как точно описывали бывший дом, его обстановку, своих бывших родных и друзей.

Как и Уиттон, Стивенсон собрал огромное количество данных о реинкарнации и к настоящему времени опубликовал на эту тему шесть томов [60]. И, как Уиттон, он тоже нашел подтверждение тому, что в нашей жизни и судьбе подсознание играет гораздо более значительную роль, чем мы до сих пор подозревали.

Он подтвердил открытие Уиттона о том, что мы часто рождаемся заново вместе с людьми, которых знали по прошлым жизням, и что нами часто руководит любовь, чувство вины или долга [61]. Он соглашается с тем, что личная ответственность, а не случайность руководит нашей судьбой. Он обнаружил, что, хотя материальные условия существования личности могут сильно изменяться от жизни к жизни, интересы, привычки и убеждения остаются неизменными. Индивидуумы, которые в прошлых инкарнациях были преступниками, имеют склонность повторять криминальное прошлое; люди благородные и добрые продолжают оставаться благородными и добрыми и т. д. Из этого Стивенсон делает вывод, что имеют значение не внешние, а внутренние параметры жизни, прежде всего эмоции, а также «внутреннее развитие» личности.

Самым неожиданным оказалось то, что он не нашел убедительного подтверждения существования «вознаграждающей кармы» или какого-либо указания на то, что космос наказывает нас за грехи. «Если судить по той информации, которая у нас имеется, не существует внешнего судьи, никто не ведет нас от жизни к жизни в зависимости от заслуг. Если этот мир (по словам Китса) "долина, где произрастают души", то мы создаем свои собственные души», – говорит Стивенсон [62].

Стивенсон обнаружил еще один феномен, который не вошел в исследования Уиттона, свидетельствующий о том, что подсознание способно влиять на обстоятельства нашей жизни. Он нашел, что предыдущая инкарнация человека может влиять на общую комплекцию и все индивидуальные особенности физического тела. В частности, опрошенные Стивенсоном бирманские дети, которые помнили свои предыдущие инкарнации пилотами британских или американских военно-воздушных сил, сбитых над Бирмой во время Второй мировой войны, в самом деле отличались от сверстников более светлыми волосами и цветом кожи [63].

По данным Уиттона, отдельные черты лица, форма ступни и другие характеристики передаются от одной жизни к другой [64]. Чаще всего телесные повреждения передаются в виде шрамов или родимых пятен. Так, у мальчика, который помнил, как в прошлой жизни ему перерезали горло, через всю шею была на коже узкая розовая полоса [65]. В другом случае, у мальчика, который помнил, как в прошлой жизни покончил жизнь самоубийством, выстрелив из ружья себе в голову, были два родимых пятна, точно укладывающиеся в траекторию пули [66]. У третьего было родимое пятно, напоминающее хирургический шрам, – там, где в прошлой жизни ему делали операцию [67].

Стивенсон собрал сотни подобных случаев и намерен издать книгу, посвященную данному феномену. В некоторых случаях ему даже удалось раздобыть заключения о вскрытии умерших и показать, что смертельные раны были расположены в точности на месте родимых пятен или шрамов в новом воплощении. Он считает, что такие знаки не только предоставляют совершенно неоспоримые доказательства реинкарнации, но и говорят о существовании некоего промежуточного нефизического тела, служащего в качестве носителя глубинных индивидуальных особенностей между текущей и следующей жизнью. «Напрашивается вывод, что смертельные раны, полученные индивидом, запечатлеваются на некоем устойчивом субстрате, который служит шаблоном для родимых пятен и шрамов на новом физическом теле» [68].

Предположение Стивенсона о «телесном шаблоне» перекликается с утверждением Тиллера о том, что энергетическое поле человека – это голографический шаблон, определяющий форму и структуру физического тела. Другими словами, это своего рода трехмерный чертеж, по которому формируется физическое тело. Кроме того, открытия относительно глубинной специфики родимых пятен предоставляют дополнительные доказательства того, что мы, по сути, являемся просто изображениями, голографическими конструктами мысли.

Стивенсон также отметил, что, несмотря на формирование своих собственных жизней вплоть до телесных оболочек, наше участие в этом процессе достаточно пассивно. В этом процессе участвуют глубокие слои психики, – слои, которые непосредственно соприкасаются с импликативной областью. Или как говорит Стивенсон: «Уровни ментальной активности гораздо глубже тех, которые контролируют процесс пищеварения или дыхания» [69].

Несмотря на неортодоксальные выводы Стивенсона, в научных кругах он давно уже завоевал репутацию добросовестного и безукоризненного ученого-экспериментатора. Его открытия публиковались в таких солидных научных изданиях, как «American Journal of Psychiatry», «Journal of Nervous and Mental Disease» и «International Journal of Comparative Sociology». В рецензии на одну из его работ, опубликованной в престижном «Journal of the American Medical Association», говорилось, что «с большим усердием и беспристрастностью он собрал и подробно описал множество случаев, без которых трудно было бы поверить в существование реинкарнации... Он привел огромное количество фактов, которые нельзя игнорировать» [70].

Мысль как строитель

Подобно многим открытиям, о которых говорилось ранее, идея о глубоко сидящем в нас подсознании или даже духовном начале, превосходящем границы времени и определяющем нашу судьбу, встречается во многих шаманских традициях и других источниках. Согласно поверьям народа батак, живущего в Индонезии, все, с чем человек сталкивается в жизни, определяется его душой, или tondi, которая реинкарнирует от одного тела к другому и является медиумом, способным воспроизводить не только поведение, но также физические атрибуты бывшей личности [71]. Индейцы племени оджибуэев также верят в то, что жизнь человека очерчивается невидимым духом, или душой, и планируется таким образом, чтобы способствовать его росту и развитию[40]. Если человек умирает, не выучив все уроки, которые он должен был выучить, его дух возвращается и заново рождается в другом физическом теле [72].

Кахуны называют этот невидимый аспект аитакиа, или «высшее я». Аналогично метасознанию, как его определяет Уиттон, подсознание человека может видеть кристаллизованные, или «установленные», участки будущего или судьбы. Кахуны верят, что мысли материальны и состоят из тонкой энергии, которую они называют kino mea, или «призрачная материя тела». Наши надежды, страхи, планы, беспокойства, раскаяние, сны и грезы не исчезают после того, как покинули наше тело, а превращаются в мыслеформы – грубые нити, из которых «высшее я» вышивает узоры будущего.

По мнению кахун, большинство людей не умеет контролировать свои собственные мысли, постоянно обрушивая на «высшее я» полный противоречий набор планов, желаний и страхов. Это приводит «высшее я» в замешательство, – вот почему большинству людей жизнь кажется случайной и неуправляемой. Как рассказывают о кахунах, они устанавливают прямую связь со своим «высшим я» и способны помочь человеку переделать его будущее. Они считают, что очень важно, чтобы люди выбирали время для мыслей о своем будущем и конкретно выражали свои желания. Таким образом, по мнению кахун, люди могут более сознательно контролировать приходящие события, творя собственное будущее [73].

В согласии с представлениями Тиллера и Стивенсона о тонком промежуточном теле, кахуны верят, что это призрачное тело формирует шаблон, по которому отливается тело физическое. В таком случае, разумеется, те кахуны, которые достигли особенно тесного взаимодействия с «высшим я», способны лепить и реформировать призрачное тело, а следовательно, и тело физическое, чем объясняются многочисленные чудесные излечения [74]. Это мнение созвучно некоторым нашим выводам относительно мощного влияния, которое мысли и образы оказывают на здоровье.

Тибетские мистики-тантристы, у которых «материя» мыслей называется «цал», убеждены, что каждое ментальное действие производит волны загадочной энергии. Они считают, что вся вселенная – продукт мысли – создана коллективным «цал» всех существ. Как утверждают тантристы, люди в большинстве своем не знают, что обладают такой силой, поскольку сознание среднего человека подобно «грязной луже на берегу океана». Только опытные йоги, достигающие глубинных уровней сознания, могут сознательно использовать эти силы; и чтобы достичь цели, они непрерывно представляют себе желаемые следствия. В тибетских тантрических текстах можно найти описание множества техник визуализации, или «садханы», разработанных для этих целей; монахи из некоторых сект, таких, например, как секта кагъюпа, проводили не менее семи лет в полном одиночестве, в пещере или изолированном помещении, совершенствуя искусство визуализации [75].

Значимость и эффективность визуализации в попытках изменить или переформулировать судьбу подчеркивали также персидские суфии двенадцатого века, называвшие тонкую материю мыслей «алам ал-митхал». Как многие ясновидящие, они верили, что человеческие существа обладают тонкими телами, контролируемыми энергетическими центрами – чакрами. Они также верили, что реальность подразделяется на ряд тонких плоскостей существования, или «хадарат», и что плоскость, граничащая непосредственно с настоящей жизнью, представляет собой нечто вроде шаблона реальности, в которой «алам ал-митхал» (материя мыслей) трансформируется в идеи-образы, которые в свою очередь определяют курс жизни. По вере суфиев, этим процессом ведает сердечная чакра – «химма», и, следовательно, власть над нею – одно из первых условий власти над судьбой [76].

О мыслях как об осязаемых вещах и утонченной форме материи говорил также Эдгар Кейси. Находясь в трансе, он неизменно убеждал своих клиентов в том, что их мысли формируют их судьбу и что «мысль – это строитель». По его мнению, думающий человек подобен пауку, постоянно ткущему свою паутину. «Каждую секунду нашей жизни мы создаем образы и паттерны, придающие энергию и форму нашему будущему», – говорил Кейси [77].

Парамахамса Йогананда советовал людям представлять себе желаемое будущее и заряжать его «энергией концентрации». По его словам, «правильная визуализация, выполняемая в результате концентрации сознания и воли, позволяет нам материализовать мысли не только как мечты или видения ментальной области, но и как вполне материальный опыт» [78].

Действительно, эти идеи мы находим во множестве различных источников. «Мы – то, о чем думаем, – говорил Будда. – Все, чем мы становимся, – результат наших мыслей. Нашими же мыслями мы творим мир» [79]. «Как человек поступает, таким он и становится. Каково желание человека, такова и его судьба», – говорится в индуистской Брихадараньяка-упанишаде [80]. «Все, что существует в Природе, не подвластно Судьбе, потому как у души свои законы», – говорил Ямвлих, греческий философ четвертого века [81]. «Просите – и дано будет вам... Если вы будете иметь веру... ничего не будет невозможного для вас», – говорится в Библии [82]. И наконец, «судьба человека тесно связана с тем, что он творит и что делает», – написал равви Штайнзальц в своем изложении основ Каббалы «Роза о тринадцати лепестках» [83].

Глубинная связь сознания и судьбы

Идея о том, что наши мысли создают нашу судьбу, по-прежнему носится в воздухе. Этот вопрос рассматривается во многих бестселлерах, например, в книгах Шакти Гавэйн «Созидательная визуализация»[41] и Луизы Л. Хэй «Вы можете исправить свою жизнь». Хэй, которая, по ее словам, вылечилась от рака лишь благодаря тому, что изменила структуру своего мышления, проводит чрезвычайно популярные семинары, основанные на ее методике лечения. Указанная идеология лежит в основе многих книг по ченнелингу, таких, как «Курс чудес» или «Книг Сифа», записанных Джейн Робертс[42].

Этой идее, кроме того, уделяют самое пристальное внимание некоторые известные психологи. Джин Хьюстон, бывший президент Ассоциации борцов за гуманную психологию и нынешний директор Фонда исследования психики в г. Помона (штат Нью-Йорк), обсуждает эту идею достаточно подробно в книге «Человек возможный». Хьюстон также приводит ряд упражнений по визуализации, одно из которых называется «Оркестровка ума и вход в Голокосм» [84].

Еще одна книга, заимствующая голографическую модель для обоснования идеи визуализации как метода реформирования будущего, – «Изменяя вашу судьбу» Мэри Орсер и Ричарда А. Зарро. Один из авторов, Зарро, основал компанию, в которой проводятся семинары по методам «формирования будущего» для бизнесменов; среди клиентов компании есть представители самых авторитетных международных банков и промышленных корпораций [85].

Бывший астронавт Эдгар Митчелл, шестой астронавт, ступивший на Луну и долгое время исследовавший как внутренний, так и внешний космос, разделяет эту идею. В 1973 году он основал Институт духовных наук – калифорнийскую организацию, занятую исследованием скрытых возможностей сознания. Институт по-прежнему ведет активную работу и в настоящее время занят проектами по выяснению роли психики в чудесных излечениях и спонтанных ремиссиях, а также роли, которую сознание играет в формировании позитивного глобального будущего. «Мы создаем нашу реальность, поскольку наша внутренняя эмоциональная, подсознательная реальность вводит нас в ситуации, на которых мы учимся, – утверждает Митчелл. – Этот опыт может охватывать необычные ситуации, происходящие с нами, или встречи с людьми, у которых мы учимся. Таким образом, мы создаем эти обстоятельства на очень глубоком метафизическом и подсознательном уровне» [86].

Мы не можем сказать с определенностью, является ли идея, согласно которой мы создаем свое будущее, указанием на глубокую интуитивную истину, присутствующую во многих культурах, или же это просто игра ума. Тем не менее в голографической вселенной, то есть там, где сознание действительно взаимодействует с реальностью, где глубинные пласты нашей психики отмечают такие явления, как синхронизмы, прорывающиеся в объективный мир, такая идея вполне осуществима.

Последние доводы

Прежде чем закончить эту главу, я приведу еще три довода, устраняющие, на мой взгляд, последние сомнения в особых свойствах сознания, как оно раскрывается в голографической вселенной.

Массовые сны о будущем

Еще один исследователь, предоставивший свидетельства участия сознания в формировании судьбы, – покойный психолог из Сан-Франциско д-р Хелен Уомбах. Метод Уомбах заключался в гипнозе небольших групп людей, регрессировании их до конкретной инкарнации, откуда велся репортаж относительно их пола, одежды, занятий и т. п. За весь период исследований, охватывающий двадцать девять лет, она подвергла гипнозу буквально тысячи людей, накопив огромный материал.

Критики теории реинкарнации обычно упирают на то, что если кто якобы и «вспоминает себя в предыдущей жизни», то непременно в облике той или иной вошедшей в историю знаменитости. Уомбах, напротив, обнаружила, что 90 % ее субъектов вспоминали себя в образе крестьян, рабочих, фермеров или даже дикарей. Менее чем 10 % вспомнили себя как представителей знати, а знаменитостей среди обследуемых не оказалось вообще. Все это плохо вяжется с тем расхожим мнением, будто прошлые жизни – просто фантазии [87]. Кроме того, участники экспериментов были поразительно точны в описании исторических деталей. Например, если люди вспоминали свою жизнь в XVIII веке, они описывали вилку с тремя зубцами, которой пользовались во время обеда, однако в воспоминаниях событий после 1790 года вилка уже была с четырьмя зубцами – что в точности соответствует данным историографии. Столь же точными были описания одежды, обуви, пищи и прочих реалий того времени [88].

Уомбах также обнаружила, что может не только ре-, но и прогрессировать подопытных, то есть переносить их в будущие инкарнации. Описание грядущего с помощью прогрессии было настолько захватывающим, что Уомбах начала специальный проект во Франции и Соединенных Штатах, посвященный разработке этой темы. К несчастью, Уомбах вскоре умерла, однако психолог Чет Сноу, ее коллега, продолжил ее работу и недавно опубликовал результаты в книге под названием «Коллективные сны о будущем».

Когда были проанализированы результаты исследований 2500 участников проекта, обнаружилось несколько интересных фактов. Во-первых, практически все респонденты заявили, что население Земли резко уменьшится. Затем, в соответствии с тем или иным провидимым будущим, респонденты разделились точно на четыре группы. Одна группа описывала будущее стерильное, унылое, безрадостное, в нем люди жили на космических станциях, носили костюмы из серебристой ткани и ели синтетическую пищу. В другой группе, собравшей приверженцев «Нью-эйдж»[43], говорили о более счастливой и естественной жизни, в естественной среде обитания, о всеобщей гармонии и духовном прогрессе. Третья группа, «технари-горожане», описывали серое механическое будущее, в котором люди жили в подземных городах, окруженных куполами и шарами. Четвертая группа описывала себя как людей, переживших катаклизмы и живущих в мире после глобальной, возможно, ядерной катастрофы. Люди этой группы жили или в городских руинах, или в пещерах, или на заброшенных фермах, носили одежду ручной работы, чаще из меха, и добывали себе пропитание охотой.

Как это можно объяснить? За ответом Сноу обращается к голографической модели и, как Лой, считает, что вполне вероятно существование нескольких потенциальных вариантов будущего, или «голо-вселенных», формирующихся из тумана судьбы. Но, как и другие исследователи прошлых жизней, он верит, что мы творим свою собственную судьбу на индивидуальном и коллективном уровнях. Таким образом, перечисленные сценарии – это реальный взгляд на потенциальные варианты будущего.

В соответствии с этим, Сноу рекомендует вместо того, чтобы создавать бомбоубежища или уезжать в отдаленные места, которые не будут разрушены «грядущими переменами», мы должны больше времени уделять нашей вере и визуализации позитивной картины мира. Он упоминает о Планетарной Комиссии – специальном объединении миллионов людей, которые проводят один час с 24:00 до 1:00 по Гринвичу 31 декабря каждого года в молитве и медитации, направленных на установление мира. «Если правда то, что мы непрерывно формируем нашу будущую физическую реальность коллективными мыслями и действиями, то время для альтернативы уже пришло, – говорит Сноу. – Выбор ясен. Чего мы хотим для наших внуков? Куда мы захотим возвратиться в один прекрасный день?» [89].

Изменяя прошлое

Не только будущее поддается мысленной реформации. На ежегодной конференции парапсихологической ассоциации 1988 года, Гельмут Шмидт и Мэрилин Шлитц объявили, что благодаря нескольким проведенным экспериментам им удалось установить возможность сознательного изменения прошлого. В одном исследовании Шмидт и Шлитц использовали компьютеризованный вероятностный процесс для записи 1000 различных звуковых последовательностей. Каждая последовательность состояла из 100 нот различной длительности, некоторые из них были приятны для слуха, другие – просто шум. Поскольку процесс селекции был случаен, в соответствии с законами теории вероятности каждая последовательность должна была содержать приблизительно 50 % приятных звуков и 50 % шума.

Кассетные записи последовательностей посылались затем добровольцам. При прослушивании кассеты субъекты должны были попытаться психокинетически увеличить длительность приятных звуков и уменьшить длительность шума. Исследуя первоначальные записи, Шмидт и Шлитц обнаружили, что записи, которые прослушивали субъекты, содержат значительно более длительные последовательности приятных звуков по сравнению с шумом. Другими словами, оказалось, что субъекты смогли психокинетически вернуться назад во времени и воздействовать на случайный процесс, который являлся источником заранее записанных кассет.

В другом эксперименте Шмидт и Шлитц запрограммировали компьютер на генерацию последовательностей из 100 тонов, случайно составленных из четырех нот. Субъектам была поставлена задача попытаться психокинетически вызвать большее число высоких нот в записи, чем низких. И снова был обнаружен психокинез, действующий ретроспективно. Шмидт и Шлитц заметили, что добровольцы, имеющие большой опыт медитации, могли производить больший психокинез, чем немедитирующие. Из этого можно предположить, что контакт с подсознанием позволяет достигать тех участков психики, которые ответственны за формирование реальности [90].

Идея о том, что мы можем психокинетически изменять события, которые уже произошли, может привести в замешательство, поскольку мы запрограммированы на то, чтобы верить в застывшее прошлое. Нам трудно поверить во что-либо иное. Но в голографической вселенной, где время иллюзорно и сама реальность не более чем конструкт психики, такая идея вполне нормальна.

Прогулка по саду времени

Несмотря на всю фантастичность высказанных ранее идей, они незначительны по сравнению с последней категорией временной аномалии, заслуживающей нашего внимания. 10 августа 1901 года два оксфордских профессора – Анна Моберли, директор Колледжа Сент-Хью (Оксфорд), и Элеонора Журден, ее заместитель, – прогуливаясь в саду Пти Трианон в Версале, внезапно увидели, как перед ними пронеслось нечто мерцающее. После того как мерцание прекратилось, они увидели, что изменился весь ландшафт. Внезапно люди вокруг них предстали в костюмах восемнадцатого века. Они вели себя весьма оживленно. Моберли и Журден остолбенели от удивления. Тут к ним подошел какой-то человек отталкивающей внешности, с рябым лицом, и предложил изменить направление прогулки. Последовав за ним, они пришли в сад, где лилась музыка и какая-то женщина аристократически-величавой внешности рисовала акварелью.

Под конец видение растаяло, и вернулся прежний ландшафт. Однако все случившееся была настолько ошеломляющим, что по возвращении в Англию Моберли и Журден занялись поиском исторических сведений, которые могли бы пролить свет на то, что видели в Версале. После изучения различных источников они пришли к выводу, что каким-то непостижимым образом были перемещены во времени, побывав в версальском парке как раз в тот день, когда происходило свержение монархии, – этим объяснялось необычное возбуждение прогуливавшихся по дорожкам Версаля. Женщина, рисовавшая акварелью, была не кто иная, как Мария-Антуанетта. Их опыт путешествия во времени был настолько необычен и ярок, что женщины написали длиннейший отчет и представили его Британскому обществу психических исследований [91]. Опыт Моберли и Журден удивителен еще и тем, что это было не простое ретрокогнитивное видение прошлого, а непосредственное вхождение в прошлое, встреча с людьми и прогулка по версальскому саду, каким он был сто лет тому назад. В реальность пережитого Моберли и Журден трудно поверить, однако, если учесть, что отчет об этом не только не принес им никакой выгоды, а, напротив, поставил под угрозу их академическую карьеру, нет оснований подозревать их в сочинительстве.

И это не единственный случай такого рода, о котором было доложено Британскому обществу психических исследований. В мае 1955 года лондонский адвокат и его жена также встретили несколько фигур восемнадцатого века в том же парке. Известен случай, когда сотрудники посольства, чьи окна выходили на Версаль, утверждали, будто видели, как сад принял свой первоначальный исторический вид [92]. В Соединенных Штатах парапсихолог Гарднер Мэрфи, бывший президент Американской психологической ассоциации, исследовал еще один сходный случай, в котором женщина по фамилии Батербо, выглянув из окна своего офиса в Веслианском университете (штат Небраска), увидела университетский городок таким, каким он был пятьдесят лет назад. Куда-то пропали шумные улицы и университетский женский клуб, а на их месте образовалось открытое поле и небольшие деревья, их листва колыхалась на теплом летнем ветру [93].

Неужели грань, отделяющая настоящее от прошлого, в самом деле столь тонка, что мы можем, при соответствующих обстоятельствах, переступить через нее и войти в прошлое с такой же легкостью, с какой прогуливаемся по парку? В настоящий момент трудно ответить на этот вопрос. Но в мире, который составлен не из твердых предметов, летящих сквозь время и пространство, а из призрачных энергетических голограмм, по крайней мере частично обусловленных глубинными процессами сознания, такие явления не должны казаться невозможными.

Мы не должны бояться идеи, согласно которой наше сознание и даже наши тела не имеют жесткой привязанности ко времени: вспомним, ведь и идея, что Земля круглая, тоже сначала принималась в штыки. Доказательства, собранные в этой главе, свидетельствуют о том, что мы еще находимся в детском возрасте в отношении познания истинной природы времени. И, как все дети на пороге взросления, мы должны отбросить наши страхи и смело взглянуть в лицо истине. В голографической вселенной, там, где все вещи – лишь призрачные блестки энергии, – наши представления должны радикально измениться. Нам предстоит увидеть еще много новых, удивительных ландшафтов по мере все более глубокого проникновения во вселенную.

8
Путешествие в Сверхголограмму

Доступ в голографическую реальность становится экспериментально возможным, когда сознание человека освобождается от телесной зависимости. Пока человек остается привязанным к телу и его сенсорным модальностям, голографическая реальность в лучшем случае может быть лишь конструктом интеллекта. Когда же человек освобождается от тела, реальность проявляется непосредственно. Вот почему мистики говорят о своих видениях с такой определенностью и убеждением; те же, кто не имел такого опыта, остаются скептиками или безразлично внимают их рассказам.

Д-р Кеннет Ринг

«Жизнь в смерти»

Время – не единственная иллюзия в голографической вселенной. Пространство также может рассматриваться как конструкт нашего восприятия. Его даже сложнее представить, чем «сконструированное время», поскольку идея «отсутствия пространства» не имеет аналогов; у амебовидной вселенной или кристаллизующегося будущего нет почвы, на которую можно было бы опереться. Мы настолько привыкли мыслить в терминах абсолютного пространства, что нам трудно себе представить, что значит существовать в области без пространства. Тем не менее существуют факты, свидетельствующие о том, что мы так же свободны от пространства, как и от времени.

Такие свидетельства мы находим в феномене, при котором сознание индивидуума отделяется от физического тела и способно путешествовать. Так называемый феномен «внетелесного восприятия» (ВТВ)[44] отмечается на протяжении всей истории у представителей разных профессий и разных социальных слоев. Олдос Хаксли, Гете, Д. Г. Лоуренс, Август Стриндберг и Джек Лондон – все они испытали феномен ВТВ. Этот феномен был известен египтянам, североамериканским индейцам, китайцам, греческим философам, средневековым алхимикам, жителям Океании, индусам, евреям и мусульманам. В исследовании 44 культур (помимо западных) Дин Шилс обнаружил, что только в трех из них не фигурирует ВТВ [1]. В аналогичном исследовании антрополог Эрика Бургиньон проанализировала 488 культур мира – то есть примерно 57 % всех известных – и обнаружила, что у 437 из них (89 %) имеются по крайней мере зачатки некоторых традиций в отношении ВТВ [2].

Современные исследования неизменно указывают на все более широкое распространение ВТВ. Покойный д-р Роберт Крукол, геолог из Абердинского университета и любитель-парапсихолог, проанализировал столько случаев, что их хватило на девять книг. В 1960-х годах Селия Грин, директор Института психофизических исследований в Оксфорде, опросила 115 студентов Саутгемптонского университета и обнаружила, что 19 % из них сталкивались с феноменом ВТВ. При опросе 380 студентов из Оксфорда положительными были 34 % ответов [3]. В опросе 902 взрослых обнаружено, что 8 % из них по крайней мере один раз покидали телесную оболочку [4]. А в 1980 году исследование, проведенное д-ром Харви Ирвином из Университета Новой Англии в Австралии, показало, что из 177 опрошенных студентов 20 % знакомы с опытом ВТВ [5]. То есть в среднем примерно один из пяти опрошенных по крайней мере однажды переживал опыт ВТВ. В официально признанных исследованиях указано соотношение один к десяти, но факт остается фактом: феномен ВТВ встречается чаще, чем обычно думают.

Обычно опыт ВТВ приходит спонтанно – во сне, во время медитации, при анестезии, кризисах болезни, травмирующих стрессах (хотя могут быть и другие сопутствующие обстоятельства). Внезапно человек ясно чувствует, что его сознание отделяется от тела. Как правило, он вдруг видит себя парящим над собственным телом и обнаруживает, что может лететь куда захочет. Каково ощущение, когда вы парите над своим телом и смотрите на него сверху вниз? В исследовании 339 ВТВ-полетов, проведенном в 1980 году, д-р Глен Габбард из Фонда Меннингера (г. Топика), д-р Стюарт Тремлоу из Медицинского центра ветеранов (г. Топика) и д-р Фаулер Джонс из Медицинского центра Канзасского университета обнаружили, что подавляющее число опрошенных (85 %) описывали свое переживание как приятное, из них половина – как восхитительное [6].

Я могу их понять, – у меня самого был опыт спонтанного ВТВ в юности, и после первого шока от сознания того, что я парю над собственным телом и смотрю на себя спящего в постели, я был неописуемо счастлив, когда вылетел сквозь стены дома и завис над верхушками деревьев. Во время этого бестелесного путешествия я даже наткнулся на библиотечную книжку, утерянную соседкой там, где книжка и нашлась на следующий день. Этот опыт детально мной описан в книге «За пределами кванта».

Показательны исследования психологического профиля ВТВ-субъектов (то есть тех, у кого имеется сходный опыт), проведенные Габбардом, Тремлоу и Джонсом. Они обнаружили, что эти люди психически совершенно нормальны и прекрасно вписываются в свое окружение. На конференции 1980-го года, проведенной Американской психиатрической ассоциацией, исследователи представили свои выводы, заявив коллегам, что ВТВ – феномен достаточно распространенный и что знакомство с ним пациентов может дать «больший терапевтический эффект», нежели психиатрическое лечение; они даже склонились к выводу, что пациенты могут получить большую пользу от разговоров с опытным по части ВТВ йогом, чем с психиатром [7].

Конечно, никакие статистические данные не заменят описания самих случаев реального опыта. Один из них – рассказанный Кимберли Кларк, социальным работником больницы в г. Сиэтле, штат Вашингтон. Кимберли что-то слышала о ВТВ, но не принимала его всерьез, пока ей не встретилась пациентка с коронарной недостаточностью, по имени Мария. Спустя несколько дней после госпитализации у Марии произошла остановка сердца, однако ее успели реанимировать. К вечеру ее навестила Кимберли, заготовив все приличествующие случаю слова ободрения и утешения, когда человеку довелось такое пережить. Мария в самом деле оказалась взволнованной, но совсем по другой причине.

Мария рассказала Кларк, что испытала нечто совершенно непонятное. После того как сердце остановилось, она вдруг обнаружила, что смотрит вниз с потолка на окруживших ее врачей и сестер. Затем что-то над коридором в реанимационную отвлекло ее, и, едва лишь «почувствовав себя» там, она уже была там. Затем Мария «почувствовала путь» на третий этаж здания и сразу вдруг обнаружила прямо у себя перед глазами истоптанную кроссовку с потертым шнурком. Кроссовка была до того уже изношена, что там, где мизинец, протерлась дырка. Запомнилась, к примеру, еще одна деталь: шнурок забился под пятку. Рассказав о том, что видела, Мария попросила Кларк сходить наверх и поискать где-нибудь в палатах, не найдется ли кроссовка с дыркой там, где мизинец.

Хотя Кларк отнеслась к рассказу весьма скептически, однако согласилась, поскольку была заинтригована. Поднявшись на третий этаж, она начала заглядывать через узкие окна в больничные палаты – не окажутся ли где-то на полу кроссовки. Ничего такого, похоже, нигде не было, пока наконец в очередной палате Кимберли не увидела сквозь окно одинокую кроссовку на полу в углу, только издалека не видно было – есть ли дырка там, где мизинец, и забился ли под пятку шнурок. Рискнув войти в палату, Кимберли убедилась, что кроссовка та самая. «После этого какие-либо сомнения в достоверности таких необъяснимых случаев у меня исчезли» [8].

ВТВ во время остановки сердца – явление настолько распространенное, что Майкл Б. Сабом, кардиолог и профессор медицины при Университете Эмори, устав выслушивать «фантазии» пациентов, сам решил выяснить этот вопрос раз и навсегда. Сабом разделил пациентов на две группы, одна из которых состояла из 32 сердечников, отмечавших ВТВ во время сердечных приступов, другая – из 25 сердечников, у которых никогда не было ВТВ. Затем он попросил ВТВ-субъектов и обычных пациентов описать, что с ними происходило при реанимации.

Среди пациентов, не испытавших ВТВ, 20 человек делали ошибки при описании процесса реанимации, 3 дали точное, но общее описание, a 2 человека не имели никакого представления, что происходило в этот момент. Среди пациентов, испытавших ВТВ, 26 дали правильное, но общее описание процесса реанимации, 6 дали весьма точное описание, а один человек дал описание настолько точное и последовательное, что Сабом был поражен. Результаты опроса натолкнули его на дальнейшее изучение данного феномена, и он, так же как и Кларк, стал убежденным сторонником достоверности ВТВ. В настоящее время Сабом читает лекции по данному вопросу. Он говорит, что «нет возможности объяснить ВТВ на основе органов восприятия» и что «гипотеза о существовании внетелесного восприятия – наиболее рациональное объяснение имеющихся фактов» [9].

Хотя переживание ВТВ происходит спонтанно, некоторые развили в себе способность покидать свое тело по желанию. Одна из самых авторитетных в этом отношении фигур – бывший менеджер радио и телевидения Роберт Монро. Когда в конце 1950-х годов Монро впервые испытал ВТВ, он подумал, что сошел с ума, и сразу же обратился к врачам. Врачи, однако, не обнаружили у него никаких нарушений психики. У Монро, тем не менее, продолжались странные «приступы», которые не давали ему покоя. В конце концов, узнав от своего друга-психолога о том, что индийские йоги могут надолго покидать свое тело, он вынужден был смириться со своим неожиданным талантом. «У меня было два выхода, – вспоминает Монро. – Либо до конца жизни принимать успокоительное – либо научиться контролировать это состояние самому» [10].

С этого дня Монро начал вести дневник, в который тщательно записывал все, что с ним происходило, когда он покидал тело. Он обнаружил, что может проходить сквозь плотные физические объекты и перемещаться на значительные расстояния в мгновенье ока, путем простого «мысленного представления». Он обнаружил, что при этом другие редко ощущают его присутствие, хотя друзья Монро, которых он посещал в своем «втором состоянии», достаточно быстро признают в нем наличие этого таланта, стоит им лишь услышать разные детали – во что они были на тот момент одеты и чем занимались. Он также обнаружил, что не одинок в своем таланте, и время от времени встречался с другими бестелесными путешественниками. Свой опыт он описал в двух удивительных книгах, «Путешествия вне тела» и «Далекие путешествия»[45].

Феномен ВТВ был также зафиксирован в лабораторных условиях. В одном из экспериментов парапсихологу Чарльзу Тарту удалось проверить способность опытного экстрасенса (он называет его Мисс Z) правильно угадать пятизначное число, записанное на бумаге, которое могло быть угадано разве лишь в состоянии ВТВ [11]. По ходу экспериментов, проведенных в Американском обществе психических исследований в Нью-Йорке, Карлис Осис и психолог Джанет Ли Митчелл выявили несколько одаренных субъектов, которые могли «прилетать» из различных мест и правильно описывать широкий набор целевых предметов, включая объекты на столе, цветные геометрические рисунки, подвешенные под потолком, и оптические иллюзии, которые можно было видеть лишь через небольшое окошко в специально устроенном приборе [12]. Д-р Роберт Моррис, руководитель исследований при Фонде психических исследований в Дареме (Северная Каролина) даже использовал животных для обнаружения феномена ВТВ. В одном эксперименте, например, Моррис обнаружил, что котенок, принадлежащий талантливому экстрасенсу по имени Кейт Харари, неизменно начинал мурлыкать, едва лишь его хозяин покидал свое тело [13].

ВТВ как топографический феномен

В целом можно найти простое объяснение этому явлению. Хотя нас учили тому, что мы «думаем» с помощью мозга, это не всегда так. При определенных обстоятельствах наше сознание (мышление, восприятие) может отделяться от физического тела и оказываться там, где захочет. Современные научные теории не могут объяснить этот феномен, однако мы можем попытаться найти ответ при помощи голографической модели.

Вспомним: в голографической вселенной понятие локальности лишено смысла. Подобно тому как у изображения яблока нет конкретного места на голографической пленке, во вселенной, организованной голографически, вещи и объекты не имеют конкретного расположения; все в ней в высшей степени нелокально, включая и сознание. Таким образом, хотя наше сознание должно вроде бы располагаться в наших головах, в определенных условиях оно с такой же легкостью может присутствовать под потолком, на зеленой лужайке или переноситься вместе с кроссовкой на другой этаж.

Если идея нелокализуемого сознания кажется трудной для восприятия, можно обратиться за аналогией к сновидениям. Представьте себе, что вам снится, как вы находитесь на многолюдной художественной выставке. В то время как вы ходите среди толпы и смотрите на картины, ваше сознание вроде бы должно находиться у вас в голове. Но где оно на самом деле? Легко сообразить, что оно, по сути, распределено по сновидению, оно – в снящихся посетителях выставки, в ее снящейся экспозиции; оно – во всем пространстве сна. Сама локальность во сне – это тоже сновидческая иллюзия, поскольку все, что бы в нем ни было – люди, объекты, пространство, сознание и т. п., – развертывается из более глубокой и более фундаментальной реальности спящего.

Еще одна поразительная особенность ВТВ – пластичность формы, которую принимает личность после выхода из тела. После отделения от физической оболочки субъекты иногда оказываются заключенными в призрачные тела, представляющие собой точные копии их биологических тел. Это обстоятельство заставило некоторых исследователей предположить, что у человеческих существ имеются «фантомные двойники», наподобие тех, которые описаны в приключенческой литературе. Однако в последних работах высказывались некоторые сомнения в отношении этой гипотезы. Хотя некоторые ВТВ-субъекты описывают фантома-двойника обнаженным, другие оказываются одетыми. Это говорит о том, что фантом-двойник не является постоянной энергетической копией биологического тела, а, напротив, представляет собой голограмму, принимающую различные формы. Это предположение подтверждается тем фактом, что ВТВ-субъекты принимают вид не только фантомов-двойников. Существуют сообщения о том, что люди при ВТВ принимают образ световых шаров, бесформенных облаков энергии и даже вообще не имеют никакой формы.

Есть также свидетельство того, что форма, которую принимает экстрасенс во время ВТВ, зависит от его представлений и ожиданий. Например, в изданной в 1961 г. книге «Мистическая жизнь» математик Дж. X. Уайтмен говорит, что испытывал по крайней мере по два феномена ВТВ в месяц в течение своей жизни и записал более двух тысяч таких случаев. При этом он уточняет, что всегда чувствовал себя женщиной, оказавшейся в теле мужчины, и при ВТВ нередко оказывался в женском теле. Уайтмен часто испытывал на себе и другие особенности ВТВ, включая переселение в тела детей, и пришел к выводу, что верования, как сознательные, так и бессознательные, являются определяющим фактором при выборе того или иного телесного облика [14].

В этом с ним согласен Монро, который уверен, что ВТВ-формы создаются нашими «привычными мыслями». Поскольку мы привыкли находиться в теле, то и стремимся репродуцировать эту же форму в состоянии ВТВ. В свою очередь, обнаженное тело у многих вызывает неудобство, поэтому ВТВ-субъекты подсознательно облекают свое «второе тело» еще и в одежду. «Я считаю, что экстрасенс может превратить второе тело в любую форму, которую пожелает», – говорит Монро [15].

Какова же наша истинная форма (если таковая вообще имеется) при выходе из тела? Монро обнаружил, что, как только мы «сбрасываем наши маски», мы становимся, в своей основе, «вибрационным паттерном, созданным из многих взаимодействующих и усиливающих друг друга частот» [16]. Этот вывод прекрасно подтверждает голографическую теорию и дает дополнительное свидетельство того, что мы – как и всё в голографической вселенной – в сущности, всего лишь феномен частоты, благодаря которому наше сознание создает различные голографические формы. Он также подтверждает гипотезу Ханта о том, что наше сознание заключено не в мозгу, а в плазменном голографическом поле энергии, пронизывающем как окружающее пространство, так и физическое тело.

Форма, которую мы принимаем в состоянии ВТВ, – не единственное, что обладает голографической пластичностью. Несмотря на точность наблюдений ВТВ-субъектов во время их внетелесных путешествий, исследователи заметили в их описаниях некоторые явные несообразности. Так, например, буквы на обложке утерянной библиотечной книги, на которую я наткнулся во время выхода в состояние ВТВ, выглядели ярко-зелеными. Но после возвращения в физическое тело и нахождения книги я увидел, что они на самом деле черные. Литература изобилует описаниями подобных неточностей; например, путешествующие в состоянии ВТВ подробно описывают комнату с людьми, но добавляют при этом лишнего человека, заменяют стол диваном и т. д.

Если пользоваться понятиями голографической модели, одним из объяснений может быть неполное преобразование частот, воспринятых экстрасенсами во время ВТВ, в голографическую форму реальности. Другими словами, поскольку ВТВ-субъекты, по-видимому, могут пользоваться лишь несовершенными органами чувств, они не способны полностью преобразовывать частотную область в кажущийся объективным конструкт реальности.

Эти чувства еще более связываются нашими ограниченными представлениями. Ряд одаренных ВТВ-субъектов заметили, что, как только они привыкают к своему второму телу, они могут «смотреть» во всех направлениях сразу, без поворота головы. Другими словами, хотя в состоянии ВТВ зрение во всех направлениях считается нормальным, экстрасенсы, привязанные к своему обычному зрению, даже оказавшись в бестелесной голографической форме сначала не могли поверить, что видят на все 360 градусов.

Есть свидетельства того, что даже наши физические чувства оказываются заложниками такой цензуры. Несмотря на нашу непоколебимую уверенность в том, что мы видим глазами, существуют люди, обладающие «неглазным зрением», то есть способностью видеть с помощью других частей тела. Недавно Дэвид Эйзенберг, д-р медицины и научный сотрудник Гарвардского университета, опубликовал отчет о двух сестрах-школьницах из Пекина, которые могут настолько хорошо «видеть» кожей подмышек, что различают ею знаки и цвета [17]. В Италии невролог Чезаре Ломброзо изучал слепую девочку, которая могла видеть кончиком носа и мочкой левого уха [18]. В 1960-х годах престижная Советская Академия Наук, исследовав русскую крестьянку по имени Роза Кулешова, которая могла видеть фотографии кончиками пальцев, признала ее способности. При этом советские ученые отвергли вероятность того, что Кулешова могла определять различные цвета по их тепловому излучению – Кулешова могла читать черно-белую газету, даже когда она была покрыта стеклом, не пропускающим тепло [19]. Благодаря своим экстраординарным способностям Кулешова стала настолько знаменита, что журнал «Life» посвятил ей целую статью [20].

Короче, есть подтверждение того, что мы не ограничены своим физическим зрением. Это было доказано в эксперименте с другом моего отца, Томом, когда он прочитал надпись на часах, закрытых от него дочерью, а также в экспериментах по дистанционному зрению. Нельзя не задать себе вопрос, а что, если нефизическое зрение – еще одно доказательство того, что вся реальность – майя, иллюзия, и что наше физическое тело, со всей его якобы незыблемой физиологией, тоже голографический конструкт нашего восприятия? Возможно, что мы настолько привыкли видеть с помощью глаз, что даже в физическом мире мы часто ограничиваем свой полный диапазон восприятий.

Еще один голографический аспект ВТВ – смазанная граница между прошлым и будущим. Так, например, Осис и Митчелл обнаружили, что когда д-р Алекс Танус, хорошо известный экстрасенс и одаренный ВТВ-путешественник из штата Мэн, невидимкой посещал отведенную для эксперимента комнату, а по возвращении в телесную оболочку пытался описать тестовые предметы, то он описывал их за три дня вперед! [21] Это значит, что область, в которую входят во время ВТВ, представляет собой тонкие слои реальности, о которых говорит Бом, то есть область, граничащую с импликативным порядком, где разделение между прошлым, настоящим и будущим отсутствует. Другими словами, вместо того, чтобы подключиться к частотам настоящего, сознание Тануса второпях настроилось на частоты, содержащие информацию о будущем, и преобразовало ее в голографическую реальность.

О том, что восприятие Танусом комнаты представляло собой голографический феномен, а не просто прекогнитивное видение, говорит следующий факт. В заранее намеченный день Осис попросил экстрасенса Кристину Уайтинг присутствовать в комнате и зафиксировать любое проявление «визитера». Несмотря на то что Уайтинг не знала, кто и когда должен явиться невидимкой, при появлении Тануса она ясно увидела его образ и описала его коричневые вельветовые штаны и белую хлопковую рубашку – ту самую одежду, которая была на Танусе во время ВТВ [22].

Харари также удалось осуществить несколько ВТВ-полетов в будущее; он согласен с тем, что этот опыт качественно отличается от прекогнитивного видения. «ВТВ-полеты в будущее отличаются от вещих снов в том смысле, что в первом случае я определенно "выхожу" и двигаюсь через темную область, заканчивающуюся некоторой освещенной картиной будущего», – говорит он. Когда он совершает своей ВТВ-полет в будущее, то иногда видит нечто вроде силуэта будущего на картине. Кроме того, когда события, которые он наблюдал, наконец свершаются, он может почувствовать рядом с собой своего ВТВ-двойника. Он описывает эти странные ощущения как «встречу себя с собой, как если бы я был один в двух лицах», – против такого опыта, согласитесь, меркнет любое deja vu[46] [23].

Существуют также свидетельства ВТВ-полетов в прошлое. Шведский драматург Август Стриндберг, который часто сам отправлялся в такие полеты, описывает один из них в книге «Легенды». Это произошло в винном магазинчике, где Стриндберг пытался убедить своего друга не оставлять военную карьеру. Для более убедительного аргументирования Стриндберг вспомнил эпизод из прошлого, когда они вместе проводили вечер в таверне. По ходу своего рассказа драматург внезапно «потерял сознание» и очутился в той самой таверне, заново переживая прошлое. Этот опыт продолжался всего несколько мгновений, а затем Стриндберг снова вернулся в настоящее время [24]. Мы можем сказать, что рассмотренное в предыдущей главе прекогнитивное видение, во время которого ясновидящие присутствовали или даже «летали» над историческими местами, также является формой ВТВ.

В самом деле, читая необъятную литературу по феномену ВТВ, поражаешься, насколько описания ВТВ соответствуют характеристикам голографической вселенной. В дополнение к описанию ВТВ как состояния, в котором нет ни времени, ни пространства; в котором мысль трансформируется в голографические формы, а сознание в итоге представляет собой вибрационный узор, Монро замечает, что ВТВ-восприятие, по-видимому, в меньшей степени основано на «отражении световых волн», чем на «действии радиации», – то есть он опять-таки предполагает, что при ВТВ экстрасенс входит в частотную область Прибрама [25]. Другие ВТВ-путешественники также указывали на частотные свойства Второго Состояния. Например, Марсель-Луи Форан, французский экстрасенс, известный под псевдонимом «Ирам», большую часть свой книги «Практика астральных проекций» посвятил описанию волновой (предположительно электромагнитной) природе ВТВ-области. Другие отмечали чувство космического единства в этом состоянии, ощущение того, что «все растворено во всем» – по известной формуле индийских мистиков «tat twain asi» – «я есть то» [26].

Несмотря на всю голографичность феномена ВТВ, он представляет собой лишь небольшую часть той реальности, которая скрыта от нашего взора. Хотя ВТВ могут испытывать только немногие из нас, существуют другие возможности, при которых мы все можем войти в частотную область. Речь идет о той неизведанной стране, откуда путник не возвращается. Проблема вся в том, что (и здесь мы отдаем дань Шекспиру) некоторые путники все же возвращаются. И истории, которые они рассказывают, по-прежнему наполнены подробностями, свидетельствующими о голографической природе потустороннего мира.

Опыт клинической смерти (ПЛВ)

Сегодня, наверное, каждый из нас слышал об удивительном явлении – переживании клинической смерти, так называемый феномен паралетального (точнее – постлетального; еще точнее – псевдопостлетального) восприятия – ПЛВ[47], при котором люди, объявленные врачами «умершими», затем возвращались к жизни. По рассказам тех, кто это пережил, во время этого феномена умирающий покидает свое тело и направляется в место, которое можно было бы назвать «после-жизнью». В новейшей западной культуре феномен ПЛВ впервые стал известен в 1975 году, когда Рэймонд А. Моуди-младший, психиатр и д-р философии, опубликовал свое ставшее бестселлером исследование под названием «Жизнь после жизни»[48]. Вскоре после этого Элизабет Кюблер-Росс также обнародовала свои исследования и заявила, что она получила те же результаты, что и Моуди. Вслед за нею все больше исследователей находили подтверждения широкому проявлению феномена ПЛВ. Так, в 1981 году в результате очередного опроса институтом Гэллапа обнаружилось, что восемь миллионов взрослых американцев испытывало феномен ПЛВ, то есть с ним знаком приблизительно каждый двадцатый. Эти данные представляют на сегодняшний день наиболее убедительное доказательство возможности жизни после смерти.

Как и ВТВ, феномен ПЛВ имеет универсальный характер. Существование жизни после смерти подробно описано в Тибетской Книге Мертвых восьмого века и в Египетской Книге Мертвых, которой насчитывается 2500 лет. В десятой книге диалога «Государство» Платон подробно рассказывает о греческом воине по имени Эр, который возвратился к жизни за несколько мгновений до того, как должны были поднести факел к погребальному костру. По словам Эра, он вышел из своего тела и прошел по «туннелю» в страну мертвых. Аналогичную историю приводит в своей книге восьмого века «История английской Церкви и английского народа» Беда Достопочтенный. В последней книге Кэрол Залески, сотрудника кафедры истории религии при Гарварде, указывается, что средневековая литература изобилует рассказами о феномене ПЛВ.

Люди, испытавшие ПЛВ, не отличаются никакими особыми качествами. Исследования показали, что опыт ПЛВ не зависит от возраста, пола, семейного положения, расовой принадлежности, вероисповедания и/или степени духовности, общественного статуса, профессии, эмоционального состояния, уровня доходов, регулярности посещения церкви, социального окружения или места проживания. Феномен ПЛВ – как молния, он может поразить каждого. Люди религиозные не имеют предпочтения перед неверующими.

Один из наиболее интересных аспектов феномена ПЛВ – его стереотипность. Типичное переживание ПЛВ можно описать следующим образом:

Человек умирает и неожиданно обнаруживает, что парит над собственным телом и смотрит на происходящее внизу. В считанные секунды он пролетает с большой скоростью через темный туннель. Он оказывается в пространстве, залитом ослепительным светом, где его радостно встречают умершие родственники и друзья. Часто он слышит неописуемо прекрасную музыку и видит картины – бесконечные луга, цветущие долины и сверкающие ручьи – более прекрасные, чем те, которые он видел на Земле. В этом новом мире, пронизанном светом, он не чувствует ни боли, ни страха, он наполнен чувством радости, любви и мира. Он встречает «существо (или существ) из света»; от этих существ исходит всепоглощающее сочувствие и понимание; они же прокручивают перед ним панораму его жизни. Он находится в состоянии такого восторга перед этой новой, великой реальностью, что хочет остаться в ней навсегда. Однако существа говорят ему, что его время еще не наступило, и просят вернуться в земную жизнь и войти в свое физическое тело.

Следует заметить, что это описание лишь в самых общих чертах, и не во всех случаях ПЛВ обязательно содержатся указанные элементы. В некоторых переживаниях могут отсутствовать те или иные детали; другие могут содержать новые, дополнительные моменты. Символический контекст данного феномена также может варьироваться. Например, хотя испытавшие ПЛВ представители западной культуры входят в область «после жизни» через туннель, в других культурах для достижения потустороннего мира может потребоваться поход по дороге, или полет над водой, и т. д.

Тем не менее эти описания в разных культурах явно перекликаются. Например, ускоренный просмотр всей жизни – элемент, неизменно фигурирующий у современных ПЛВ-субъектов, – описан также в Тибетской Книге Мертвых, Египетской Книге Мертвых, в рассказе Платона о временном пребывании Эра в потустороннем мире и в сочинениях индийского мудреца Патанджали, написанных 2000 лет назад. Межкультурные сходства феноменов ПЛВ были также подтверждены специальными исследованиями. В 1977 году Осис и Харальдссон сравнили почти девятьсот случаев предсмертных видений, сообщенных пациентами как в Индии, так и в Соединенных Штатах, и пришли к выводу, что, хотя имеются некоторые культурные вариации – например, американцы склонны видеть в светящемся существе христианина, в то время как индийцы видят правоверного индуиста, – «суть» этого феномена остается одной и той же и достаточно хорошо проанализирована в книгах Моуди и Кюблер-Росс [27].

Хотя обычно феномены ПЛВ считают простыми галлюцинациями, есть убедительные доказательства того, что это не так. Как и в случае с ВТВ, испытывающие ПЛВ покидают телесную оболочку и могут описать такие детали, восприятие которых не под силу обычным органам чувств. Например, Моуди описывает случай, в котором женщина оставила свое тело на хирургическом столе, вылетела в приемный покой и там увидела свою дочь, одетую кое-как. Оказалось, что прислуга спешила и небрежно одела девочку, которая через несколько дней очень удивилась, когда мать спросила ее об этом [28]. Известен другой случай, когда женщина, покинув свое тело, тоже направилась в приемный покой и подслушала, как ее зять говорил своему спутнику, что придется отменить деловую поездку – на носу похороны. После того как женщина выздоровела, она отчитала зятя за столь поспешное списывание ее со счетов [29].

И это еще не самые необычные примеры того, на что способен человек в состоянии ПЛВ. Исследователи феномена ПЛВ обнаружили, что даже слепые пациенты, давно лишившиеся зрения, могли видеть и точно описывали подробности происходящего вокруг них во время внетелесного ПЛВ-путешествия. Кюблер-Росс встречала нескольких таких индивидуумов и брала у них детальное интервью с целью изучить степень их восприятия. «К моему изумлению, они были способны описывать цвет, покрой одежды и украшения людей», – констатировала она [30].

Наиболее поразительны те случаи ПЛВ и предсмертные видения, где встречаются другие переживающие этот опыт. В одном таком случае женщина, проходя через туннель к светящейся области, увидела, как оттуда ей навстречу движется знакомый! Когда они поравнялись, он телепатически сообщил ей, что умер, но его «вернули». Женщину тоже под конец «вернули», и после реанимации она узнала, что у ее знакомого был инфаркт примерно в то же время, когда у нее был опыт ПЛВ [31].

Зафиксированы также случаи, когда умирающие знали, кто их будет ждать в потустороннем мире, еще не узнав об их смерти здесь, «в мире земном» [32].

Еще одно доказательство того, что феномен ПЛВ не имеет ничего общего с галлюцинацией. – нулевой сигнал на ЭЭГ во время клинической смерти. В нормальных условиях, когда человек говорит, думает, мечтает, спит или вообще что-нибудь делает, ЭЭГ регистрирует активность. Даже галлюцинации можно измерить на ЭЭГ. Но есть много случаев ПЛВ, в которых отмечается нулевой сигнал ЭЭГ. Если бы феномены ПЛВ были простой галлюцинацией, они бы регистрировались ЭЭГ.

Короче, если все эти факты свести вместе – широкое распространение феномена ПЛВ, отсутствие каких-либо демографических предпочтений, универсальность главных характеристик ПЛВ, способность видеть и узнавать предметы без подключения обычных органов чувств и нулевой сигнал ЭЭГ в момент ПЛВ, – вывод напрашивается сам собой: люди, испытавшие ПЛВ, не страдают от галлюцинаций или параноидальных фантазий: они посещают совершенно иной уровень реальности.

К этому же выводу приходят многие исследователи феномена ПЛВ. Один такой исследователь, д-р Мелвин Морзе, педиатр из Сиэтла (штат Вашингтон), заинтересовался ПЛВ после реанимации семилетней утонувшей девочки. Ко времени реанимации девочка была в состоянии глубокой комы, с неподвижными и расширенными зрачками, мышечные рефлексы отсутствовали, мозг не реагировал. В медицинских терминах это означало, что степень коматозного состояния по Гласкоу равна трем, – то есть у нее почти не было шансов вернуться к жизни. И однако девочка пришла в себя. Она почему-то сразу узнала д-ра Морзе и сказала, что наблюдала за ним во время комы. Когда Морзе стал ее расспрашивать дальше, она объяснила, что оставила свое тело и прошла через тоннель на небо, где встретила «Небесного Отца». Небесный Отец сказал, что ей здесь быть еще рано, но спросил, хочет ли она остаться или вернуться. Сначала она сказала, что хочет остаться, но, когда Небесный Отец напомнил, что тогда она не сможет больше увидеть свою мать, девочка передумала и вернулась в свое тело.

Морзе отнесся к ее рассказу с недоверием, но был настолько заинтригован, что с этого момента начал изучать все, что относилось к феномену ПЛВ. В это время он работал в скорой помощи штат Айдахо, что давало ему возможность общаться со многими детьми, находящимися в реанимации. За десять лет он опросил многих детей, переживших сердечный приступ, и слышал один и тот же рассказ. После потери сознания ребенок оказывался вне физического тела, наблюдал за работой врачей, собравшихся вокруг него, проходил через туннель и, наконец, встречался с добрыми светящимися существами.

Морзе оставался критически настроенным и отчаянно пытался найти логическое объяснение: он изучал исследования побочных эффектов лекарств, изучал различные психологические случаи, но нигде не находил ответа. «Однажды я наткнулся на обширную статью в медицинском журнале, в которой делалась попытка объяснить феномен ПЛВ как фокусы и трюки мозга, – говорит Морзе. – Но ни одно из объяснений, приведенных в статье, меня не устраивало. Мне стало ясно, что автор упустил из виду главное: само существование феномена ПЛВ. Автор упустил из виду то обстоятельство, что душа действительно путешествует» [33].

Подобную точку зрения высказывает Моуди. За двадцать лет исследований он убедился в том, что феномен ПЛВ – действительно путешествие на другой уровень реальности. Именно такого взгляда придерживается большинство исследователей. «Я беседовал почти с каждым, кто изучал ПЛВ. Я знаю, что большинство верят в ПЛВ как в некий проблеск жизни после жизни. Но как ученые и медики, они не находят "научно обоснованного" доказательства возможности жизни после физической смерти. Это отсутствие доказательств и удерживает их от публичных выступлений» [34].

Примерно таким же выводом резюмируется опрос на эту тему, проведенный в 1981 году институтом социологических исследований Гэллапа: «Все большее число исследователей изучают тех, кто испытал опыт клинической смерти. Предварительные результаты свидетельствуют о встрече со своего рода безразмерной реальностью. Наше исследование является последним в этом направлении и также обнаруживает некоторые тенденции, указывающие на существование параллельной вселенной» [35].

Топографическая версия паралетального восприятия

Исключительная значимость этих выводов достаточно очевидна. Но вот что удивительно научный истеблишмент значительной своей частью игнорировал как заключения исследователей, так и огромное число свидетельств, на которых основывались их заключения. Причин тому немало. Одна из них состоит в том, что официальная наука всегда избегает иметь дело с каким-либо явлением, не укладывающимся в ее теорию, – а это прежде всего духовные феномены, и, как подчеркивалось в начале книги, научные убеждения иногда становились суевериями, от которых не так-то просто избавиться. Другая причина, как указывает Моуди, состоит в широко распространенном среди ученых предрассудке, что единственно стоящие идеи – лишь те, которые получили строгое научное обоснование. Еще одна причина – неспособность современной науки дать феномену ПЛВ удовлетворительное объяснение, даже если признана его реальность.

Последнее, впрочем, не совсем так. Несколько исследователей феномена ПЛВ указали, что путь к пониманию данного явления открывает голографическая модель. Один из таких исследователей – д-р Кеннет Ринг, профессор психологии Коннектикутского университета и один из первых, кто применил методы статистики и стандартного анкетирования для изучения феномена ПЛВ. В своей книге «Жизнь в смерти», вышедшей в 1980 году, Ринг уделяет много внимания обоснованию ПЛВ исходя из голографической теории. Проще говоря, Ринг тоже считает, что ПЛВ – это прорыв в другой частотный диапазон реальности.

Ринг основывает свои выводы на многочисленных голографических аспектах ПЛВ. Один из таких аспектов – тенденция испытавших ПЛВ описывать запредельный, или потусторонний мир как область, состоящую из «света», «высших вибраций» или «частот». Некоторые испытавшие ПЛВ даже говорят, что божественная музыка, часто сопровождающая их опыт, больше напоминает «сочетания вибраций», нежели обыкновенные звуки, – наблюдение, которое Ринг считает доказательством того, что акт умирания сопровождается сдвигом сознания от обычного мира образов в голографическую реальность чистых частот. Испытавшие ПЛВ часто отмечают, что эта область наполнена необычно ярким светом, которого не бывает на Земле, но что этот свет, несмотря на его исключительную яркость, не слепит глаза. Эта характеристика, по мнению Ринга, дает дополнительное доказательство частотной природы трансцендентного мира.

Еще одно свойство, которое Ринг относит к несомненно голографическим, это описание времени и пространства в потустороннем мире. Нередко он описывается как находящийся вне времени и пространства. «Я очутился в пространстве и времени, которые как будто перестали существовать», – такими словами пытается передать свой опыт человек, испытавший ПЛВ [36]. «Там не могло быть времени и пространства... потому как увиденное нельзя было разместить во времени», – отмечает другой [37]. Учитывая, что в частотной области время и пространство коллапсируют, а локализация теряет смысл, феномен ПЛВ должен быть связан с голографическим сознанием, – убежден Ринг.

Если область трансцендентного обладает большим частотным диапазоном, чем наш уровень реальности, то почему в ней вообще появляются какие-либо структуры? Учитывая, что ВТВ и ПЛВ предоставляют убедительное доказательство независимого существования сознания, вполне реально, считает Ринг, предположить: сознание также функционирует по голографическому принципу. Таким образом, когда вблизи клинической смерти сознание переходит на «высшие» частоты, оно продолжает выполнять свою основную функцию – преобразовывать частоты в мир образов. Или как говорит Ринг: «Эта область создается в результате взаимодействия мысленных структур. При взаимодействии такого рода структуры, или "мыслеформы", создают паттерны подобно паттернам на голографической пластинке, созданным волнами интерференции. И подобно тому, как голографический образ появляется при освещении пластинки лазерным лучом, образы, созданные взаимодействием мыслеформ, выступают как реальные объекты» [38].

Ринг не одинок в своих выводах. В докладе на конференции Международной ассоциации, занимающейся изучением клинической смерти, состоявшейся в 1989 году, д-р Элизабет Фенске, психолог, занимающаяся частной практикой в Филадельфии, заявила, что она также считает ПЛВ путешествиями в голографическую область высших частот. Она согласна с гипотезой Ринга о том, что ландшафты, цветы, строения и т. п., видимые в потустороннем мире, – это конструкты, возникающие в результате взаимодействия мыслеформ. «Я думаю, мы подошли к той точке в исследовании феномена ПЛВ, когда трудно провести различие между мыслью и светом. В опыте клинической смерти они, по-видимому, равнозначны», – заключает Фенске [39].

Райские миры как голограмма

Кроме характеристик, отмеченных Рингом и Фенске, ПЛВ обладает еще и другими свойствами, имеющими явно голографическую природу. Подобно ВТВ-субъектам, ПЛВ-субъекты отделялись от своего физического тела и принимали одну из двух форм – либо бесформенное энергетическое облако, либо голографическое тело, сконструированное мыслью. В последнем случае природа сформированного тела оказывается удивительно знакомой для ПЛВ-субъектов. Так, например, один человек, переживший клиническую смерть, отметил, что когда он отделился от своего тела, он выглядел «наподобие медузы» и упал на пол, словно мыльный пузырь. Затем он быстро превратился в трехмерного обнаженного мужчину-призрака. Однако присутствие двух женщин в комнате смутило его, и, к его удивлению, это чувство заставило его «одеться» (женщины, впрочем, ничего не заметили) [40]. Тот факт, что нашими скрытыми чувствами и желаниями обусловлена та или иная форма, которую мы принимаем в запредельном мире, демонстрируют и другие ПЛВ-субъекты. Люди, физические возможности которых ограничены креслами-каталками, обнаруживают себя в здоровых, бегающих или танцующих телах. Калеки обретают свои ампутированные конечности. Старики поселяются в юных телах, а дети часто становятся взрослыми – этот факт может отражать стремление детей поскорее вырасти или же на более глубоком уровне может символически указывать на то, что в наших душах мы гораздо старше, чем думаем.

Эти голографические тела могут иметь множество интересных деталей. Например, в случае с мужчиной, которого смутила собственная нагота, материализованная им одежда была настолько тщательно изготовлена, что он мог видеть на ней швы! [41] Другой человек, испытавший клиническую смерть, видел свои руки «состоящими из миниатюрных светящихся элементов», а когда он к ним внимательно присмотрелся, можно было различить «причудливые завитки на кончиках пальцев и трубки из света, выходящие из рук» [42].

Некоторые исследования Уиттона также имеют отношение к данной теме. Примечательно то, что, когда Уиттон гипнотизировал пациентов и регрессировал их к промежутку между инкарнациями, они тоже отмечали все классические признаки ПЛВ – проход через «туннель», встречу с умершими родственниками и/или «гидами», вход в великолепный сверкающий мир, где отсутствует пространство и время, встречи со светящимися существами и пересмотр всей жизни. Действительно, по словам пациентов Уиттона, главной целью пересмотра жизни было освежить воспоминания, чтобы более сознательно планировать следующую жизнь – процесс, в котором они чувствовали ненавязчивую помощь светящихся существ.

Как и Ринг, после изучения показаний своих субъектов Уиттон пришел к выводу, что формы и структуры, наблюдаемые в потустороннем мире, – это мыслеформы, созданные психикой. «Декартова формула "я мыслю – следовательно, существую" как никогда более уместна для определения состояния между инкарнациями, – говорит Уиттон. – Без мысли не может быть опыта существования» [43].

Это оказалось особенно верным в отношении формы, которую пациенты Уиттона принимали в промежутке между инкарнациями. Некоторые из них заявили, что пока они не думали о своей форме, у них не было тела вообще. Один человек описывал свою форму как неразличимое облачко в бесконечном облаке, «но как только он начинал думать, он становился самим собой» [44]. (Ситуация, которая странным образом напоминает опыт субъектов в эксперименте Тарта по взаимному гипнозу, отметивших, что у них не было рук, пока они не подумали об их существовании). Сначала субъекты Уиттона представляли себя в образе тех, кем они были в своем последнем воплощении. Но по мере задержки в состоянии между инкарнациями они постепенно превращались в голографический композит, составленный из всех прошлых инкарнаций [45]. Эта собирательная личность даже имела имя, отличное от имен прошлых реинкарнаций, хотя никто из субъектов не смог его назвать со всей определенностью [46].

На что похожи ПЛВ-субъекты, если они не сформировали для себя голографическое тело? Многие из них говорят, что они не думали о какой-либо форме, а просто были «сами собой» или «своим сознанием». У других были более конкретные образы, как, например, «цветовое облако», «туман», «энергетический узор» или «энергетическое поле» – термины, которые опять предполагают, что мы, по своей сути, являемся просто частотным феноменом, паттернами некоего неизвестного вибрационного поля, заключенного в более общую частотную матрицу. Некоторые ПЛВ-субъекты утверждают, что в дополнение к разноцветным частотам мы созданы также из звуков. «Я увидел, что у каждого человека кроме цветового диапазона есть еще и свой музыкальный диапазон, – говорит женщина из Аризоны, испытавшая феномен ПЛВ при родах. – Если вы способны представить себя в виде луча, преломляемого стеклянной призмой, и услышать, как музыка каждого человека гармонично соединяется с вашей собственной музыкой при взаимном касании или приближении, только тогда вы можете получить представление о невидимом мире». Женщина, встретившая в запредельной области многих людей в виде цветных или звучащих облаков, считает, что небесные звуки, источаемые каждой душой, и дают прекрасную музыку, слышимую в момент ПЛВ [47].

Как и Монро, некоторые ПЛВ-субъекты отмечают способность видеть во всех направлениях сразу. Один человек признался, что, будучи в состоянии ПЛВ, он вдруг осознал, что смотрит на свою собственную спину [48]. Роберт Салливан, исследователь из Пенсильвании, специализирующийся на изучении феномена ПЛВ у солдат, приводит интервью с ветераном Второй мировой войны, открывшим у себя эту способность на фронте. «Он мог видеть на триста шестьдесят градусов, убегая от немецких автоматчиков, – сообщает Салливан. – Он видел не только куда бежал, но при этом еще и каждого, кто в него целился» [49].

Мгновенное познание

Еще один аспект феномена ПЛВ, обладающий голографическими свойствами, – ускоренная «обратная перемотка» всей жизни. Ринг называет это свойство «голографическим феноменом par excellence[49]». Гроф и Джоан Галифакс, медик-антрополог из Гарварда и соавтор Грофа по книге «Встреча человека со смертью», также отмечали голографические аспекты «перемотки». Согласно некоторым исследователям ПЛВ, включая и Моуди, многие ПЛВ-субъекты используют термин «голографический» при описании своего опыта [50].

Причина этого становится очевидной, как только мы начинаем разбирать, что собой представляет «обратная перемотка жизни». Снова и снова ПЛВ-субъекты используют одни и те же эпитеты для описания «перемотки»: живая, циклическая, трехмерная. «Как будто смотришь кинофильм о своей собственной жизни, – говорит один из ПЛВ-субъектов. – Прокручиваются не просто годы твоей жизни, а каждый в них момент, со всеми ощущениями до мельчайших деталей. И все это происходит мгновенно» [51]. «То, что происходило, очень трудно описать. Я в самом деле был там; я в самом деле видел свое прошлое; события сменялись почти мгновенно – и все же достаточно медленно, чтобы можно было рассмотреть все подробности», – говорит другой ПЛВ-субъект [52].

Во время этого мгновенного панорамного прокручивания воспоминаний ПЛВ-субъекты заново испытывают все ощущения, включая радость и горе, сопровождающие события их жизни. Более того, они ощущают эмоции всех людей, с которыми общались. Они чувствуют счастье тех, с кем поступали по-доброму. Если же они по отношению к кому-либо совершили предосудительный поступок, они остро ощущали боль другого человека. И ни одно событие не ускользало от них. Одна женщина, вновь переживая свое детство, внезапно почувствовала всю глубину растерянности и несчастья, которые она навлекла на свою сестру (тоже ребенка), когда отобрала у нее любимую игрушку.

Уиттон обнаружил доказательство того, что бездумные поступки – не единственное, что вызывает отвращение у людей, пересматривающих свою жизнь. Под гипнозом его субъекты заявляли, что несбывшиеся мечты и надежды – то, чего они надеялись достичь в жизни, но не смогли, – всегда вызывали у них приступы досады.

Мысли тоже проигрываются с неизменной точностью во время «перемоток». Мечты, промелькнувшие, но запомнившиеся на всю жизнь лица, смешные моменты, радость от созерцания отдельных картин, детские горести и давно забытые грезы – все проносится в сознании за считанные секунды. Как замечает один из ПЛВ-субъектов: «Даже мысли никуда не пропадают... Они все – там» [53].

Таким образом, «перемотка жизни» голографична не только потому, что дает трехмерные реалистичные картины, но и потому, что обладает потрясающей емкостью для хранения информации. Она голографична еще и по третьей причине. Подобно каббалистическому «алефу» – мистической точке в пространстве и времени, содержащей все остальные точки пространства и времени, – этот момент озарения содержит все остальные моменты. Даже сама способность воспринять «перемотку жизни» наводит на мысль о голограмме, поскольку парадоксальным образом информация здесь прочитывается невероятно быстро, и в то же время достаточно медленно, чтобы различить все детали. Как заметил один ПЛВ-субъект в 1821 году: «Это способность заключается в одновременном восприятии целого и всех его частей» [54].

В самом деле, «перемотка жизни» удивительно напоминает то, что говорится о загробной жизни в священных текстах многих мировых религий, от египетской до иудео-христианской, – только с одним важным отличием. Как и субъекты Уиттона, все ПЛВ-субъекты отмечают, что они никогда не подвергались суду со стороны светящихся существ, но всегда чувствовали только любовь и доброту с их стороны. Единственный суд, которому они подвергались, исходил от них самих, он вытекал из чувства вины и покаяния. Время от времени существа высказываются, но никогда не делают этого в авторитарной манере. Напротив, они выступают как учителя и советчики, с единственной целью – научить.

Полное отсутствие космического «страшного суда» или каких-либо систем божественного воздаяния всегда было и остается наиболее ошеломляющим моментом ПЛВ. Как это можно объяснить? Моуди считает, что объяснение простое, хотя с ним не все согласятся: мы живем во вселенной гораздо более доброжелательной, чем нам кажется.

Но это не значит, что при «перемотке жизни» все сходит с рук. Как и загипнотизированные субъекты Уиттона, после попадания в область света ПЛВ-субъекты входят в состояние повышенной самооценки (метасознание) и становятся предельно честными в своей рефлексии.

Сдержанное поведение светящихся существ также не значит, что они не имеют ценностных категорий. Все ПЛВ-субъекты подчеркивают два момента в том, что связано с этими существами. Прежде всего – первостепенное значение любви. В своем послании существа учат нас замещать ярость любовью, учиться любить глубже, учиться прощать и любить без всяких оговорок и знать, что нас любят. Это, по-видимому, единственная мораль, которой существа руководствуются. Ею заведомо облагораживается даже сексуальная активность. Один из субъектов Уиттона заявил, что после того, как он прожил несколько одиноких и мрачных реинкарнаций, его заставили запланировать следующую жизнь в образе любвеобильной и сексуально активной женщины для того, чтобы сбалансировать душу [55]. По всей видимости, в сознании светящихся существ сострадание – это показатель божеской милости; когда ПЛВ-субъекты сомневались в правильности того или иного поступка, существа задавали им один и тот же вопрос: вы поступали по велению сердца? Вашим движителем была любовь?

Как утверждают существа, наше пребывание на земле должно помочь нам узнать, что любовь – ключ ко всем нашим проблемам. Они признают, что наша жизнь сопряжена с большими трудностями, но намекают на то, что эти трудности необходимы для нашего биологического и духовного существования и что мы пока находимся в начале пути. Даже дети по возвращении из клинической смерти твердо помнят этот завет. Вот что говорит один маленький мальчик, которого после столкновения с машиной два существа «в ослепительно белых одеждах» препроводили в потусторонний мир: «Я узнал там, что самое важное – любить, пока ты жив» [56].

Второе, на что настроены существа, – это знание. Часто ПЛВ-субъекты замечают, что существа кажутся довольными, если во время «перемотки» возникают события, связанные со знанием или обучением. Некоторые из них прямо советовали заняться по возвращении в физическое тело самообразованием – прежде всего самосовершенствованием – или помощью другим. Другие учили тому, что «обучение – это постоянный процесс, не оканчивающийся со смертью» и что «знание – то немногое, что можно взять с собой после смерти».

Приоритет знания в запредельном измерении очевиден еще и вот почему. Некоторые ПЛВ-субъекты обнаруживали, что в присутствии света они вдруг получали доступ ко всему знанию. Этот доступ проявлялся в нескольких видах. Иногда он приходил в ответ на просьбы. Один человек сказал, что все, что требовалось, – это задать вопрос (например, спросить, что значит быть насекомым), и мгновенно вы испытывали на себе ответ [57]. Другой ПЛВ-субъект описывал это таким образом: «Стоило только подумать о каком-либо вопросе... и мгновенно приходил ответ. Все было очень просто. Это мог быть любой вопрос. Можно было спросить о совершенно незнакомом для вас предмете, и, какова бы ни была его сложность, вы мгновенно получали исчерпывающий ответ» [58].

Некоторые ПЛВ-субъекты отмечали, что им даже не надо было задавать вопросы, чтобы получить доступ в бесконечную библиотеку знаний. Следуя за «перемоткой жизни», они вдруг понимали, что знают все – все, что только можно было узнать. Другие приходили к знанию после того, как светящиеся существа подавали особый знак, например махали рукой. Третьи говорили, что вместо получения знаний они просто все вспоминали, но забывали сразу же по возвращении в свои физические тела (частичная амнезия отмечалась почти у всех ПЛВ-субъектов) [59]. В любом случае, по-видимому, как только мы попадаем в запредельный мир, нет необходимости входить в измененное состояние сознания для того, чтобы подключиться к трансперсональной, бесконечной информационной области, посещаемой пациентами Грофа.

Ощущение полного знания имеет еще одну голографическую характеристику, в дополнение к уже рассмотренным. ПЛВ-субъекты часто отмечают то, что информация к ним приходит в виде «клубков», мгновенно регистрируемых сознанием. Другими словами, вместо того, чтобы нанизываться на ниточку подобно словам в предложении или кадрам в кинофильме, все факты, подробности и образы мгновенно прорываются в сознание в виде неких «снопов мысли» [60]. Монро, который также испытал подобные мгновенные взрывы информации в состоянии ВТВ, называет их «клубками мыслей» [61].

Действительно, любому человеку, обладающему сколько-нибудь значимыми экстрасенсорными способностями, известен такой опыт, поскольку именно в такой форме экстрасенс получает информацию. Например, когда я встречаю незнакомого человека (или в случае, когда слышу чье-нибудь имя), клубок мыслей, включающий всю информацию о данном человеке, прорывается в мое сознание. Этот клубок может включать в себя важные факты о психологическом и эмоциональном состоянии человека, его здоровье, и даже эпизоды из его прошлого. Я обнаружил, что сам подвержен действию подобных клубков мыслей о людях, находящихся в кризисных ситуациях. Например, недавно я встретил женщину и мгновенно понял, что она замышляет самоубийство. Я также понял почему. Как всегда в таких ситуациях, я начал говорить с ней и осторожно перевел разговор на психологическую тему. После выяснения того, что она восприимчива к этой теме, я попытался сделать так, чтобы она разговорилась о своих проблемах. Я взял с нее обещание, что она поищет психологическую поддержку у специалистов, вместо того, чтобы прибегать к такому отчаянному выходу.

Получать информацию таким образом – все равно что получать информацию во сне. Наверное, у каждого из нас были сны, в которых мы попадали в ситуацию, когда внезапно все становится ясным без объяснения. Например, вам может сниться, что вы на вечеринке, и вы сразу понимаете, кто ее организовал и по какому случаю. Аналогичным образом каждого из нас могут осенять идеи, к каждому порой приходит вдохновение, но такой опыт – лишь отдаленная версия клубка мыслей.

Интересно, что поскольку эти взрывы психической информации приходят в виде нелинейных клубков, лично мне иногда требуется несколько минут для трансляции их в слова. Подобно психологическим гештальтам, они голографичны в том смысле, что являются мгновенными «цельностями». Наше сознание, привыкшее мыслить во времени, пытается справиться с этим клубком, распутать и заново уложить события в последовательный ряд.

Какую форму принимает знание, содержащееся в клубках мысли во время ПЛВ? Согласно показаниям ПЛВ-субъектов, используются все формы связи – звуки, движущиеся голографические образы, даже телепатия – факт, который, по мнению Ринга, еще раз указывает на то, что запредельный мир – это «мир, в котором правит мысль» [62].

Вдумчивый читатель может сразу спросить: почему так важно стремиться к обучению в течение жизни, если есть доступ к тотальному знанию после жизни? ПЛВ-субъекты, отвечая на этот вопрос, мотивировали такое стремление следующим: обучение должно быть как-то связано с целью жизни и способствовать тому, чтобы каждый человек приходил на помощь другим.

Планы жизни и параллельный ход времени

В унисон опытам Уиттона исследователи ПЛВ обнаружили доказательство того, что наши жизни планируются заранее и каждый из нас играет роль в создании такого плана. Это становится очевидным благодаря нескольким особенностям клинической смерти. Нередко, оказавшись в мире света, ПЛВ-субъекты слышат, что «их время пока не пришло». Как замечает Ринг, эта ремарка ясно указывает на существование некоторого «плана жизни» [63]. Становится также ясно, что ПЛВ-субъекты играют роль в формировании судеб, поскольку часто им предлагается выбор: вернуться в мир земной или остаться здесь. Встречаются даже такие случаи, когда ПЛВ-субъектам сообщают, что их время пришло, но им разрешено вернуться. Моуди рассказывает о случае, когда человек заплакал, когда понял, что умер, поскольку испугался, что его жена не сможет одна воспитать племянника. Услыхав об этом, существо сказало, что, поскольку он не просит о себе самом, ему позволено вернуться [64]. В другом случае женщина мотивировала свое желание вернуться тем, что она якобы не натанцевалась. Ее замечание вызвало приступ громкого смеха у существа, и ей также было позволено вернуться в физическую жизнь [65].

То, что наше будущее по крайней мере частично предначертано, становится очевидным благодаря феномену, который Ринг называет «персональной перемоткой вперед». Иногда, во время озарения, ПЛВ-субъектам показывают картины их собственного будущего. В одном случае, особенно удивительном, ребенку, испытавшему ПЛВ, сообщили некоторые подробности о его будущем, включая и тот факт, что он женится в двадцать восемь лет и у него будет двое детей. Ему даже показали, как он будет выглядеть взрослым в окружении своих будущих детей, в какой комнате и каком доме будет жить. Оглядывая свою будущую комнату, он увидел весьма странный предмет, подвешенный на стене, и не мог сообразить, что это такое. Многими годами позже, когда все предсказания сбылись, он очутился в той самой комнате, которую увидел еще ребенком, и догадался, что «странный предмет на стене» – обогреватель с вентиляцией – прибор, который во время его опыта ПЛВ еще не был изобретен [66].

В другом, не менее удивительном случае «персональной перемотки вперед» женщине, переживавшей ПЛВ, существа показали фотографию Моуди, назвали его полное имя и указали подходящее время, когда ей следует рассказать ему о своем опыте. Это произошло в 1971 году, когда Моуди еще не опубликовал свою книгу «Жизнь после жизни», и его имя и фотография ничего не значили для женщины. «Подходящее» время наступило через четыре года, когда Моуди со своей семьей переехал на ту самую улицу, на которой проживала эта женщина. В День всех святых в квартиру женщины постучался сын Моуди. После того как женщина узнала имя мальчика, она попросила его передать отцу ее просьбу о встрече, после чего уже лично встретилась с Моуди и рассказала ему свою знаменательную историю [67].

Некоторые ПЛВ-субъекты даже поддерживают предположение Лоя о том, что существует несколько голографических параллельных вселенных, или временных дорожек. В некоторых случаях ПЛВ-субъектам показывают «персональные картины будущего» и говорят при этом, что данное будущее исполнится при условии, если они будут продолжать придерживаться нынешнего жизненного пути. В одном уникальном случае ПЛВ-субъекту, тоже женщине, показали совершенно иную историю Земли – историю, которая могла бы иметь место, если бы «определенные события» не произошли во времена греческого философа и математика Пифагора три тысячи лет тому назад. Это откровение заключалось в том, что, если бы указанные женщине в ПЛВ события (точную природу которых ей не раскрыли) не произошли, мы жили бы сейчас в мире и гармонии, «без религиозных войн и фигуры Христа» [68]. Такой опыт свидетельствует о том, что законы времени и пространства, работающие в голографической вселенной, могут быть поистине удивительными.

Даже те ПЛВ-субъекты, которым не открывалась их непосредственная роль в формировании судьбы, часто возвращались с твердой уверенностью в существовании голографической взаимосвязи всех вещей. Как сказал один шестидесятидвухлетний бизнесмен, испытавший ПЛВ во время остановки сердца: «Я узнал об одной очень важной вещи: мы все – часть единой, большой вселенной. Если мы думаем, что можем обидеть человека или живое существо без того, чтобы задеть себя самого, мы, к несчастью, ошибаемся. Теперь я смотрю на лес, или цветок, или птицу и говорю: «Это – я, это – часть меня». Мы соединены со всеми существами и можем быть счастливы лишь посылая им свою любовь» [69].

Можно есть, но это не обязательно

Голографические картины, создаваемые сознанием во время клинической смерти, имеют множество других характерных признаков. При описании запредельной области одна девочка рассказала, что еда появлялась, как только у нее возникало желание поесть, – наблюдение, еще раз подчеркивающее иллюзорную и голографическую природу запредельной реальности [70]. Даже символический язык психики представлен в «объективной» форме. Так, например, один из субъектов Уиттона сказал, что, когда его представили одной женщине, которая должна была играть значительную роль в его следующей жизни, она появилась не как человеческое существо, а как полуроза-полукобра. После расшифровки этой символики он понял, что он и эта женщина были в прошлых воплощениях влюблены друг в друга. Однако она дважды была причиной его смерти, и потому вместо человеческого образа предстала в двух полярно противоположных ипостасях, отражающих две стороны ее характера – любящую и зловещую [71].

Этот субъект Уиттона не одинок в своем опыте. Хазрат-Инайят-Хан рассказывал, что, когда он вошел в мистический транс и отправился в «божественную реальность», встреченные им существа также часто появлялись в получеловеческой-полуживотной форме. Как и субъект Уиттона, Хан обнаружил, что эти преображенные существа имели символическое значение; когда существо появлялось как животное, это означало, что существо обладает некоторыми качествами животного. Например, существо, обладающее великой силой, могло появиться с головой льва, а существо необычайно хитрое и находчивое могло иметь черты лисицы. Хан предположил, что это может быть ответом на вопрос, почему в древних культурах, например египетской, божества, правящие в загробной жизни, изображались с головами животных [72].

Способность запредельной реальности отливаться в различные голографические формы отражает мысли, желания и символы, населяющие наше сознание; вот почему западные люди воспринимают светящихся существ в виде религиозных фигур христианства, индийцы воспринимают их в виде святых индуизма и т. д. Пластичность запредельной области говорит о том, что такие внешние формы могут быть в той же степени призрачны, что и еда, о которой говорила маленькая девочка, или женщина, появившаяся в виде амальгамы кобры и розы, или одежда, которую мысленно соорудил для себя ПЛВ-субъект, смущенный собственной наготой. Той же пластичностью можно объяснить и другие культурные отличия, обнаруживающиеся в момент клинической смерти: так, одни ПЛВ-субъекты достигают запредельного, проходя через туннель, другие проходят по мосту, третьи добираются вброд, а некоторые просто идут по дороге. Опять же, реальность здесь создается исключительно благодаря взаимодействию мысленных структур, да и сам ландшафт оказывается сконструированным идеями и ожиданиями субъекта.

Здесь следует отметить один важный момент. Несмотря на всю необычность запредельной области, факты, приведенные в этой книге, свидетельствуют о том, что наш собственный уровень существования не слишком от нее отличается. Как мы уже видели, мы тоже можем получить доступ ко всей информации, но для нас это немного сложнее. У нас тоже могут происходить время от времени «персональные перемотки» и непосредственное столкновение с призрачной природой времени и пространства. И мы тоже способны конструировать и изменять свои тела, а иногда и саму реальность в соответствии с нашими убеждениями, только для этого требуется больше времени и усилий. Действительно, способности Саи Бабы показывают, что мы можем материализовать еду просто ее пожелав, а инедия Терезы Нейман свидетельствует о том, что принятие пищи для нас не является абсолютно необходимым, как и для тех, кто находился в состоянии клинической смерти.

Фактически мы приходим к выводу, что наша реальность и та, что с ней соседствует, различаются по уровню, но не по сути. Обе реальности – голографические конструкты, – то есть такие реальности, которые устанавливаются, по выражению Джана и Дюнн, только путем взаимодействия сознания с окружающей средой. С другой стороны, наша реальность напоминает более статичную версию реальности запредельной. В этом мире нам требуется больше времени для трансформации наших тел в такое состояние, чтобы показались, например, стигматы, и больше усилий для того, чтобы символический язык психики проявился в виде синхронизмов. Но он все же проявляется в медленном и неумолимом потоке жизни, который упорно учит нас жить во вселенной. Вселенной, которую мы только-только начинаем понимать.

Сведений о потустороннем из других источников

Не обязательно оказаться в ситуации, граничащей со смертью, чтобы познакомиться с трансцендентным измерением на собственном опыте. Есть подтверждение того, что потусторонних миров можно достичь во время ВТВ, то есть в момент выхода из телесной оболочки. В своих книгах Монро описывает несколько визитов на другие уровни реальности, где он встретился с умершими друзьями [73]. Еще более искусным ВТВ-субъектом, посещавшим страну умерших, был шведский мистик Сведенборг. Родившийся в 1688 году, Сведенборг был Леонардо да Винчи своего времени. Всю свою молодость он посвятил усердному изучению различных наук. Он был известным математиком, говорил на девяти языках, создавал гравюры, был политиком, астрономом и экономистом, конструировал часы и микроскопы, писал книги по металлургии, теории цветов, коммерции, экономике, физике, химии, горному делу и анатомии, а также изобрел прототипы самолета и подводной лодки.

Кроме перечисленных занятий, он регулярно погружался в глубинное созерцание, а по достижении зрелого возраста в совершенстве овладел искусством моментально входить в глубокий транс, во время которого покидал свое тело и восходил на небеса, разговаривая с «ангелами» и «духами». Нет сомнений в том, что «путешествия» Сведенборга были крайне глубоким мистическим опытом. Благодаря своим экстраординарным способностям Сведенборг стал настолько знаменит, что королева Швеции попросила его узнать, почему ее умерший брат не ответил ей на письмо. Сведенборг обещал поговорить с умершим, и на следующий день вернулся с ответом, в котором среди прочего содержалась информация, известная только королеве и умершему. Такие поручения Сведенборг выполнял несколько раз для разных людей, просивших его помощи; однажды он рассказал вдове, как найти в столе ее покойного мужа тайный ящик, в котором содержались некоторые чрезвычайно важные документы. Этот случай стал настолько известен, что немецкий философ Иммануил Кант написал целую книгу о Сведенборге под заглавием «Грезы духовидца»[50].

Но самое удивительное то, что рассказы Сведенборга о загробной жизни почти точь-в-точь напоминают описания современных ПЛВ-субъектов. У Сведенборга тоже упоминается проход через темный туннель, встреча с добрыми духами, описаны ландшафты, красотой далеко превосходящие земные, говорится об отсутствии там пространства и времени, о ярком свете, излучающем любовь, о появлении светящихся существ, о всеохватном чувстве покоя и умиротворения [74]. Он также говорит, что ему было позволено видеть новоприбывших умерших и наблюдать за тем, как они просматривали свое прошлое – процесс, который он назвал «открытием Книги Жизни». При этом он сделал любопытное замечание. Информация, которая стала доступной во время открытия Книги Жизни, записывалась, по выражению Сведенборга, в нервной системе духовного тела человека. Так что для просмотра человеком прожитой жизни «ангел» вначале должен был изучить все его тело, «начиная от пальцев каждой руки» [75].

Сведенборг также упоминает о голографических мысленных клубках, которые сообщают ангелы, и говорит, что они не отличаются от портретов, составленных из «волновой материи» («wave-substance») и окружающих человека. Как и большинство ПЛВ-субъектов, он описывает эти телепатические клубки знаний как язык картин, настолько информационно-плотный, что каждый образ содержит тысячу идей. Серия таких картин может быть довольно обширной и «продолжается в течение нескольких часов с такой удивительной последовательностью, что можно только поражаться» [76].

И здесь Сведенборг говорит нечто весьма любопытное. Кроме указанных картин, между собой сами ангелы используют такие понятия, которые выше человеческого понимания. То есть картины используются ангелами только потому, что это единственный язык, которым ангелы могут передать человеку свои мысли и идеи в доступной ему форме [77].

Опыт Сведенборга подтверждает даже менее известные моменты ПЛВ. Сведенборг отмечал, что в духовном мире нет больше необходимости питаться, – источником питания становится сама информация [78]. По его словам, когда духи и ангелы разговаривают, их мысли постоянно коагулируют и превращаются в символические образы – например, в образы животных. Когда ангелы говорят о любви и привязанности, «появляются прекрасные животные, наподобие ягнят... Когда же ангелы говорят о недостойных чувствах, они часто приходят в образах злых животных, таких, как тигры, медведи, волки, змеи и мыши» [79]. По его же словам, он был изумлен, когда обнаружил на небе духов с других планет – поразительный факт для человека, рожденного триста лет назад! [80]

Наиболее интригуют те замечания Сведенборга, которые явно касаются голографических свойств реальности. Так, например, он говорил, что, хотя человеческие существа, на первый взгляд, отделены друг от друга, мы все связаны единой космической реальностью. Более того, каждый из нас, будучи равным вселенной, представляет собой небеса в миниатюре. Как мы уже видели, он также верил, что в основе видимой реальности лежит волновая субстанция.

Действительно, некоторые исследователи сообщают о многих параллелях между концепциями Сведенборга и теорией Бома и Прибрама. Один из таких последователей – д-р Джордж Доул, профессор теологии Сведенборгского института в г. Ньютон, штат Массачусетс. Доул, получивший научные степени в Йейльском, Оксфордском и Гарвардском университетах, отмечает, что один из основных принципов, которых придерживался Сведенборг, состоял в том, что наша вселенная постоянно создается и удерживается с помощью двух волновых потоков: один исходит с неба, другой приходит из нашей собственной души, или духа. «Если соединить эти два потока вместе, получится поразительное подобие голограммы, – говорит Доул. – Мы состоим из пересечения двух потоков – один приходит от божественного непосредственно, другой косвенно – как текущий сквозь окружающую среду. Мы – именно интерференционные картины, поскольку эти потоки – волновой процесс; мы находимся там, где встречаются эти волны» [81].

Сведенборг также считал, что, несмотря на свой призрачный и эфемерный характер, небеса представляют собой гораздо более значимый уровень реальности, чем привычный нам физический мир. Небо, говорил он, – это бессмертный источник, откуда происходят и куда возвращаются все земные формы. Совершенно очевидно, что эта концепция не слишком далека от идеи Бома об импликативном и экспликативном порядках. Кроме того, Сведенборг полагал, что запредельная область и физическая реальность различаются по уровню, но не по сути, и что материальный мир – это просто фиксированная версия небесной реальности. Материя, из которой состоят небо и земля, «течет поэтапно» из Божественного, говорил Сведенборг, и «на каждом новом этапе она становится более простой, а значит, более грубой и туманной; она становится медленной, а потому более вязкой и холодной» [82].

О своем опыте Сведенборг написал почти двадцать книг. Когда он был уже на смертном одре, его спросили, нет ли в его вере чего-нибудь, от чего он хотел бы отречься. Он ответил со всей искренностью: «Все, о чем я написал, – такая же правда, как то, что вы видите меня. Я мог бы рассказать еще больше, если бы мне было позволено. После смерти вы все это увидите сами, и тогда мы сможем долго беседовать» [83].

Страна Нигде

Сведенборг – не единственный, кто совершал внетелесные путешествия на более тонкие уровни реальности. Персидские суфии также использовали глубокий транс для посещения «страны, где обитают духи». И опять параллели между их откровениями и свидетельствами экстрасенсов поразительны. Суфии утверждали, что в этой иной области человек обладает «тонким телом» и полагается на чувства, которые не всегда связаны с телесными «органами чувств». Они утверждали, что это измерение населено многими духовными учителями, или имамами, и иногда называли его «страной скрытых имамов».

Они придерживались мнения, что потусторонний мир сотворен исключительно из тонкой материи – «алам-ал'митхал», или мысли. Даже само пространство, включая такие понятия, как «близость», «расстояние» и «удаленные места», создано мыслью. Но это не значит, что страна скрытых имамов нереальна и состоит из пустоты. Она также не является продуктом мысли только одного человека. Скорее, эта плоскость существования создается воображением многих людей; тем не менее она едина, имеет свою осязаемую вещественность и протяженность, свои леса, горы и даже города; описанию этих моментов посвящено весьма немало суфийских сочинений. Многим западным философам эта идея может показаться странной и неприемлемой. Вот почему покойный Генри Корбин, признанный специалист по мусульманской религии, профессор Сорбонны, для описания тонкого мира изобрел термин «имагинальный», долженствующий подчеркнуть то, что мир, создаваемый воображением, онтологически не менее реален, чем физическая реальность. «Причина, вынудившая меня найти другое выражение, состоит в многолетних поисках адекватного перевода арабских и персидских текстов, смысл которых я несомненно исказил бы, если бы довольствовался термином "воображаемый"[51]», – констатировал Корбин [84].

Ввиду имагинальной природы запредельной реальности суфии пришли к выводу, что воображение само является свойством восприятия – идея, которая проливает новый свет на то, почему субъект Уиттона материализовал себя только после того, как начал думать, и почему визуализация производит такой сильный эффект на здоровье и физическое состояние нашего тела. Это также подтверждает веру суфиев в то, что человек может использовать визуализацию – процесс, который они назвали «творческой молитвой», – для изменения и перепрограммирования самой ткани судьбы.

В понимании суфиев бомовская идея импликативного и экспликативного порядков означала, что запредельная область, несмотря на свои призрачные свойства, представляет собой генеративную матрицу, порождающую целую физическую вселенную; все вещи в мире земном возникают из этой духовной реальности, утверждали суфии. Однако даже самые искушенные из них дивились тому, как путем медитации и глубокого погружения в психику можно было достичь внутреннего мира, который «развертывается и окружает человека, показывая то, что сначала представлялось как внешнее и видимое» [85].

Это откровение, конечно, – еще одна параллель между нелокальным и голографическим свойствами реальности. В каждом из нас сокрыта вся полнота небес. Более того, каждый из нас и есть небеса. Или, как говорят суфии, вместо того, чтобы искать духовную реальность «где-то», надо понять, что это «где-то» – внутри нас. Действительно, обсуждая нелокальные аспекты потусторонней реальности, персидский мистик двенадцатого века Сухраварди сказал, что страну скрытых имамов следовало бы назвать «на'-коджа-'абад» – «страной Нигде» [86].

Конечно, сама по себе идея не нова. Это же послание мы находим в выражении «Царство Божие внутри нас». Новое здесь то, что эти понятия связаны с нелокальными аспектами более тонких уровней реальности. Здесь опять предполагается, что человек, переживший опыт ВТВ, фактически может никуда не отправляться. Он может просто изменить иллюзорную голограмму реальности до такой степени, что испытает эффект путешествия. В голографической вселенной сознание не только занимает все пространство, оно также нигде.

Идея о том, что запредельная область находится в нелокальных глубинах психики, высказывалась некоторыми ПЛВ-субъектами. Как выразился один семилетний мальчик: «Смерть похожа на погружение в память» [87]. Бом высказывает примерно то же относительно нелокального перехода от одной жизни к другой: «Пока что весь наш мыслительный процесс построен на том, что мы стараемся удержать свое внимание на настоящем. Вы не сможете перейти улицу, например, если не захотите. Но сознание всегда занимает неограниченную глубину, вне времени и пространства, на более тонких уровнях импликативного порядка. Поэтому если вы погрузитесь достаточно глубоко в настоящее, то, возможно, вы не почувствуете разницу между данным моментом и с ним соседствующим. Суть в том, что в момент смерти вы входите в эту глубину. Контакт с вечностью присутствует и в настоящий момент, но он осуществляется посредством мысли. Все дело в мысленной концентрации» [88].

Разумные образы света

Идея, согласно которой более тонкие уровни реальности достигаются посредством измененного сознания, относится также к основным постулатам традиции йоги. Многие йогические практики рассчитаны специально на то, чтобы научить подобным путешествиям. Люди, которые достигают успеха в этих практиках, описывают уже знакомый нам ландшафт. Один из таких адептов йоги – Шри Юктешвар Гири, не очень известный на Западе, но весьма почитаемый индуистский святой, умерший в 1936 году в г. Пури (Индия). Эванс-Венц, который встречался с Шри Юктешваром в 20-х годах, описывает его как человека «чрезвычайно к себе располагающей внешности и высоких моральных качеств», вполне «достойного того глубочайшего уважения, которое ему оказывают почитатели» [89].

Шри Юктешвар обладал особым даром – даром перемещения между этим и другим мирами, описывая при этом запредельное как мир, состоящий из «различных тонких вибраций света и краски» и «в тысячу раз больший, нежели материальный космос». Он также говорил, что запредельный мир бесконечно прекраснее, чем наша сфера существования, и изобилует «опаловыми озерами, яркими морями и радужными реками». Поскольку он «вибрирует божественным творческим светом», там всегда прекрасная погода, и лишь иногда «выпадает сверкающий белый снег или идет разноцветный дождь».

Люди, живущие в этом сказочном мире, могут материализовать любую физическую оболочку, которую пожелают, и «видеть» любой частью своего тела. Они также могут материализовать любые плоды или другую пищу по желанию, хотя «они почти освобождены от потребности есть» и «питаются прежде всего амброзией вечно нового знания».

Они общаются между собой посредством телепатической серии «световых картин», радуются «бессмертной дружбе», на себе убеждаются в «высочайшем главенстве любви», чувствуют острую боль «от заблуждений в мыслях и действиях»; когда же они встречаются с толпой родственников, отцов, матерей, жен, мужей и друзей, от всех «других реинкарнаций», они не знают, кого любить в первую очередь, и поэтому учатся отдавать «божественную любовь всем поровну».

Какова квинтэссенция нашей природы, когда мы попадаем в эту светоносную страну? На этот вопрос Шри Юктешвар дает ответ одновременно простой и «голографичный». В обители, где еда и дыхание необязательны, где одна только мысль может материализовать «целый благоуханный сад», а все болезни тела «вылечиваются одним желанием», мы представляем собой «целесообразные образы света» [90].

Свет как универсальный образ

Шри Юктешвар – не единственный учитель йоги, использующий голографические понятия при описании тонких уровней реальности. Мы можем также вспомнить Шри Ауробиндо Гхоша, мыслителя, политического деятеля и мистика, которого почитают в Индии наравне с Махатмой Ганди. Он родился в 1872 году в индийской семье, принадлежащей к высшим слоям общества, затем обучался в Англии, где быстро снискал себе репутацию уникума. Он бегло говорил не только по-английски, на хинди, по-русски, по-немецки и по-французски, но также знал санскрит. Он мог прочитать за день целый шкаф книг (в юности он прочитал все священные книги Индии) и повторить прочитанное слово в слово. Его способность к концентрации была легендарной; говорят, он мог просидеть всю ночь в одной позе, не обращая внимания на укусы насекомых.

Как и Ганди, Шри Ауробиндо принимал активное участие в движении за национальное освобождение Индии и сидел в тюрьме за подстрекательство к бунту. Однако, несмотря на весь свой интерес к интеллектуальным и гуманистическим идеям, он оставался атеистом до тех пор, пока не стал свидетелем того, как странствующий йог за несколько минут вылечил его брата от малярии. С этого момента Шри Ауробиндо посвятил свою жизнь изучению йогических дисциплин и, как Шри Юктешвар, благодаря медитации стал в конце концов исследователем других планов сознания.

Это оказалось непростой задачей для Шри Ауробиндо. Чтобы достичь своей цели, он должен был справиться с одной из самых больших проблем: научиться останавливать бесконечный поток слов и мыслей, идущий сквозь человеческое сознание. Любой, кто когда-нибудь пытался очистить свое сознание от всех мыслей хотя бы на мгновение, знает, насколько это трудно. И однако, твердят все тексты по йоге, научиться этому совершенно необходимо. Для погружения в более тонкие и импликативные слои психики требуется произвести у себя примерно тот самый сдвиг сознания, о котором говорит Бом. Или, как заметил Шри Ауробиндо, «чтобы обнаружить "новую страну" внутри нас, надо оставить позади старую».

Шри Ауробиндо понадобились годы, чтобы научиться успокаивать сознание и отправляться вглубь психики. Как только ему это удалось, он обнаружил громадную территорию, открытую духовными Марко Поло – область вне времени и пространства, созданную «бесконечными многоцветными вибрациями» и нематериальными существами, намного превосходящими людей в своем духовном развитии. «Эти существа могут по своему желанию принимать любую форму, – говорил Шри Ауробиндо. – Для христиан они будут выглядеть как христианские святые, для индусов – как индуистские». Тем не менее он подчеркивал, что существа эти не обманывают, а просто подстраиваются под «определенное сознание».

Согласно Шри Ауробиндо, истинная форма этих существ – «чистая вибрация». В своем двухтомном сочинении «О Йоге» он даже говорит о способности существ появляться то в неком образе, то в виде вибрации вполне в духе корпускулярно-волнового дуализма, обнаруженного современной наукой. Шри Ауробиндо также отмечал, что в этой светоносной области человек не получает информацию по кусочкам, а поглощает ее «огромными массами», в одно мгновенье охватывая «всю протяженность пространства и времени».

Действительно, многие из утверждений Шри Ауробиндо неотличимы от выводов Бома и Прибрама. Он говорил, что большинство человеческих существ обладает «ментальным экраном», который мешает видеть дальше «материального занавеса»; но тот, кто научился заглядывать за этот занавес, видит, что все состоит из «вибраций света различной интенсивности». Он утверждал, что сознание также состоит из различных вибраций и вся материя в каком-то смысле сознательна – иначе ни один йог не мог бы передвигать предметы с помощью мысли, поскольку отсутствовал бы контакт между ним и предметом.

Ближе всего с теорией Бома согласуются замечания Шри Ауробиндо относительно полноты и фрагментации. Согласно Шри Ауробиндо, в «великом светоносном царстве Духа» прежде всего становится очевидным то, что любое разделение – иллюзия: все вещи изначально взаимосвязаны и представляют собой одно целое. Этот факт он неоднократно подчеркивает в своих трудах и утверждает, что «закон фрагментации» проявляется все более отчетливо при спуске с высших вибрационных уровней на низшие уровни. Мы дифференцируем вещи, поскольку существуем на низкой вибрации сознания, и именно наше пристрастие к фрагментации удерживает нас от полноты сознания, любви и радости бытия – состояния, которое на высших уровнях вполне привычно.

Подобно Бому, который уверен в том, что во вселенной, природа которой изначально целостна, не может быть беспорядка, Шри Ауробиндо уверен, что то же справедливо и для сознания. По его мнению, если бы хоть одна точка вселенной была полностью лишена сознания, тогда и вся вселенная была бы лишена сознания; и если мы считаем, что камешек, лежащий у края дороги, или песок, забравшийся к нам под ноготь, лишены жизни, наше восприятие иллюзорно и обусловлено только нашей сомнамбулической привычкой все дифференцировать, разграничивать и разделять.

Как и в случае Бома, провидческое понимание Шри Ауробиндо целостности вселенной привело его к концепции относительности истины и условности разделения единого голографического потока на «вещи». Он настолько проникся этой идеей, что увидел искажения, возникающие при попытках свести вселенную к абсолютным фактам и незыблемым доктринам; в результате он восстал даже против религии и посвятил свою жизнь утверждению истинной духовности, происходящей не из какой-либо духовной организации или церкви, а из самой природы. Он писал:

«Мы должны не только порвать силки ума и чувств, но избежать и других силков – не поддаться соблазну стать мыслителем, теологом и основателем церкви, не попасть в тенета Мира и в рабство Идее. Все это находится внутри нас, ожидая того, чтобы заключить Дух в форму; но мы должны всегда идти за пределы, всегда отрекаться от меньшего для большего, от конечного ради Бесконечного; мы должны быть подготовлены к тому, чтобы следовать от озарения к озарению, от переживания к переживанию, от одного состояния души к другому... Мы не должны также привязываться даже к тем истинам, которые мы считаем самыми надежными, ибо они есть не что иное, как формы и проявления Невыразимого, которое отказывается ограничить себя какой-либо формой и каким-либо проявлением»[52] [91].

Но если космос на самом деле не есть застывший образ, если он в реальности – перемешанные многоцветные вибрации, то что же тогда то, что мы видим? Что собой представляет физическая реальность? По выражению Шри Ауробиндо, это просто «масса постоянного света» [92].

Освоение Бесконечности

Картина запредельной реальности, обрисованная ПЛВ-субъектами, характеризуется удивительной логической согласованностью и подтверждается свидетельствами многих известных мистиков. Интересно, что, хотя тонкие уровни реальности и кажутся необычными для жителей «развитых» стран, для так называемых примитивных народов они представляют собой вполне обычные и знакомые территории.

Например, д-р Нандишвара Найаке Теро, антрополог, долго живший среди аборигенов Австралии и их изучавший, указывает на концепцию dreamtime, или «спящего времени»[53], – той обители, которую посещают австралийские шаманы, входя в глубокий транс. Оказывается, эта область вполне идентична сфере трансцендентного бытия, или потустороннего мира, как он описан в западных источниках. Это обитель, куда человеческий дух уходит после смерти. Как только шаман попадает в эту область, он может разговаривать с умершими и мгновенно подключается ко всему знанию. В этом измерении время, пространство и другие ограничения земной жизни исчезают, здесь надо учиться жить по законам вечности. Поэтому австралийские шаманы часто называют жизнь в потустороннем мире «освоением вечности» [93].

Холгер Кальвейт, немецкий этнопсихолог, доктор психологии и антропологии, идет еще дальше. Как эксперт по шаманизму, занимающийся исследованием феномена ПЛВ, Кальвейт указывает, что описания этой обширной и многомерной области содержатся практически во всех мировых шаманских традициях; там мы находим информацию о прошлых инкарнациях, о высших духовных существах, обучающих и направляющих, о материализации пищи, о неописуемо прекрасных долинах, лесах и горах и т. п. Способность путешествовать в запредельную область является, по сути, одним из универсальных требований при посвящении в шаманы, причем очень часто эта способность возникает после опыта клинической смерти. Например, у племен американских индейцев оглала-сиу и сенека, у сибирских якутов, южно-американских гуахиро, народа зулу, кенийских кикую, корейских му-дан, жителей индонезийских островов Ментавай и эскимосов карибу имеется множество историй, когда люди, испытавшие тяжелые болезни, становятся шаманами, которым открыт доступ в запредельную область.

В отличие от западных ПЛВ-субъектов, для которых подобный опыт является совершенно неожиданным, шаманы, по-видимому, обладают гораздо большими знаниями о тонких сферах и способны возвращаться в них вновь и вновь. Почему? Кальвейт уверен в том, что такой опыт составляет повседневную реальность для этих культур. В то время как наше общество подавляет любые мысли о смерти и умирании, убирает любые мистические элементы из реальности, описывая ее исключительно в материалистических понятиях, племенные народы до сегодняшнего дня контактируют с психической природой реальности. Поэтому, по мнению Кальвейта, они лучше понимают правила, которыми управляются внутренние миры, и способны гораздо лучше ориентироваться на их территориях [94].

Тот факт, что внутренние миры хорошо освоены представителями шаманской культуры, подтверждается антропологом Майклом Харнером, изучавшим индейцев конибо в перуанской Амазонии. В 1960 году американский музей естественной истории послал Харнера в годичную экспедицию для изучения народа конибо. Находясь среди этого племени, Харнер расспрашивал амазонских индейцев об их религиозных верованиях. Индейцы сказали ему, что, если он действительно хочет узнать об их религии, он должен выпить уже упоминавшийся галлюциногенный напиток «айяхуаска» – священное для шаманов «вино души». Выпив зелье, Харнер испытал внетелесный опыт (феномен ВТВ), во время которого путешествовал по уровню реальности, населенному божествами и демонами точь-в-точь из конибской мифологии. Он видел демонов с крокодильими головами. Он наблюдал, как «энергетическая субстанция» проснулась у него в груди и, вырвавшись наружу, полетела к какому-то кораблю; нос корабля напоминал дракона, а на палубе было множество египтян с птичьими головами; он почувствовал как бы медленно приближающуюся глухоту собственной смерти.

Но самым драматическим испытанием во время его путешествий была встреча с группой крылатых, драконоподобных существ, появившихся из его позвоночника. После того как они вылезли из его тела, они «спроецировали» перед ним экран, на котором показали ему «подлинную» историю Земли. Посредством некого «мысленного языка» они объяснили, что являются ответственными как за происхождение, так и за эволюцию всей жизни на планете и на самом деле находятся не только в человеческих существах, но и во всех проявлениях жизни; они же сотворили множество живых форм на Земле для того, чтобы скрыться от некоего неименуемого врага, находящегося во внешнем космосе. Харнер отмечает, что более всего существа напоминали структуру ДНК, которая была открыта лишь в 1961 году; на то время он ничего о ней не знал.

После того как эта фантасмагория закончилась, Харнер нашел слепого конибского шамана, известного своими паранормальными способностями, и попросил разъяснить ему все, что он видел. Шаман, который сам неоднократно отправлялся в мир духов, время от времени поддакивал Харнеру во время его рассказа. Но когда Харнер рассказал старику о драконоподобных существах и об их притязаниях на владение Землей, шаман расплылся в улыбке. «О, они всегда так говорят. Но они всего лишь Хозяева Тьмы», – уточнил он.

«Я был просто ошарашен, – говорит Харнер. – Мой опыт оказался известен оборванному слепому шаману. Известен по его собственным путешествиям в тот же скрытый мир, в который мне удалось заглянуть». Но это был еще не последний шок, который довелось испытать Харнеру. Он рассказал о своих видениях двум христианским миссионерам, живущим неподалеку, и те ничуть не удивились. Миссионеры объяснили, что некоторая часть его описания буквально совпадает с тем, что говорится в «Апокалипсисе» – книге, которую атеист Харнер никогда не читал [95].

Вероятно, старый конибский шаман был не единственный, кто путешествовал в запредельном мире. Некоторые из видений и «путешествий на небеса», описанные пророками в Ветхом и Новом Заветах, вполне могут дублировать шаманские полеты во внутренний мир.

Может быть, то, что нам кажется увлекательной и таинственной, но все же наивной мифологией, и есть на самом деле описание сложной карты более тонких уровней реальности? Кальвейт отвечает на этот вопрос утвердительно. «В свете последних революционных открытий в области природы смерти и умирания мы не можем более смотреть на религии "примитивных" народов и их идеи о Мире Умерших как на ограниченные представления, – говорит он. – Напротив, шамана надо рассматривать как самого современного и сведущего психолога» [96].

Духовный заряд ПЛВ-субъектов

Последний штрих, свидетельствующий о реальности феномена ПЛВ, – преобразующее действие на тех, кто его испытал. Исследователи обнаружили, что после путешествий в запредельное ПЛВ-субъекты испытывают глубокие изменения личности. Они становятся счастливее, оптимистичнее, легче воспринимают окружающий мир, их способность любить увеличивается несравненно. Невнимательные мужья вдруг становятся любящими и сердечными, трудоголики расслабляются и посвящают больше времени своим семьям, интроверты становятся экстравертами. Эти перемены могут быть настолько радикальными, что люди, знающие ПЛВ-субъекта, говорят: он стал совсем другим человеком. Есть даже случаи, когда преступники становились на путь праведный, а священники забывали о вечном проклятии грешникам и проповедовали безграничную любовь и сострадание.

ПЛВ-субъекты также преобразуются духовно. Они возвращаются не только с твердой верой в бессмертие человеческой души, но и с глубоким осознанием того, что вселенная сострадательна и разумна. Тем не менее это осознание не обязательно ведет к большей религиозности. Как и Шри Ауробиндо, многие ПЛВ-субъекты подчеркивают важность различия между религиозностью и духовностью, и настаивают на том, что именно последняя расцветает с большей полнотой. Действительно, исследования показывают, что, пережив опыт ПЛВ, люди становятся более открытыми к идеям, превосходящим ограничения их религиозной установки; в частности, благосклонно относятся к идеям реинкарнации и восточным религиям [97].

Такое расширение интересов часто распространяется и на другие сферы. Например, ПЛВ-субъекты часто проявляют заметный интерес к темам, обсуждаемым в данной книге, в частности к экстрасенсорике и новой физике. Так, один ПЛВ-субъект, исследуемый Рингом, занимался перевозкой тяжелого оборудования и не интересовался ни книгами, ни наукой до переживания клинической смерти. Однако во время ПЛВ у него было восприятие открывшейся в видении всей полноты знания, и хотя он не помнил контекста этого знания, после возвращения в физическую оболочку у него в голове вдруг начали выскакивать различные физические термины. Наутро после ПЛВ он выпалил слово «квант», а потом вдруг сказал жене: «Макс Планк – мы о нем еще услышим». В дальнейшем в его мыслях стали появляться фрагменты уравнений и математические символы.

Ни он, ни его жена не знали смысла слова «квант» и ничего не слышали о Планке (который считается основателем квантовой физики). Тогда этот человек решил пойти в библиотеку и выяснить смысл слов, пришедших ему на ум. Обнаружив, что эти слова – никакая не галиматья, он начал жадно читать книги – не только по физике, но и по парапсихологии, метафизике и религии; он даже записался в колледж, где физика была профилирующим предметом. Жена этого человека написала письмо Рингу, в котором обрисовала происшедшую с ее мужем трансформацию:

«Он много раз произносил слова, которые никогда не слышал – это могло быть даже незнакомое слово на иностранном языке, – однако потом узнавал, что это слово связано с "теорией света"... Он говорит о вещах, у которых скорость больше скорости света, только я этого не понимаю... Когда он берет книгу по физике, он уже знает ответ заранее и идет дальше... [98].

Этот человек стал проявлять различные экстрасенсорные способности, что часто происходит с ПЛВ-субъектами. В 1982 году Брюс Грейсон, психиатр из Мичиганского университета, провел опрос среди 69 ПЛВ-субъектов для того, чтобы изучить этот вопрос, и обнаружил, что практически у всех опрошенных происходило усиление экстрасенсорных и пси-способностей [99]. Филлис Атуотер, исследователь ПЛВ из штат Айдахо, сама испытавшая психологическую трансформацию в сходном опыте, взяла интервью у нескольких десятков ПЛВ-субъектов и получила аналогичные результаты. «У всех отмечаются телепатия и способности к хилингу, – констатировала она. – То же относится и к способности "вспоминать" будущее. Время и пространство как бы замирают, и вы видите будущее в деталях. Так что когда после то или иное событие в самом деле происходит, вы сразу узнаете его» [100].

Моуди считает, что глубокие и позитивные изменения личности, которые испытывают индивидуумы – самое убедительное доказательство того, что ПЛВ-субъекты действительно совершают переход на некоторый духовный уровень реальности. Об этом же пишет Ринг. «В центре опыта ПЛВ – абсолютный и несомненно духовный свет. Этот свет настолько захватывает и ошеломляет, что переживший такой опыт меняется необратимо – раз и навсегда» [101].

Не только исследователи ПЛВ начинают принимать существование запредельного измерения как духовную компоненту человеческой расы. Нобелевский лауреат Джозефсон, долгое время сам занимавшийся медитацией, также убежден, что существуют более тонкие уровни реальности, уровни, которых можно достичь посредством медитации и куда, вероятно, уходит сознание после смерти [102].

На симпозиуме, посвященном жизни после биологической смерти, состоявшемся в 1985 году в Джорджтаунском университете по инициативе сенатора Клэйборна Пелла, физик Пол Дэвис высказал аналогичную точку зрения. «Мы все согласны с тем, что, по крайней мере в отношении человеческих существ, сознание – это продукт материи, или, выражаясь точнее, сознание находит свое выражение посредством материи (мозга). Урок, который мы извлекли из квантовой механики, заключается в том, что материя может достигать конкретного, точно определенного существования только в соединении с сознанием. Ясно: если сознание – скорее паттерн, чем вещество, тогда оно способно принимать различные формы» [103].

Нейроиммунолог Кэндэйси Перт, еще одна участница симпозиума, высказывает ту же мысль: «Следует понять, что информация, будучи записанной в мозгу, вполне может трансформироваться в другую область. Куда девается информация после разрушения молекул (массы), которые создают ее? Материю нельзя ни создать, ни разрушить, и, возможно, поток биологической информации также не может просто так исчезнуть со смертью и должен преобразоваться в другую реальность» [104].

Может быть, то, что Бом назвал импликативным уровнем реальности, и есть та обитель духа, тот источник духовного света, который преобразовал стольких мистиков? Сам Бом не отвергает эту идею. «Вы можете в равной степени называть импликативную область Идеалом, Духом, Сознанием, – констатирует он с типичным для него лаконизмом. – Разделение двух понятий – материи и духа – абстракция. Основа у них одна» [105].

Кто такие светящиеся существа?

Поскольку большинство приведенных выше высказываний принадлежит физикам, а не теологам, можно задать вопрос: не будет ли интерес к новой физике, проявленный ПЛВ-субъектами, указанием на нечто более глубокое, скрывающееся под феноменом ПЛВ? Если физика начала проникать в сферы, считавшиеся до сих пор вотчиной одних лишь мистиков, то, возможно, эти «прорывы» санкционированы существами, населяющими запредельную область? Может быть, именно поэтому у ПЛВ-субъектов проявляется такой ненасытный голод к знаниям? Готовы ли они и остальная часть человеческой расы принять единство науки и духовности?

Мы еще вернемся к рассмотрению этой темы. Сначала попытаемся ответить вот на какой вопрос. Если существование на этом высшем уровне более не является спорным, то каковы должны быть его параметры? А точнее, что за существа населяют эту обитель, как выглядит их сообщество, и, если можно так выразиться, их цивилизация?

Это, конечно, непростые вопросы. И когда Уиттон попытался выяснить, что за существа направляют людей в промежутке между их инкарнациями, он получил туманные ответы. «От своих субъектов – по крайней мере, от тех, кто мог ответить на мой вопрос, – я узнал, что это были существа, которые, по-видимому, закончили свой цикл реинкарнаций здесь, на Земле», – говорит он [106].

После сотен путешествий во внутренние миры и после интервью с десятками одаренных ПЛВ-субъектов по данному вопросу Монро также остается в неведении. «Кем бы ни были эти существа, – говорит он, – они способны излучать дружескую теплоту, которая вызывает полное доверие. Понимать наши мысли не составляет для них никакого труда». И «вся история человечества и Земли известна им до мельчайших подробностей». Но Монро признается, что ничего не знает о характере этих нефизических сущностей, за исключением того, что они «прежде всего проявляют заботу о тех людях, с которыми связаны» [107].

Столь же немного можно сказать о цивилизации этих тонких миров. Те, кто удостоился привилегии посетить эти миры, в один голос сообщают о необозримых, божественно-прекрасных городах. ПЛВ-субъекты, адепты йоги, шаманы, использующие айяхуаску, – все описывают эти загадочные мегаполисы с удивительной согласованностью. Суфии двенадцатого века были настолько знакомы с этими мистическими городами, что некоторым присвоили имена.

Главной отличительной чертой этих городов является их светоносный характер. Их архитектура часто называется «удивительной и ни на что не похожей» и настолько прекрасной, что слова не могут передать ее величие, как, впрочем, и другие свойства импликативной области. Сведенборг, описывая один такой город, сказал, что «его архитектура отличалась такой потрясающей красотой, что можно было подумать, что это храм и источник всякого искусства» [108].

Люди, посещающие эти города, часто утверждают, что в них необычно большое число школ и других зданий, связанных с обучением. Большинство из субъектов Уиттона вспоминают, как они, будучи в промежутке между инкарнациями, какое-то время прилежно работали в просторных зданиях, оборудованных библиотеками, залами для лекций и аудиториями для семинаров [109]. Многие ПЛВ-субъекты также рассказывают о посещении «школ», «библиотек» и «институтов высшего знания» во время своих полетов [110]. В тибетских текстах одиннадцатого века также можно найти ссылки на великолепные города, в которые можно было попасть только отправляясь «во внутренние глубины сознания». Эдвин Бернбаум, исследователь санскрита в Калифорнийском университете в Беркли, считает, что роман Джеймса Хилтона «Затерянный горизонт», в котором фигурирует мифическое сообщество Шангрила, основан в значительной степени на одной из тибетских легенд[54] [111].

Единственная проблема заключается в том, что в воображаемой области подобные архитектурные строения могут оказаться простыми фантазиями ПЛВ-субъектов. Например, и Моуди, и Ринг описывали случаи, когда ПЛВ-субъекты видели здания, не просто предназначенные для обучения, а буквально построенные из знаний [112]. Это необычное сочетание слов говорит о том, что, возможно, эти строения попросту не вписывались в человеческие понятия (они могли фигурировать как «динамическое облако из чистого знания» или вообще как преобразованная в другую реальность информация) – настолько не вписывались, что оставалось только представить их в виде голограммы здания или библиотеки.

То же справедливо и в отношении существ, обитающих в тонких мирах. Мы никогда не сможем определить их только по их внешнему виду. Например, Джордж Расселл, известный ирландский предсказатель, живший на стыке веков, и необычно одаренный ВТВ-субъект, встречал множество «светящихся существ» во время своих путешествий во «внутренний мир». Когда его спросили во время интервью, на что похожи эти существа, он рассказал следующее:

«Очень хорошо помню первое представшее моему зрению существо: сначала появился сноп света, затем я увидел, что он исходит из сердца высокой фигуры; существо имело полупрозрачное, переливчатое тело, и по всему телу бежали электрические молнии, которые, казалось, исходили из сердца. Вокруг головы существа, над его волнистыми светящимися волосами, развевающимися наподобие живых золотых нитей, была огненная крылатая аура. От существа свет исходил во всех направлениях; он оставлял впечатление необыкновенной легкости, радости и приводил в экстаз» [113].

Монро, со своей стороны, отмечает, что однажды находился в присутствии одного такого нефизического существа, но отрицает за ним какую-либо форму: «его "формой" было само излучение» [114]. Итак: если отправившийся во внутренние миры повстречает светящееся существо, то будет ли оно реальностью или призраком? Ответ может быть – и да, и нет. Как указывает Прибрам, в голографической вселенной все внешние формы иллюзорны и представляют собой голографические образы, сконструированные сознанием, но за тем, что воспринимается как иллюзия, имеется нечто реально существующее. Таковы дилеммы, с которыми сталкивается исследователь запредельной вселенной, предстающей перед нами в явном виде, хотя ее источник лежит в импликативном.

Успокаивает то, что голографические образы, конструируемые сознанием в запредельной области, должны быть, в определенном отношении, связаны с некоторой реальностью. Когда мы встречаем бесформенное «облако чистого знания», мы преобразуем его в школу или в библиотеку. Когда в опыте ПЛВ субъект встречает женщину, с которой у него были любовные и одновременно трагически-сложные отношения, он видит ее в виде полурозы-полукобры – символа, который передает квинтэссенцию ее характера; а когда путешественника в тонких мирах встречают доброжелательные нефизические существа, они кажутся ему ангелами.

Что же касается собственной природы этих существ, мы можем только сказать, что они старше, мудрее нас и наделены глубоким сочувствием к человеческим существам; однако дальше этого мы не идем. Мы не знаем, боги ли это, ангелы или души человеческих существ, закончивших реинкарнацию, или вообще нечто выходящее за грань нашего понимания. Рассуждать далее об их природе было бы самонадеянностью, так как, во-первых, вот уже тысячи лет люди не могут ответить на этот вопрос, во-вторых, есть опасность (о которой предупреждал Шри Ауробиндо) превратить духовность в еще одну религию. По мере того как наука будет получать все больше и больше данных, вопрос о природе этих существ будет становиться все более ясным, но пока что он открыт.

«Омниктивная» вселенная

Запредельная область – не единственная, где мы можем встретить голографические образы, сконструированные нашими представлениями. Оказывается, время от времени подобные явления могут происходить и на нашем уровне существования. Например, философ Майкл Гроссо считает, что таинственное явление Девы Марии может также быть результатом голографических проекций, созданных коллективным верованием людей. Одно из таких явлений, имеющих явно голографический оттенок, – известное явление Девы Марии в г. Нок (Ирландия) в 1879 году. Тогда четырнадцать людей наблюдали за тремя неподвижными, светящимися призрачным светом фигурами – Марией, Иосифом и св. Иоанном-Богословом (его узнали по его статуе в ближайшей деревне), стоявшими на лугу около местной церкви. Эти яркие светящиеся фигуры были настолько реальны, что, когда люди к ним приблизились, они могли различать буквы в книге, которую держал св. Иоанн. Но когда одна из женщин попыталась обнять Деву Марию, ее руки схватили воздух. «Фигуры казались такими живыми, что я не понимаю, как руки не почувствовали то, что я отчетливо видела своими глазами», – писала потом эта женщина [115].

Еще одно голографическое явление Девы Марии произошло во время ее знаменитого появления в г. Зейтун (Египет). Видения начались в 1968 году, когда два автомеханика (оба мусульмане) увидели светящийся образ Марии, стоящей на краю центрального купола коптской церкви в бедном предместье Каира. В течение последующих трех лет светящиеся объемные образы Марии, Иосифа и Младенца Христа появлялись еженедельно над церковью, порой паря в воздухе в течение шести часов.

В отличие от фигур в Ноке, видения в Зейтуне передвигались и махали толпе, регулярно собиравшейся, чтобы их увидеть. У видений было множество голографических признаков. Их появлению всегда предшествовала сильная вспышка света. Подобно голограммам, расплывающимся при изменении частоты и медленно фокусирующимся при настройке, образы сначала были размытыми, а затем медленно собирались в человеческую форму. Они часто сопровождались голубями «из чистого света», парившими на большой высоте над толпой, только их крылья всегда были неподвижны. Любопытно, что после того, как интерес к этому явлению стал угасать, зейтунские фигуры стали также угасать, становиться все более расплывчатыми, пока наконец не превратились в небольшие облачка светящегося тумана. Тем не менее, во время пика этого явления, фигуры наблюдали буквально сотни тысяч свидетелей. «Слушая рассказы этих людей, не можешь избавиться от чувства, что они описывают некоторую голографическую проекцию», – говорит Гроссо [116].

В своей полемической книге «Конечный выбор» Гроссо говорит, что после изучения рассказов свидетелей он пришел к выводу, что подобные видения – не появление самой исторической фигуры Девы Марии, но психические голографические проекции, созданные коллективным бессознательным. Интересно, что не всегда Мария появляется как молчаливое существо. Во время некоторых видений в Фатиме и Лурде она говорила, при этом ее послание неизменно было связано с предупреждением о надвигающейся катастрофе, если смертные не исправятся. Гроссо рассматривает это как свидетельство того, что коллективное человеческое бессознательное глубоко встревожено грубым вторжением современной науки в человеческую жизнь и в экологию планеты. Коллективные сны человечества, по сути, предупреждают его о возможности саморазрушения.

Другие исследователи также согласны с тем, что сама вера в Деву Марию служит мотивирующей силой, которая и превращает эти проекции в человеческие существа. Например, Рого отмечает, что в 1925 году, когда упомянутая церковь только строилась, филантропу, давшему деньги на ее строительство, приснился сон, в котором Дева Мария рассказывает о своем появлении в определенное время в церкви, как только та будет построена. Хотя Дева Мария не появилась в указанное время, это предсказание у многих запало в память. «Ожидание того, что Дева Мария в конце концов появится в церкви, существовало в течение сорока лет, – говорит Рого. – В результате такого ожидания мог постепенно возникнуть психический "чертеж" Девы Марии, и эта психическая энергия накапливалась у всех зейтунцев, пока в 1968 году не достигла своего максимума и не вылилась в физический образ» [117]. В предыдущих работах я тоже предлагал подобные объяснения явлениям Девы Марии [118].

Имеются свидетельства того, что некоторые НЛО могут также представлять собой голографические явления. Когда в конце 40-х годов люди стали замечать образы, напоминающие космические корабли с других планет, исследователи, тщательно изучив данные факты, предположили, что это действительно высокотехнологичные аппараты, пришедшие из более развитых внеземных цивилизаций. Однако по мере учащения встреч с НЛО – особенно в случаях непосредственного контакта с обитателями НЛО – и по мере накопления данных для многих исследователей стало все более очевидным, что так называемые космические корабли имеют вполне земное происхождение.

Во-первых, описаны буквально тысячи встреч с НЛО и их обитателями – так много, что трудно поверить, будто это были действительно визиты с других планет. Во-вторых, у инопланетян, как правило, отсутствуют качества, которыми по логике должны отличаться внеземные формы жизни, если они настоящие; слишком многие описаны как гуманоиды, которые дышат нашим воздухом, не боятся наших вирусов, хорошо приспособлены к земной гравитации и электромагнитному излучению, испытывают наши эмоции и говорят на нашем языке; все это, конечно, может быть, но как-то уж очень странно для космических визитеров.

В-третьих, они и не ведут себя как внеземные пришельцы. Вместо того чтобы приземлиться сразу на лужайке перед Белым Домом, они появляются перед фермерами и заблудившимися водителями. Они преследуют реактивные самолеты, но не атакуют их. Они стремительно проносятся по небу в присутствии иногда сотен очевидцев, но не заинтересованы ни в каких контактах. А когда они все же входят в контакт с отдельными гражданами, то их поведение никак нельзя назвать логичным. Например, особенно часто в описании того или иного случая контакта фигурирует медицинское обследование. Непонятно, почему цивилизация, обладающая такими совершенными технологическими возможностями, которые позволяют путешествовать на непостижимые расстояния в космосе, не может получить медицинскую информацию без физического контакта или по крайней мере без того, чтобы систематически похищать людей.

Наконец, самое любопытное: НЛО то и дело, причем совершенно явственно, нарушают законы физики. На радарах они могут делать повороты на девяносто градусов, двигаясь с предельно большой скоростью – совершенно невероятная вещь с физической точки зрения. Они могут меняться в размерах, мгновенно исчезать из поля зрения, появляться ниоткуда, изменять окраску и даже форму в целом (на это же способны и сами пришельцы). Короче, их поведение совершенно несвойственно физическому объекту, но столь же однозначно напоминает те загадочные явления, о которых мы говорили в этой книге. Об этом прямо заявил один из наиболее авторитетных исследователей НЛО – астрофизик д-р Жак Балле, он же прототип Лакомба в фильме «Контакты третьего рода»: «Более всего НЛО напоминает образ на экране, или голографическую проекцию» [119].

По мере того как для исследователей все более очевидными становятся нефизические и голографические свойства НЛО, некоторые из ученых пришли к заключению, что НЛО – пришельцы не столько из других звездных систем, сколько из других измерений, или уровней реальности (следует заметить, что не все исследователи соглашаются с такой точкой зрения, кое-кто по-прежнему настаивает на том, что они имеют внеземное происхождение). Однако такая гипотеза не может адекватно объяснить другие странные аспекты этого явления: почему НЛО не входят в формальный контакт, почему они ведут себя столь абсурдно и т. п.

Действительно, неадекватность такого объяснения становится еще более очевидной, если мы внимательно рассмотрим другие необычные аспекты НЛО. Существуют факты, подтверждающие то, что контакты с НЛО имеют не столько объективный, сколько субъективный, то есть психологический характер. Например, хорошо известное так называемое «прерванное путешествие» Бетти и Барни Хилл (один из наиболее документально-достоверных случаев похищения людей НЛО) вроде бы свидетельствует о действительном контакте с пришельцами, за исключением одного факта: командир НЛО был одет в нацистскую форму. Этот факт не имеет смысла, если похитители четы Хилл действительно были пришельцами, но обретает смысл в случае, если это событие имело психологическую природу – то есть было сном или галлюцинацией. В этом случае полученный опыт алогичен и сводится к своему символическому содержанию [120].

Другие контакты с НЛО еще более сюрреалистичны и напоминают сон. В литературе можно найти описание случаев, когда существа из НЛО поют абсурдные песни или бросают в свидетелей странные предметы (например, картошку); случаев, начинающихся как очевидные похищения людей космическим кораблем, но заканчивающихся галлюциногенным путешествием в дантовские миры; и случаев, в которых гуманоиды внезапно превращаются в птиц, огромных насекомых или других фантастических существ.

Еще в 1959 году, или даже раньше, психологические и архетипические моменты феномена НЛО навели Карла Юнга на мысль, что «летающие тарелки» на самом деле не что иное, как продукт коллективного бессознательного и своего рода современное мифотворчество. В 1969 году, когда мифическая составляющая НЛО стала очевидной, Балле сделал еще один шаг в объяснении этого феномена. В своей знаменитой книге «Виза в Магонию» он отмечает, что НЛО в действительности далеко не новое явление, а представляет собой древнюю народную традицию в новом обличье. Эта традиция охватывает описание эльфов и гномов в европейских странах, средневековые рассказы об ангелах и легенды американских индейцев о сверхъестественных существах.

По словам Балле, абсурдное поведение пришельцев похоже на проделки эльфов и фей в кельтских легендах, норвежских божеств и злых магов американских индейцев. Если эти легенды попытаться расшифровать до архетипов, лежащих в их основе, мы увидим, что все эти явления – часто следствие одного необъятного, пульсирующего нечто, меняющего свой облик и подстраивающегося под любую культуру и эпоху, но остающегося с человеческой расой на протяжении веков. Что это такое? В «Визе в Магонию» Балле не дает окончательного ответа. Единственное, что можно сказать об этом феномене: он разумен и не подвержен времени, он – основа всех мифов [121].

Тогда что же лежит в основе феномена НЛО? Как подчеркивает в своей книге Балле, мы не можем исключить того, что они в самом деле представляют собой некую необыкновенно развитую внеземную цивилизацию, которая настолько превосходит нашу, что сама ее логика кажется нам абсурдом. Но если это так, то как это согласуется с выводами экспертов-мифологов – от Мирча Элиаде до Джозефа Кэмпбелла, – согласно которым мифы суть органическое и необходимое самовыражение человеческой расы, такой же неизбежный побочный продукт ее эволюции, как язык и искусство? Или же коллективное человеческое бессознательное настолько скудное и неинтересное, что оно могло создать мифы только благодаря подсказке внеземного разума?

И все же, если НЛО и связанные с ними феномены – просто психические проекции, тогда как объяснить вполне материальные следы, остающиеся после них, выжженные круги и глубокие впадины на месте их посадки, явные траектории, видимые на экранах радаров, шрамы и порезы, оставленные на тех, кто уверяет, что подвергался непонятному медицинскому обследованию? В статье 1976 года я высказал мнение, что этим феноменам трудно найти объяснение, поскольку мы пытаемся вписать их в картину реальности, которая фундаментально некорректна [122]. На основе гипотетического глубинного тождества сознания и материи я предположил, что НЛО и связанные с ними феномены представляют собой дальнейшее доказательство некорректности разграничения психологического и физического миров. Оба мира являются продуктом коллективной человеческой психики, но при этом они оба совершенно реальны. Иными словами, эти миры, как и НЛО, представляют собой нечто, что человеческий род пока еще окончательно не понял, – некий феномен, который следует назвать не субъективным или объективным, а «омниктивным»[55] – термином, который я изобрел для того, чтобы описать необычное состояние бытия (в то время я не знал о существовании уже введенного Корбином термина «имагинальный» для описания того же размытого состояния реальности, связанного с мистическим опытом суфиев).

Эта точка зрения получила широкую поддержку среди исследователей. В своей последней статье Ринг доказывает, что феномен НЛО – это имагинальный опыт, подобный создаваемым психикой, но вполне реальным мирам, которые открываются во время ПЛВ и шаманских путешествий. Короче, они свидетельствуют о том, что реальность представляет собой многоуровневую психическую голограмму [123].

«Я все больше склоняюсь к реальности, открываемой многообразным психическим опытом взаимосвязи между запредельными мирами, исследуемыми различными категориями ученых, – констатирует Ринг. – Шаманизм отдан на откуп антропологии. НЛО изучает уфология. ПЛВ изучается парапсихологами и медиками. Стэн Гроф изучает психоделический опыт с позиции трансперсональной психологии. Я думаю, что есть веские основания для рассмотрения имагинальной и голографической моделей, позволяющих сделать упор не на отдельные явления, но на связи и общность между различными типами опыта» [124]. Ринг настолько уверен в глубокой связи между этими, на первый взгляд разрозненными явлениями, что недавно добился получения гранта для проведения сравнительного изучения НЛО-контактеров и ПЛВ-субъектов.

Д-р Питер М. Ройцевич, специалист по фольклору из института Жийяра в Нью-Йорке, также пришел к выводу, что НЛО представляют собой омниктивный опыт. Для фольклористов, считает Ройцевич, пришло время понять, что все феномены, обсуждаемые Балле в книге «Виза в Магонию», скорее всего, отражают одновременно реальность и глубокие процессы психики. «Существует континуум, в котором реальность и воображение неуловимым образом сливаются и переходят друг в друга», – говорит он. Этот континуум является дополнительным свидетельством постулированного Бомом единства всех вещей; по словам Ройцевича, поскольку эти феномены проявляют себя как имагинальные или омниктивные, фольклористам непозволительно уже рассматривать их просто как отдельные верования [125].

Многие исследователи, включая Балле, Гроссо и Уитли Стрибера, в известнейшей книге которого «Контакт» описан пережитый автором опыт похищения инопланетянами, также признают омниктивную природу этого явления. Как утверждает Стрибер, контакты с существами из НЛО – «возможно, наше первое квантовое открытие в макромире: сам акт такого наблюдения может создавать конкретную реальность, обладающую своим собственным смыслом, дефиницией и сознанием» [126].

Одним словом, среди исследователей этого загадочного явления растет понимание того, что имагинальное не ограничивается запредельной областью, а прорывается в наш кажущийся незыблемым материальный мир. Не удерживаемые исключительно видениями шаманов, древние боги направили свои божественные ладьи прямо к порогу компьютерного поколения, только вместо кораблей с драконьими головами они летают сегодня на космических кораблях, а головы птиц сменили на космические шлемы. Наверное, мы давно уже догадываемся о таком «просачивании» запредельного в наш мир, о смешении Страны Умерших с нашей реальностью; ведь недаром древнему Орфею, поэту-музыканту из греческой мифологии, приписывают изречение: «Врата Аида не должны быть заперты – за ними те, кто к нам приходят в снах».

Одно лишь предположение о том, что вселенная не объективна, а омниктивна, – то есть что рядом с нашей уютной обителью существует бесконечный загадочный ландшафт, который уже по праву рождения принадлежит нашей психике, но не познан ею, – еще не проясняет до конца эту загадку. Как заметил Карл Рашке, преподаватель факультета религий в Университете г. Денвер: «В омниктивном космосе, где НЛО существуют рядом с квазарами и саламандрами, проблема истинного или воображаемого характера светящихся форм становится уже чисто формальной. Проблема не в том, существуют ли они или в каком смысле существуют, а в том, какую конечную цель они преследуют» [127].

Какова природа этих существ? На этот вопрос, к сожалению, нет ясного ответа. Диапазон мнений широк: на одном его конце находятся такие исследователи, как Ринг и Гроссо, склоняющиеся к идее, согласно которой, несмотря на материальные следы их присутствия, эти существа представляют собой скорее психические проекции, нежели внеземной разум. Например, по мнению Гроссо, они, как и явления Девы Марии, являются дополнительным свидетельством того, что человеческий род находится в состоянии все более тревожном. Он пишет: «НЛО и другие экстраординарные явления – это проявления тревоги в коллективном бессознательном человечества» [128].

На другом конце находятся исследователи, которые утверждают, что, несмотря на архетипические характеристики, феномен НЛО – скорей действительное проявление внеземного разума, чем одна лишь психическая проекция. Например, Рашке считает, что НЛО – это «голографическая материализация, спроецированная в наш мир из ближнего измерения вселенной»; такое представление «должно взять верх над гипотезой психической проекции, которая, в сущности, не может сколько-нибудь вразумительно объяснить вполне реальные и явно обладающие внутренней логикой свойства "пришельцев" и их "кораблей", как их описывают после похищения ими» [129].

Балле также относится к этому лагерю. «Я считаю, что феномен НЛО – один из способов, посредством которых чрезвычайно сложная форма разума пытается символически общаться с нами. Нет никаких указаний, что она имеет внеземное происхождение. Напротив, мы получаем все больше доказательств того, что этот разум... [приходит] из других измерений, существующих вне пространственно-временного континуума; от множественной, всепроникающей вселенной, которая окружает нас со всех сторон и от которой мы, несмотря на все свидетельства ее реальности, упрямо открещиваемся вот уже на протяжении многих веков» [130].

Что касается меня, то лично я не нахожу ни одного удовлетворительного объяснения многоплановому феномену НЛО. Учитывая очевидную необъятность тонких уровней реальности, мне легко представить, что существует бессчетное число нефизических особей в сферах высших вибраций. Частое появление НЛО на Земле ставит под сомнение их внеземной характер (если учитывать всю сложность преодоления колоссальных межгалактических расстояний). Поскольку в голографической вселенной может существовать бесконечное множество реальностей в одном и том же пространстве, это можно истолковать только как очередное свидетельство бездонности разумной жизни в сверхголограмме.

Может быть, следовало бы начать с признания, что мы не располагаем необходимой информацией в отношении того, сколько вообще нефизических существ живет в нашем пространстве. Если физический космос можно уподобить своего рода экологической Сахаре, то космос внутренний, напротив, должен быть полон жизни, как тропический лес или коралловые рифы. В конце концов, исследование феномена ПЛВ и шаманского опыта только лишь открыли нам вход в эту туманную обитель. Мы пока не знаем, сколько там континентов, сколько океанов, сколько вулканов, гор и лесов.

И если нас посещают эфемерные и пластичные по форме существа, напоминающие тела ВТВ-субъектов, «домысливаемые» после выхода из физической оболочки, не удивительно, что они могут появляться во множестве изменчивых образов. Их истинная природа может быть настолько далека от нашего восприятия, что только наше голографически организованное сознание может придавать им некие образы. Подобно тому, как мы преобразуем светящихся существ, наблюдаемых во время ПЛВ, в исторические религиозные персонажи, а облака чистой информации – в библиотеки и институты, наша психика вполне может создавать внешний облик феномена НЛО.

Интересно отметить, что если это так, то это значит, что истинная природа этих существ настолько превосходит границы нашей реальности, что мы вынуждены уходить в самые глубины нашего фольклора и мифического подсознания, чтобы найти подходящие символы для описания их форм. Это также означает, что нам следует быть предельно осторожными в интерпретации их действий. Например, медицинские исследования, фигурирующие в качестве якобы главного повода предлога для похищений людей, могут лишь символически отражать происходящее. Вместо того чтобы исследовать наши тела, эти нефизические разумные существа на самом деле могут исследовать то в нас, о чем мы не подозреваем, – например, тонкую анатомию наших энергий или структуру психики. Таково может быть истинное положение вещей, если НЛО – действительно омниктивное проявление нечеловеческого разума.

С другой стороны, если вера жителей городов Нок и Зейтун в состоянии вызвать появление светящихся образов Девы Марии, если физики могут вызывать к бытию нейтрино, если йоги могут (как Саи Баба) материализовать физические объекты из воздуха, вполне возможно предположить, что голографические проекции следуют за нашими верованиями и мифами. По крайней мере некоторые аномальные явления могут входить в эту категорию.

Например, из истории мы знаем, что император Константин и его воины увидели накануне решающей битвы простершийся по всему небу горящий крест – явление, которое может быть истолковано как психическая экстериоризация армии, силою обращающей в христианство язычников. Так называемое видение Ангелов Монса, известное из истории Первой мировой войны, когда сотни британских солдат увидели на небе огромный призрак св. Георгия и полк ангелов во время первого проигранного сражения при г. Монс (Бельгия), также входит в данную категорию психических проекций.

Для меня, во всяком случае, ясно: НЛО и другой фольклорный опыт – это широкий ряд явлений, возможно, включающий все перечисленные выше категории. Эти два взгляда на указанные феномены не обязательно являются взаимоисключающими. Вполне возможно, что горящий крест Константина был проявлением запредельного разума. Другими словами, когда наши коллективные верования и эмоции становятся достаточно напряженными для создания психической проекции, возможно, мы на самом деле открываем дверь между этим и следующим мирами. Возможно, этот потусторонний разум может появиться и войти с нами в контакт только тогда, когда наша вера способна создать для него нечто вроде психической ниши.

Нам может пригодиться еще одна концепция, заимствованная из новой физики. Признавая, что сознание – активный фактор, своего рода агент, посредством которого проявляются элементарные частицы, такие, как электрон, мы не должны делать вывод, что мы – единственные агенты в этом творческом процессе, предупреждает физик Джон Уилер из Техасского университета. Мы создаем элементарные частицы и, следовательно, всю вселенную, говорит Уилер, но, в свою очередь, они создают нас; каждый создает другого в этой «самоотносящейся космологии» (self-reference cosmology) [131]. В этом смысле существа НЛО могут в такой же степени быть и архетипами коллективного бессознательного. Мы можем быть в такой же степени частью их глубокого психического процесса, как они – нашего. Подобные мысли есть у Стрибера: он считает, что вселенная существ, похитивших его, и наша собственная вселенная «раскручивают друг друга» в акте космического общения [132].

Спектр явлений, которые мы описываем в рамках категории НЛО, может включать феномены, с которыми мы пока не знакомы. Например, исследователи, трактующие этот феномен как психическую проекцию, неизменно полагают, что это проекция коллективного сознания. Однако, как мы уже видели раньше, в голографической вселенной обладание сознанием не является прерогативой одного лишь мозга. Тот факт, что Кэрол Драйер могла устанавливать связь с моей селезенкой, указывает на то, что органы тела также обладают присущей им формой ментальности. Нейроиммунологи говорят то же самое о клетках нашей иммунной системы, а согласно Бому и другим физикам, даже элементарные частицы обладают таким свойством. Некоторые аспекты НЛО и связанные с ними явления могут интерпретироваться как проекции этих коллективных ментальностей, несмотря на кажущуюся необычность такого предположения. Контакты Майкла Харнера с драконоподобными существами определенно говорят о встрече со своего рода визуальным проявлением разума молекулы ДНК. Стрибер, с другой стороны, предположил, что существа НЛО представляют собой «силу эволюции, выраженную посредством человеческого сознания» [133]. Мы должны оставаться открытыми для подобных догадок. Во вселенной, глубины которой наполнены сознанием, даже сама материя может участвовать в создании этих феноменов.

Одно мы знаем определенно: в голографической вселенной, – вселенной, в которой нет никаких барьеров, а внутренние процессы психики могут оказаться неотъемлемой составляющей реального ландшафта, такого как цветы или деревья, – сама реальность становится не более чем коллективным сном. В высших сферах бытия эти сновидческие аспекты становятся еще более очевидными, и это отражено во многих культурах. В Тибетской Книге Мертвых постоянно делается упор на сновидческой природе потустороннего мира; австралийские аборигены называют его «спящим временем» (dreamtime). Как только мы примем идею о том, что реальность на всех уровнях омниктивна и имеет такой же онтологический статус[56], что и сон, возникает вопрос: чей сон?

Большинство религий и мифов, отвечая на этот вопрос, дают один и тот же ответ: сон единого божественного существа, Бога. В индуистских Ведах и йогических текстах утверждается снова и снова: вселенная – сновидение Бога. В христианстве это предположение выражено в известной фразе о том, что мы суть мысли Бога, или, как выразился английский поэт Китс, «мы – смертные тени бессмертного божественного сна».

Но сном кого мы являемся? Единого божественного разума, Бога, – или же коллективного сознания всех вещей – всех электронов, Z-частиц, бабочек, нейтронных звезд, морских ежей, человеческого и нечеловеческого разума во вселенной? Здесь снова дает о себе знать заведомая ограниченность наших концептуальных построений, тогда как в голографической вселенной сама постановка такого вопроса бессмысленна. Мы не можем спрашивать: создает ли часть целое или же целое создает часть, поскольку часть – это целое. Поэтому назовем ли мы коллективное сознание всех вещей «Богом» или же просто «сознанием всех вещей», это не изменит ситуацию. В истоке вселенной, в ее неизменной основе – творческий акт такого невообразимого масштаба, что его невозможно уложить ни в какие понятия. Все, что мы можем сказать: мир – это самоотносящийся космос. Или как сказал один бушмен – обитатель пустыни Калахари: «Мир – это сон, который видит себя во сне».

9
Возвращение в Спящее время [57]

Только человеческие существа достигают такого момента в развитии, когда перестают понимать смысл своего существования. Они не используют свой мозг и забыли о тайных знаниях тела, чувств и сновидений. Они не используют знания, которые дух вложил в каждого из них, и как слепые ковыляют по дороге в никуда; эту вымощенную дорогу они построили сами, чтобы побыстрее добраться до желаемого конца – большой ямы, которая их же поглотит. Это фешенебельное сверхскоростное шоссе, но я-то знаю, куда оно ведет. Я увидел его во сне и содрогнулся.

Хромой Олень, шаман племени Лакота

«Хромой Олень, искатель видений»

Откуда появилась голографическая модель? Прежде чем искать ответ, давайте вспомним, откуда появился сам вопрос. В данной книге я назвал голографический принцип новой теорией, и это справедливо в том смысле, что она впервые представлена в научном контексте. Но, как мы уже видели, некоторые аспекты этой теории намечались в различных древних культурах. Это знаменательно в том смысле, что, стало быть, еще в древности, по крайней мере интуитивно, вселенной уже приписывали голографические свойства.

Например, идею Бома о том, что вселенную можно рассматривать как состоящую из двух основных порядков, импликативного и экспликативного, можно отыскать в нескольких древних культурах. Тибетские буддисты называют два этих аспекта пустотой и не-пустотой. Не-пустота – это реальность, состоящая из видимых предметов. Из пустоты, как и из импликативного порядка, рождается все сущее и «льется непрерывным потоком». Однако лишь пустота реальна, тогда как объективный мир иллюзорен и существует исключительно благодаря непрерывному потоку между двумя порядками [1].

В свою очередь, пустота определяется как «тонкая», «неделимая» и «свободная от конкретных дефиниций». Поскольку она представляет собой литую целостность (totality), ее нельзя описать словами [2]. Строго говоря, не-пустоту также нельзя описать словами, поскольку она также является цельной в том смысле, что сознание и материя перемешаны и неделимы. Здесь скрыт парадокс, так как, несмотря на свою иллюзорную природу, не-пустота все же содержит «бесконечно большой набор вселенных» – которые, в свою очередь, обладают тем же свойством неделимости. Как заметил Джон Блофельд, изучающий тибетскую культуру: «В такой вселенной существует взаимное проникновение всех вещей; поэтому в не-пустоте, так же как и в пустоте, часть – это также целое» [3].

Интересно, что тибетцы предвосхитили некоторые из идей Прибрама. Согласно Миларепе, тибетскому йогу одиннадцатого века и наиболее почитаемому тибетскому святому, причина нашей неспособности непосредственно воспринимать пустоту заключается в «обусловленности» нашего подсознания (или, как выражается Миларепа, «внутреннего сознания»). Эта обусловленность не только удерживает нас от видения «границы между сознанием и материей», или того, что мы называем частотным диапазоном, но также заставляет нас формировать свое тело в промежутке между инкарнациями. «В невидимой небесной сфере... иллюзорное сознание – самый большой преступник», – пишет Миларепа, учивший своих последователей «совершенному зрению и размышлению» для постижения «Высшей Реальности» [4].

Дзэн-буддисты также признают неделимость высшей реальности, причем главная цель дзэн, которой подчинено все остальное, – достичь этой целостности. В книге «Игры мастеров дзэн» Роберт Сол и Одри Карр используют те же выражения, что и Бом: «Неадекватность концептуального языка для определения неделимой природы реальности и есть то неведение, от которого нас старается освободить дзэн. Конечные ответы нельзя найти в концептуальных теориях и сложных умопостроениях, – они содержатся в прямом, неконцептуальном опыте постижения реальности» [5].

Индусы называют импликативный уровень реальности Брахманом [6]. Брахман не имеет формы, но представляет собой колыбель всех форм видимой реальности, которая появляется из нее и вновь в нее свертывается бесконечным потоком [7]. Как и Бом, который замечает, что импликативный порядок с таким же успехом может быть назван «духом», индусы иногда персонифицируют этот уровень и говорят, что он состоит из чистого сознания. Таким образом, сознание не только более тонкая, но и более фундаментальная форма материи; в индуистской космогонии именно материя появляется из сознания, а не наоборот. Или как сказано в Ведах: физический мир появляется одновременно как «завуалированное» и «спроецированное» свойство сознания [8].

Поскольку материальная вселенная представляет собой реальность второго порядка, созданная «завуалированным» сознанием, индусы говорят, что она пребывает в переменчивом и иллюзорном, вечно текущем состоянии, известном как майя. Как гласит Шветашватара-упанишада: «Следует знать, что Природа иллюзорна (майя), а Брахман – источник иллюзии. Существа, населяющие этот мир, – его части» [9]. В Кена-упанишаде говорится о том, что Брахман – нечто сверхъестественное, «каждое мгновенье изменяющее свою форму, от человека до травинки» [10].

Индусы говорят, что, поскольку все развертывается из полноты Брахмана, мир также представляет собой неразрывное целое, и только майя удерживает нас от осознания того, что в реальности какое бы то ни было разделение отсутствует. «Майя дробит единое сознание, в результате чего предметы кажутся отделенными от наблюдателя, – так появляется множественная вселенная, – говорит ученый-ведантист Джон Вудрофф. – И этот объективный мир существует, пока [человеческое] сознание не избавится от вуали, или обусловленности. Но в конечном состоянии различия пропадают, поскольку чувства, чувствующий и предмет чувствования сливаются воедино» [11].

Ту же идею мы находим в иудаизме. Согласно каббалистической традиции, по выражению Лео Шайя, швейцарского исследователя Каббалы, «все творение представляет собой иллюзорную проекцию трансцендентных аспектов Бога» [12]. Представление о том, что творение, произведенное Богом, это иллюзия, отражено даже в еврейском языке: как указано в книге «Зогар», каббалистическом комментарии тринадцатого века к Торе и наиболее известном из иудейских эзотерических текстов, сам глагол «baro» – «творить» – подразумевает «творить иллюзию» [13].

Мы находим голографические принципы и в шаманских традициях. Гавайские кахуны говорят, что все во вселенной бесконечно взаимосвязано, словно паутиной. Шаман, понимающий взаимосвязь всех вещей, рассматривает себя как центр этой паутины, откуда он может влиять на каждую частицу вселенной (интересно, что принцип майи в индуизме также часто уподобляется паутине[58]) [14].

Как и Бом, который утверждает, что сознание всегда рождается из импликативного, аборигены верят в то, что истинный источник сознания лежит в трансцендентной реальности «спящего времени». Обычные люди не сознают этого и думают, что их сознание заключено в их телах. Однако шаманы знают, что это не так, – вот почему они могут устанавливать контакт с тонкими уровнями реальности [15].

В племени догон из Судана также существует представление о физическом мире как продукте более глубоких и фундаментальных уровней реальности; этот мир непрерывно вытекает из первопричины своего существования и втекает обратно. Как заметил один из старейшин племени: «Вытащить, а потом вернуть то, что вытащено, – в этом вся жизнь» [16].

Действительно, идею импликативного/экспликативного можно найти практически во всех шаманских традициях. В своей книге «Волшебник четырех ветров: история шамана» Дуглас Шарон говорит следующее: «Вероятно, центральная идея шаманизма, в каких бы уголках мира ее ни находили, заключается в том, что все видимое в мире, живое и неживое, происходит из первичной основы и ею питается. В конце концов все возвращается в это невыразимое, загадочное, безличное существование» [17].

Свеча и лазер

Конечно, самым замечательным свойством кусочка голографической пленки является нелокальный способ записи изображения на ее поверхности. Как мы видели, Бом считает, что вся вселенная организована подобным образом, и приводит в качестве примера уже упоминавшийся мысленный эксперимент с рыбой и двумя телевизионными камерами, иллюстрирующий нелокальный характер вселенной. Многие древние философы, по-видимому, догадывались об этом свойстве реальности, о котором суфии двенадцатого века прямо говорили: «Макрокосм – это микрокосм»; ту же идею поэтически выразил Блейк, сказав, что «мир отражен в зерне песка» [18]. Греческие философы Анаксимен Милетский, Пифагор, Гераклит и Платон; древние гностики; дохристианский еврейский философ Филон Иудейский; средневековый еврейский философ Маймонид – все они принимали идею макрокосма-микрокосма.

В отличие от шаманского видения тонких уровней реальности полумифический древнеегипетский пророк Гермес Трисмегист использовал несколько другую формулировку, говоря, что «внешнее подобно внутреннему; малое подобно большому» [19]. Средневековые алхимики, для которых Гермес Трисмегист стал своего рода святым покровителем, свели эту идею к девизу «что вверху, то и внизу». Еще проще выражает идею равенства макрокосма микрокосму индуистская Вишвасара-тантра: «Что здесь, то и везде» [20].

Знахарь племени оглала-сиу[59] по имени Черный Лось рассматривает данную идею в предельно нелокальном аспекте. Стоя на горе Пик Харни на Черных Холмах, он испытал «великое видение», во время которого «увидел больше, чем мог рассказать, и понял больше, чем увидел; непостижимым образом открылась форма всех вещей, присутствующих в духе; и форма всех форм, в которой им предначертано соединиться». Одно из наиболее глубоких прозрений, с которым он вернулся после посещения Пика Харни и встречи с невыразимым, заключалось в том, что Пик Харни был центром мира. Однако это определение не касалось одного лишь Пика Харни, поскольку, как заметил Черный Лось, «центр мира – в любом месте» [21]. Более чем двадцать пять веков назад с тем же сакральным единством столкнулся греческий философ Эмпедокл, изрекший: «Бог – это круг, центр которого везде, а окружность нигде» [22].

Не довольствуясь простыми определениями, некоторые древние мыслители обратились к более изощренным аналогиям, приближающимся к описанию голографических свойств реальности. Для этого индуистский автор Аватамшака-сутры сравнил вселенную с легендарной жемчужной цепью, висящей над дворцом бога Индры и «устроенной таким образом, что, если посмотреть на одну жемчужину, все остальные отразятся в ней». Как объяснил автор сутры: «подобным образом каждый предмет во вселенной не существует сам по себе, а включает все остальные предметы и фактически является всем» [23].

Фасянь, основатель буддийской школы Хуаэн в седьмом веке, в попытке описать предельную взаимосвязь и взаимопроникновение всех вещей привел замечательную аналогию. Фасянь, который был убежден в том, что весь космос свернут в каждой его части и каждая точка в космосе – его центр, приравнял вселенную к многомерной цепи из драгоценностей, в которой каждый камень отражает все остальные ad infinitum[60] [24]. Когда императрица By объявила, что она не понимает картины, которую обрисовал Фасянь, и попросила его дать дальнейшие пояснения, Фасянь подвесил светильник с горящей свечой в центре комнаты, обставленной зеркалами. Это, сказал он, представляет собой отношение Одного ко Многому. Затем он взял отполированный кристалл и расположил его в центре комнаты так, чтобы он отражал все вокруг. Это, сказал он, представляет отношение Многого к одному. Как и Бом, который утверждал, что вселенная – не просто голограмма, а голодвижение, Фасянь подчеркивал, что его модель статична и не отражает реальный динамизм космической взаимосвязи между движущимися объектами вселенной [25].

Короче говоря, задолго до изобретения голограммы множество мыслителей уже приходили к тому или иному, в соответствии с тем или иным культурным контекстом, представлению о нелокальной организации вселенной. При всей их якобы примитивности, очевидной для нас, избалованных нынешними техническими достижениями, значимость таких представлений не следует недооценивать. Например, известно, что немецкий математик и философ семнадцатого века Лейбниц был знаком с буддийской школой Хуаэн. Некоторые считают, что именно по этой причине он предложил рассматривать вселенную как состоящую из универсальных неделимых сущностей (entities), которые он назвал «монадами»; каждая монада отражает всю вселенную. Весьма знаменательно, что именно Лейбниц дал миру то самое интегральное исчисление, которое привело Габора к открытию голограммы.

Будущее голографической теории

Итак, древняя идея, вошедшая в той или иной мере во все мировые философские и метафизические системы, сделала полный круг. Но если прозрения древних могли привести к изобретению голограммы, а изобретение голограммы привело к формулированию голографической модели вселенной, то к каким новым открытиям ведет сама модель? Мы видим на горизонте несколько возможностей.

Голографический звук

Основываясь на прибрамовской голографической модели мозга, аргентинский физиолог Хьюго Цукарелли недавно разработал новую систему записи, позволяющую создавать голограммы из звука, а не из света. Метод Цукарелли основан на том любопытном факте, что сами уши человека в действительности издают звук. Увидев, что эти природные звуки являются аудиоэквивалентом «опорного лазера», используемого для воссоздания голографического образа, он использовал их как базис для совершенно нового метода записи, воспроизводящего звуки еще более реалистичным, трехмерным методом, чем посредством стереосистемы. Этот новый вид звука Цукарелли назвал «голографическим» [26].

После прослушивания одной из цукареллиевских голографических записей репортер лондонской «Times» недавно написал: «Я решил смотреть на часы, чтобы не забывать, где на самом деле нахожусь. Люди ходили у меня за спиной, хотя я знал, что за спиной – стена... Через семь минут я вдруг увидел фигуры, воплощавшие голоса на пленке. Это была многомерная "картина", созданная звуком» [27].

Поскольку метод Цукарелли основан на голографическом способе мозга обрабатывать звук, он с таким же успехом обманывает уши, с каким световая голограмма обманывает глаза. В результате слушатели часто убирают ноги, когда слышат, что кто-то проходит перед ними, или же дергают головой, когда слышат, как кто-то чиркнул спичкой у них перед носом (некоторые даже ощущают запах вспыхнувшей серной головки). Замечательно и то, что голофоническая запись не имеет ничего общего с обычным стереофоническим звуком – она сохраняет свою необычную трехмерность даже через один наушник. Голографический принцип также помогает объяснить, почему глухие на одно ухо люди могут определить источник звука, не поворачивая головы.

Ряд известных музыкантов, например Пол Маккартни, Питер Гэбриел и Ванджелис обратились к Цукарелли с просьбой рассказать о его системе записи, однако из соображений сохранения патента он не раскрыл свой секрет полностью.

Нерешенные загадки химии

Химик Илья Пригожин недавно заметил, что с помощью идеи Бома об импликативно-экспликативном порядке можно объяснить некоторые аномальные явления, встречающиеся в химии. В науке одним из наиболее незыблемых законов вселенной всегда считалось стремление материи к большему беспорядку. Если вы, например, уроните стерео-приемник с Эмпайр Стэйт Билдинг, он упадет на тротуар, но не станет более упорядоченным и не превратится, скажем, в видеокамеру. На самом деле его порядок, конечно, уменьшится, а сам он превратится в кучу разрозненных деталей.

Пригожин обнаружил, что этот закон автоматического понижения порядка не универсален. Некоторые химические соединения, будучи смешанными, создают соединения с большим порядком организации, в противовес беспорядку. Пригожин назвал эти спонтанно появляющиеся организованные системы «диссипативными структурами», и за это открытие получил Нобелевскую премию. Но каким образом новая, более сложная, система внезапно появляется на свет? Или, другими словами, откуда приходят диссипативные структуры? Пригожин и его единомышленники предположили, что такие структуры указывают на существование более глубокого уровня порядка во вселенной, который и обеспечивает возможность перехода от импликативного аспекта реальности к экспликативному [28].

Если их предположение верно, это может привести к глубоким новым прозрениям в науке, и среди всего прочего – к более глубокому пониманию новых уровней сложности (например, новых свойств и моделей поведения), открываемых в человеческом сознании, или даже объяснить самую сложную загадку – появление жизни на Земле несколько миллиардов лет назад.

Новые типы компьютеров

Недавно голографической моделью мозга заинтересовались специалисты по компьютерам. В недавнем прошлом считалось, что для того, чтобы построить лучший компьютер, надо просто построить больший компьютер. Но за последние пять лет исследователи разработали новую стратегию и вместо того, чтобы строить одиночные большие машины, стали соединять небольшие компьютеры в «нейронные сети», более напоминающие биологическую структуру человеческого мозга. Недавно Маркус Коэн, программист из университета штата Нью-Мексико, заметил, что процессоры, построенные на принципе прохождения интерференционных волн через «мультиплексные голографические решетки», могут представлять собой более совершенный аналог нейронной структуры мозга [29]. К выявлению этой же закономерности пришла Диана Андерсон, физик из Колорадского университета, которая недавно показала, как голографические решетки могут использоваться для построения «оптической памяти», проявляющей ассоциативные свойства [30].

При всей уникальности этих впечатляющих разработок они все же представляют собой лишь дальнейшее усовершенствование механистической установки в общем анализе вселенной – установки, не выходящей за пределы материального мира. Но как мы уже видели, самый необычный вывод голографической теории состоит в том, что материальность вселенной может быть иллюзией, а физическая реальность может быть лишь небольшой частицей неизмеримо большего нефизического космоса. Если это так, то каковы перспективы, каково наше будущее? Как нам начать проникать в эти тайны тонких миров?

Необходимость кардинальной перестройки науки

В настоящее время одним из наилучших инструментов, имеющихся в нашем распоряжении для исследования необычных аспектов действительности, является наука. И однако, когда речь заходит о необходимости дать удовлетворительное объяснение необычайным экстрасенсорным проявлениям человека в его земном бытии, наука неизменно пасует. Ясно, что для продвижения в эти области она должна фундаментально перестроиться. Но как именно и в каком отношении?

Очевидно, что первым и неотложным шагом должно быть признание существования экстрасенсорных и духовных явлений. Уиллис Хартман, президент Института духовных наук и в прошлом старший научный сотрудник Стэнфордского международного исследовательского института, считает, что такое признание необходимо не только для науки, но и для всей цивилизации, если мы предполагаем за нею какое-либо будущее. Более того, Хартман, который много писал о необходимости фундаментальной перестройки науки, удивлен тем, что такое признание до сих пор не состоялось. «Почему, – вопрошает Хартман, – мы не можем допустить, что любой класс явлений, о которых сообщалось на протяжении многих столетий, имеет право на существование и признание?» [31].

Как уже указывалось, частично это объясняется давним предубеждением к таким явлениям со стороны западной науки, но в целом вопрос не так прост. Возьмем, например, воспоминания о прошлых инкарнациях, инициированных гипнозом. Будут ли они действительными воспоминаниями или нет, пока неясно, но факт остается фактом: подсознание человека обладает естественной способностью генерировать по крайней мере кажущиеся достоверными воспоминания о прошлых реинкарнациях. В целом ортодоксальная психиатрическая наука этот факт игнорирует. Почему?

На первый взгляд, ответ может заключаться в том, что большинство психиатров отвергает саму возможность такого явления. Однако Брайан Вейс, председатель психиатрического Медицинского центра Маунт Синай в Майами, говорит, что после публикации в 1988 году его ставшей бестселлером книги «Много жизней, много мастеров» – в которой описано, как автор из скептика превратился в убежденного сторонника теории реинкарнаций, когда один из его пациентов в состоянии гипноза начал спонтанно говорить о своих прошлых воплощениях, – он буквально был завален письмами от коллег-психиатров, признавшихся в том, что втайне тоже верят в эту теорию. «Я думаю, это только верхняя часть айсберга, – говорит Вейс. – Есть психиатры, которые пишут мне, что используют метод регрессии в своей частной практике вот уже десять, а то и двадцать лет, но "пожалуйста, никому не говорите об этом...". Многие проявляют интерес, но не признают фактов» [32].

В последней своей беседе с Уиттоном я спросил его: как по его мнению, признает ли когда-нибудь наука реинкарнацию в качестве научного факта? Он ответил: «Я думаю, что она ее уже признала. Мое общение с учеными показало, что те, кто читают соответствующую литературу, начинают верить в реинкарнацию. Очевидность ее настолько убедительна, что ее невозможно отрицать» [33].

Мнения Вейса и Уиттона подтверждаются результатами последнего опроса в отношении экстрасенсорных явлений. Удостоверившись в том, что опрос анонимен, 58 % из 228 опрошенных психиатров (многие из них были деканами медицинских факультетов) заявили, что для выпускников-психиатров «весьма желательно разбираться в экстрасенсорных явлениях»; 44 % признали за экстрасенсорикой немаловажную роль в процессе лечения [34].

Таким образом, оказывается, что страх быть осмеянным представляет собой большой, если не главный, камень преткновения для того, чтобы научный истеблишмент начал серьезно изучать экстрасенсорику. Нам надо больше таких пионеров, как Вейс и Уиттон, не побоявшихся высказать свои убеждения, обнародовав результаты открытий. Короче говоря, нам нужен парапсихологический эквивалент Розы Паркс[61].

Еще один момент фундаментальной перестройки науки – расширение понятия научного доказательства. Экстрасенсорные и духовные явления всегда играли значительную роль в истории человечества и сформировали некоторые фундаментальные аспекты нашей культуры. Но поскольку эти аспекты трудно проверить в лаборатории, наука постоянно игнорировала их.

Более того, при изучении этих явлений выделялись и записывались наименее значимые результаты. Например, одно из открытий в области ПЛВ-феномена, которое наука посчитала достойным записи, было изменение мозговых волн при выходе ПЛВ-субъекта из телесной оболочки. Читая об опыте Монро, с другой стороны, понимаешь, что он содержит открытия не менее важные для человечества, чем открытие Колумбом Нового света или изобретение атомной бомбы. Действительно, те, кто наблюдал за работой настоящего ясновидящего, мгновенно оценивали всю важность и глубину происходящего, в отличие от сухой статистики, фиксируемой Р. Х. и Луизой Райн.

Это, впрочем, не значит, что работа Райн не заслуживает особого внимания. Но когда большое число людей сообщают об одном и том же опыте, их истории должны рассматриваться как важные научные свидетельства. Такие свидетельства нельзя игнорировать только на том основании, что они не поддаются строгой документации, в отличие от других, объективных параметров изучаемого явления. По этому поводу Стивенсон говорит следующее: «Я считаю, что лучше изучать неопределенности, связанные с важными проблемами, чем быть окончательно уверенными в тривиальных фактах» [35].

Следует заметить, что такой «практический» подход принят для исследования других неизученных до конца природных явлений. Идея, согласно которой вселенная появилась в результате одного изначального толчка, или Большого Взрыва, принимается без вопросов большинством ученых. А ведь это странно, поскольку, несмотря на убедительные соображения, никто еще не доказал истинность этой теории. С другой стороны, если психолог, занимающийся феноменом клинической смерти, заявит о том, что область, посещаемая ПЛВ-субъектом, действительно является другим уровнем реальности, он сразу же будет атакован за «недоказанное» заявление. И это столь же странно, поскольку для такого заявления существуют не менее убедительные свидетельства. Другими словами, в науке принимаются вероятные толкования в отношении важных вопросов, только если они подпадают под категорию «модных». Однако такой двойной стандарт неприемлем, если деятели науки в самом деле намереваются сделать сколько-нибудь значительный шаг в сторону изучения экстрасенсорики и явлений духовного порядка.

Первый шаг в этом направлении состоит в том, чтобы наука отказалась от своих доспехов объективности, то есть идеи о том, что наилучший способ изучения природы – отстраненный аналитически-беспристрастный, и заменила его на холистическое[62] участие. Важность такого сдвига подчеркивалась многими учеными; именно о его необходимости речь велась на протяжении всей книги. Во вселенной, в которой сознание физика влияет на реальность элементарной частицы, позиция доктора влияет на действие плацебо, сознание экспериментатора влияет на работу машины, а имагинальное может просочиться в физическую реальность, мы не можем более делать вид, что отделены от предмета изучения. В голографической и омниктивной вселенной – вселенной, где все вещи находятся в непрерывном континууме, – строгая объективность невозможна.

Это особенно верно при изучении экстрасенсорных и духовных явлений, поэтому нам должно быть ясно, почему в некоторых исследующих это явление лабораториях достигают положительных результатов, в то время как в других опыты проваливаются. Действительно, некоторые исследователи паранормального уже отошли от «строго объективного» подхода и приняли подход холистический. Так, например, Валери Хант обнаружила, что на ее экспериментальные результаты влияло присутствие людей, находившихся в состоянии опьянения, и поэтому она запретила таким людям появляться в лаборатории, пока проводились измерения. Русские парапсихологи Дубров и Пушкин обнаружили, что они успешнее повторяют результаты, полученные другими парапсихологами, если все испытуемые субъекты находятся под гипнозом. Оказалось, что гипноз устраняет нарушения, возникающие у субъектов от проникновения сознательных мыслей и представлений, и помогает получать «более чистые» результаты [36].

Хотя такая практика сегодня может показаться необычной, она может стать стандартной, как только наука начнет проникать дальше в голографическую вселенную.

Переход от объективного к холистическому методу непременно отразится на той роли, которую сегодня играет ученый. Все более очевидной становится важность переживания в процессе наблюдений, а не просто одни лишь наблюдения; поэтому логично предположить, что ученые все меньше будут только наблюдателями, а все больше участниками наблюдаемого. По выражению Хартмана: «Желание измениться – вот существенная характеристика холистического ученого» [37].

Мы можем отметить, что некоторые из таких трансформаций уже происходят. Например, вместо того, чтобы «объективно» наблюдать за племенем конибо, Харнер сам выпил галлюциногенный напиток. Ясно, что не все антропологи отважились бы на такой риск, но не менее ясно и то, что, став участником, а не просто внешним наблюдателем, Харнер смог узнать гораздо больше о тонких мирах.

Успех Харнера наводит на мысль, что вместо того, чтобы просто брать интервью у ВТВ- и ПЛВ-субъектов и других путешественников в тонкие миры, ученые будущего могут изобрести способы путешествовать самим. Исследователи тонких снов уже изучают этот феномен путем самостоятельного входа в такие внутренние пространства. Другие могут применять иные методы или разрабатывать новейшие способы исследования внутренних миров. Например, не будучи ученым в строгом смысле этого слова, Монро изобрел метод записи специальных ритмических звуков, которые, по его мнению, стимулируют ВТВ. Он также основал исследовательский центр, названный Институтом прикладных наук Монро в Блу-Ридж Маунтинс, и подготовил уже сотни человек для испытания ПЛВ-феномена. Разве он не приближает будущее, когда в вечерних новостях мы будем узнавать не только о героях-астронавтах, но и о героях-«психонавтах»?

Эволюционный толчок к высшему сознанию

Наука может быть не единственной силой, подталкивающей нас к выходу в запредельное. Как указывает Ринг в своей книге «По направлению к Омеге», существует убедительное свидетельство того, что ПЛВ-феномен находится на подъеме. Как мы уже видели, в племенных культурах люди, пережившие опыт ПЛВ, преобразуются настолько, что сами становятся шаманами. Современные ПЛВ-субъекты также духовно преобразуются. Из обыкновенных людей, предшествующих переживанию ПЛВ, они эволюционируют до тонко организованных, открытых и отзывчивых личностей и далее до экстрасенсов. На основании этого Ринг приходит к выводу, что, возможно, мы являемся свидетелями «шаманизации современного человечества» [38]. Он также полагает, что мы наблюдаем «эволюционный толчок к высшему сознанию, универсальному для всего человечества».

ПЛВ может быть не единственным трансформационным феноменом, появившимся на поверхности коллективной человеческой психики. Гроссо считает, что рост числа явлений Девы Марии на протяжении прошлого столетия также имеет под собой эволюционные причины. Множество исследователей, включая Рашке и Балле, полагают, что резкое увеличение случаев появления НЛО за последние десятилетия носят эволюционный характер. Несколько исследователей, включая Ринга, указывают на то, что контакты с НЛО напоминают шаманские инициации и могут свидетельствовать о шаманизации современного человечества. С этим согласен Стрибер: «Я думаю, это достаточно очевидно. Вне зависимости от того, что собой на самом деле представляет феномен НЛО – результат чьих-либо целенаправленных действий или же какое-либо природное явление, – мы имеем дело со своего рода экспонентным скачком от одного биологического вида к другому. Я подозреваю, что явление, которые мы наблюдаем сегодня, это процесс эволюции в действии» [39].

Если такие выводы правильны, какова цель эволюционных трансформаций? На это, похоже, есть два ответа. Многочисленные древние традиции повествуют о времени, когда голограмма физической реальности была намного более пластичной и напоминала аморфную и подвижную реальность запредельного мира. Например, австралийские аборигены говорят, что было так называемое Спящее время, когда весь мир был погружен в сновидения. Эдгар Кейси разделяет эту идею и добавляет: «сначала Земля была в стадии просто визуализируемой мыслеформы, и лишь затем в виде материи – посредством Духа, который пожелал этой материей стать» [40].

Аборигены утверждают, что придет день, когда Земля возвратится в Спящее время. Представим себе, что это пророчество можно реализовать, научившись манипулировать голограммой реальности. Это может произойти, когда мы научимся, по словам Джана и Дюнн, обращаться с границей, разделяющей сознание и окружающую среду. Нам надо еще многому научиться, чтобы безопасно манипулировать пластической средой, и, возможно, это и есть цель эволюционного процесса, развертывающегося на наших глазах.

Во многих древних традициях указывается, что человечество родилось не на Земле, что наш истинный дом – Бог, или, по крайней мере, нефизическая райская обитель, где обитает чистый дух. Например, существует индуистский миф о том, что человеческое сознание начиналось с пузырька воздуха, решившего оставить океан «сознания вне времени и пространства, бесконечный и вечный» [41]. Почувствовав себя обособленным, пузырек сознания забыл о том, что был частью бесконечного океана. Лой полагает, что именно об этом говорится в мифе об изгнании Адама и Евы из рая, и напоминает о том, как человеческое сознание в седой древности оставило импликативный дом и забыло о своей принадлежности к единому космическому сознанию [42]. В этом смысле Земля представляет собой игровую площадку, «на которой человек свободен испытать все удовольствия плоти, при условии, что он принимает свое происхождение как голографическую проекцию... пространства более высокого порядка» [43].

Если это так, занимающийся в нашей коллективной психике эволюционный огонь может быть сигналом к пробуждению; он может информировать нас о том, что наш родной дом не здесь и мы можем туда вернуться, если пожелаем. Стрибер считает, что НЛО появляются именно по этой причине: «Я думаю, что они выступают в роли повивальных бабок при нашем рождении в нефизическом мире – откуда они сами родом. Я чувствую, что физический мир – это всего лишь небольшой эпизод в гораздо большем контексте жизни и что реальность прежде всего развертывается в нефизической области. Я не верю, что физическая реальность – источник бытия. Я думаю, что бытие, как и сознание, предшествует физическому миру» [44].

С этим тезисом соглашается писатель Теренс Маккенна, еще один сторонник голографической модели:

«Считается, что от момента, когда душа осознала свое бытие, и до апокалиптического конца проходит приблизительно пятьдесят тысяч лет. Нет сомнения, что мы сейчас переживаем последние секунды кризиса, связанного с концом истории, с уходом с планеты Земля и триумфом над смертью. Мы, фактически, подходим к концу пути, наблюдая за наиболее значительным событием в масштабе планеты – высвобождением жизни из безгласного кокона материи» [45].

Конечно, это только предположения. Неважно, находимся ли мы на самом переднем крае трансформации, как полагают Стрибер и Маккенна, – или же нам предстоит еще пройти немалый путь: скорее всего, мы делаем лишь первые шаги по пути духовной эволюции. Но как бы то ни было, сама голографическая природа вселенной сулит нам в скором времени необыкновенные трансформации.

Освобождение от физической оболочки не может быть концом человеческой эволюции, поскольку более пластичная и имагинальная оболочка запредельного – тоже не конец, а лишь еще один виток эволюции. Сведенборг говорил, что за этими небесами он увидел другие – такие блистательные и невероятные, что он мог их воспринять лишь как «поток света» [46]. ПЛВ-субъекты также иногда описывали еще более глубокие тончайшие сферы. «Существует множество высших планов, и для того, чтобы достичь Бога, достичь той плоскости, где обитает Его Дух, для истинного освобождения духа приходится каждый раз сбрасывать одежду, – утверждает один из субъектов Уиттона. – Процесс обучения нескончаем... Иногда мы видим картины высших планов – каждая из которых тоньше и ярче предыдущих» [47].

Некоторых, возможно, пугает мысль, что по мере более глубокого проникновения в импликативную область реальность становится все более частотно-зависимой. Ясно, что мы еще совсем как дети и нам нужна книжка-раскраска, чтобы вести наш неуверенный карандаш. Погружение в открывшийся Сведенборгу поток блистающего света равносильно погружению в полноценную ЛСД-галлюцинацию. Но мы еще недостаточно зрелые, чтобы справиться со своими эмоциями и чудовищами, которые обитают в глубинах сознания и жаждут вырваться наружу.

Но, наверное, поэтому мы и учимся понемногу управлять омниктивным миром – в виде относительно кратких свиданий с имагинальным, будь то контакты с НЛО или другие подобные явления.

И, возможно, поэтому светящиеся существа вновь и вновь говорят нам о том, что смысл жизни – обучение.

Поистине, мы, дети, отправились в шаманское путешествие, надеясь научиться священнодействовать. Мы учимся тому, как обращаться с пластичностью – неотъемлемым свойством вселенной, в которой сознание и реальность переплетены в нерасторжимое целое. И, наверное, важнейший урок в этом путешествии состоит в том, что, пока отсутствие устойчивой формы и захватывающая дух свобода будут пугать нас, мы будем продолжать создавать для себя голограмму, представляющую собой мир удобный и безопасный. Поэтому мы всегда должны помнить предостережение Бома относительно концептуальных ярлыков, которые мы сами создали и продолжаем создавать. «Там» они не существуют, поскольку «там» – неделимая полнота, Брахман. И когда мы перерастем любой набор концептуальных ярлыков, мы пойдем дальше, «от одного состояния души к другому – от одного света к другому», как сказал Шри Ауробиндо. Наша цель столь же ясна, сколь далека – ее достижение уводит в бесконечность.

Как говорят австралийские аборигены, вечность – это просто то, где мы учимся жить.

ИСТОЧНИКИ

Введение

1. Irvin L. Child, «Psychology and Anomalous Observations», American Psychologist 40, no. 11 (November 1985), pp. 1219-30.

1. Мозг как голограмма

1. Wilder Penfield, The Mystery of the Mind: A Critical Study of Consciousness and the Human Brain (Princeton, N. J.: Princeton University Press, 1975).

2. Karl Lashley, «In Search of the Engram», in Physiological Mechanisms in Animal Behavior (New York: Academic Press, 1950), pp. 454-82.

3. Karl Pribram, «The Neurophysiology of Remembering», Scientific American 220 (January 1969), p. 75.

4. Karl Pribram, Languages of the Brain (Monterey, Calif.: Wads worth Publishing, 1977), p. 123.

5. Daniel Goleman, «Holographic Memory: Karl Pribram Interviewed by Daniel Goleman», Psychology Today 12, no. 9 (February 1979), p. 72.

6. J. Collier, C. B. Burckhardt, and L. H. Lin, Optical Holography (New York: Academic Press, 1971).

7. Pieter van Heerden, «Models for the Brain», Nature 227 (July 25, 1970), pp. 410-11.

8. Paul Pietsch, Shufflebrain: The Quest for the Hologramic Mind (Boston: Houghton Mifflin, 1981), p. 78.

9. Daniel A. Pollen and Michael С Tractenberg, «Alpha Rhythm and Eye Movements in Eidetic Imagery», Nature 237 (May 12, 1972), p. 109.

10. Pribram, Languages, p. 169.

11. Paul Pietsch, «Shufflebrain» Harper's Magazine 244 (May 1972), p. 66.

12. Karen K. De Valois, Russell L. De Valois, and W. W. Yund, «Responses of Striate Cortex Cells to Grating and Checkerboard Patterns», Journal of Physiology, vol. 291 (1979), pp. 483-505.

13. Goleman, Psychology Today, p. 71.

14. Larry Dossey, Space, Time, and Medicine (Boston: New Science Library, 1982), pp. 108-9.

15. Richard Restak, «Brain Power: A New Theory», Science Digest (March 1981), p. 19.

16. Richard Restak, The Brain (New York: Warner Books, 1979), p. 253.

2. Космос как голограмма

1. Basil J. Hiley and F. David Peat, «The Development of David Bohm's Ideas from the Plasma to the Implicate Order», in Quantum Implications, ed. Basil J. Hiley and F. David Peat (London: Routledge & Kegan Paul, 1987), p. 1.

2. Nick Herbert, «How Large is Starlight? A Brief Look at Quantum Reality», Revision 10, no. 1 (Summer 1987), pp. 31-35.

3. Albert Einstein, Boris Podolsky, and Nathan Rosen, «Can Quantum Mechanical Description of Physical Reality Be Considered Complete?» Physical Review 47 (1935), p. 777.

4. Hiley and Peat, Quantum, p. 3.

5. John P. Briggs and F. David Peat, Looking Glass Universe (New York: Simon & Schuster, 1984), p. 96.

6. David Bohm, «Hidden Variables and the Implicate Order», in Quantum Implications, ed. Basil J. Hiley and F. David Peat (London: Routledge & Kegan Paul, 1987), p. 38.

7. «Nonlocality in Physics and Psychology: An Interview with John Stewart Bell», Psychological Perspectives (Fall-Winter 1988), p. 306.

8. Robert Temple, «An Interview with David Bohm», New Scientist (November 11, 1982), p. 362.

9. Bohm, Quantum, p. 40.

10. David Bohm, Wholeness and the Implicate Order (London: Routledge & Kegan Paul, 1980), p. 205.

11. Из личной беседы с автором 28 октября 1988.

12. Bohm, Wholeness, p. 192.

13. Paul Davies, Superforce (New York: Simon & Schuster, 1984), p. 48.

14. Lee Smolin, «What is Quantum Mechanics Really About?» New Scientist (October 24, 1985), p. 43.

15. Из личной беседы с автором 14 октября 1988.

16. Saybrook Publishing Company, The Reach of the Mind: Nobel Prize Conversations (Dallas, Texas: Saybrook Publishing Co., 1985), p. 91.

17. Judith Hooper, «An Interview with Karl Pribram», Omni (October 1982), p. 135.

18. Из личной беседы с автором 8 февраля 1989.

19. Renee Weber, «The Enfolding-Unfolding Universe: A Conversation with David Bohm», in The Holographic Paradigm, ed. Ken Wilber (Boulder, Colo.: New Science Library, 1982), pp. 83-84.

20. Ibid., p. 73.

3. Топографическая модель и психология

1. Renee Weber, «The Enfolding-Unfolding Universe: A Conversation with David Bohm», in The Holographic Paradigm, ed. Ken Wilber (Boulder, Colo.: New Science Library, 1982), p. 72.

2. Robert M. Anderson, Jr., «A Holographic Model of Transpersonal Consciousness», Journal of Transpersonal Psychology 9, no. 2 (1977), p. 126.

3. Jon Tolaas and Montague Ullman, «Extrasensory Communication and Dreams», in Handbook of Dreams, ed. Benjamin B. Wolman (New York: Van Nostrand Reinhold, 1979), pp. 178-79.

4. Из личной беседы с автором 31 октября 1988.

5. Montague Ullman, «Wholeness and Dreaming», in Quantum Implications, ed. Basil J. Hiley and F. David Peat (New York: Routledge & Kegan Paul, 1987), p. 393.

6. I. Matte-Bianco, «A Study of Schizophrenic Thinking: Its Expression in Terms of Symbolic Logic and Its Representation in Terms of Multidimensional Space», Inter-national Journal of Psychiatry 1, no. 1 (January 1965), p. 93.

7. Montague Ullman, «Psi and Psychopathology», paper delivered at the American Society for Psychical Research conference on Psychic Factors in Psychotherapy, November 8, 1986.

8. See Stephen La Berge, Lucid Dreaming (Los Angeles: Jeremy P. Tarcher, 1985).

9. Fred Alan Wolf, Star Wave (New York: Macmillan, 1984), p. 238.

10. Jayne Gackenbach, «Interview with Physicist Fred Alan Wolf on the Physics of Lucid Dreaming», Lucidity Letter 6, no. 1 (June 1987), p. 52.

11. Fred Alan Wolf, «The Physics of Dream Consciousness: Is the Lucid Dream a Parallel Universe?» Second Lucid Dreaming Symposium Proceedings / Lucidity Letter 6, no. 2 (December 1987), p. 133.

12. Stanislav Grof, Realms of the Human Unconscious (New York: E. P. Dutton, 1976), p. 20.

13. Ibid., p. 236.

14. Ibid., pp. 159-60.

15. Stanislav Grof, The Adventure of Self-Discovery (Albany, N. Y.: State University of New York Press, 1988), pp. 108-9.

16. Stanislav Grof, Beyond the Brain (Albany, N. Y.: State University of New York Press, 1985), p. 31.

17. Ibid., p. 78.

18. Ibid., p. 89.

19. Edgar A. Levenson, «A Holographic Model of Psychoanalytic Change», Contemporary Psychoanalysis 12, no. 1 (1975), p. 13.

20. Ibid., p. 19.

21. David Shainberg, «Vortices of Thought in the Implicate Order» in Quantum Implications, ed. Basil J. Hiley and F. David Peat (New York: Routledge & Kegan Paul, 1987), p. 402.

22. Ibid., p. 411.

23. Frank Putnam, Diagnosis and Treatment of Multiple Personality Disorder (New York: Guilford, 1988), p. 68.

24. «Science and Synchronicity: A Conversation with С A. Meier», Psychological Perspectives 19, no. 2 (Fall-Winter 1988), p. 324.

25. Paul Davies, The Cosmic Blueprint (New York: Simon & Schuster, 1988), p. 162.

26. F. David Peat, Synchronicity: The Bridge between Mind and Matter (New York: Bantam Books, 1987), p. 235.

27. Ibid., p. 239.

4. О теле топографическом пою

1. Stephanie Matthews-Simonton, O. Carl Simonton, and James L. Creighton, Getting Well Again (New York: Bantam Books, 1980), pp. 6-12.

2. Jeanne Achterberg, «Mind and Medicine: The Role of Imagery in Healing», ASPR Newsletter 14, no. 3 (June 1988), p. 20.

3. Jeanne Achterberg, Imagery in Healing (Boston, Mass.: New Science Library, 1985), p. 134.

4. Из личной беседы с автором 28 октября 1988.

5. Achterberg, ASPR Newsletter, p. 20.

6. Achterberg, Imagery, pp. 78-79.

7. Jeanne Achterberg, Ira Collerain, and Pat Craig, «A Possible Relationship between Cancer, Mental Retardation, and Mental Disorders», Journal of Social Science and Medicine 12 (May 1978), pp. 135-39.

8. Bernie S. Siegel, Love, Medicine, and Miracles (New York: Harper & Row, 1986), p. 32.

9. Achterberg, Imagery, pp. 182-87.

10. Bernie S. Siegel, Love, p. 29.

11. Charles A. Garfield, Peak Performance: Mental Training Techniques of the World's Greatest Athletes (New York: Warner Books, 1984), p. 16.

12. Ibid., p. 62.

13. Mary Orser and Richard Zarro, Changing Your Destiny (New York: Harper & Row, 1989), p. 60.

14. Barbara Brown, Supermind: The Ultimate Energy (New York: Harper & Row, 1980), p. 274: as quoted in Larry Dossey, Space, Time, and Medicine (Boston, Mass.: New Science Library, 1982), p. 112.

15. Brown, Supermind, p. 275: as quoted in Dossey, Space, pp. 112-13.

16. Larry Dossey, Space, Time, and Medicine (Boston, Mass.: New Science Library, 1982), p. 112.

17. Из личной беседы с автором 8 февраля 1989.

18. Brendan O'Regan, «Healing, Remission, and Miracle Cures», Institute of Noetic Sciences Special Report (Hay 1987), p. 3.

19. Lewis Thomas, The Medusa and the Snail (New York: Bantam Books, 1980), p. 63.

20. Thomas J. Hurley III, «Placebo Effects: Unmapped Territory of Mind / Body Interactions», Investigations 2, no. 1 (1985), p. 9.

21. Ibid.

22. Steven Locke and Douglas Colligan, The Healer Within (New York: New American Library, 1986), p. 224.

23. Ibid., p. 227.

24. Bruno Klopfer, «Psychological Variables in Human Cancer», Journal of Prospective Techniques 31 (1957), pp. 331-40.

25. O'Regan, Special Report, p. 4.

26. G. Timothy Johnson and Stephen E. Goldfinger, The Harvard Medical School Health Letter Book (Cambridge, Massachusetts: Harvard University Press, 1981), p. 416.

27. Herbert Benson and David P. McCallie, Jr., «Angina Pectons and the Placebo Effect», New England Journal of Medicine 300, no. 25 (1979), pp. 1424-29.

28. Johnson and Goldfinger, Health Letter Book, p. 418.

29. Hurley, Investigations, p. 10.

30. Richard Alpert, Be Here Now (San Cristobal, N. M.: Lama Foundation, 1971).

31. Lyall Watson, Beyond Supernature (New York: Bantam Books, 1988), p. 215.

32. Ira L. Mintz, «A Note on the Addictive Personality», American Journal of Psychiatry 134, no. 3 (1977), p. 327.

33. Alfred Stelter, Psi-Healing (New York: Bantam Books, 1976), p. 8.

34. Thomas J. Hurley III, «Placebo Learning: The Placebo Effect as a Conditioned Response», Investigations 1, no. 1 (1985), p. 23.

35. O'Regan, Special Report, p. 3.

36. Цитата из статьи: Thomas J. Hurley III, «Varieties of Placebo Experience: Can One Definition Encompass Them All?» Investigations 2, no. 1 (1985), p. 13.

37. Daniel Seligman, «Great Moments in Medical Research», Fortune 117, no. 5 (February 29, 1988), p. 25.

38. Daniel Goleman, «Probing the Enigma of Multiple Personality», New York Times (June 25, 1988), p. Cl.

39. Из личной беседы с автором 11 января 1990.

40. Richard Restate, «People with Multiple Minds», Science Digest 92, no. 6 (June 1984), p. 76.

41. Daniel Goleman, «New Focus on Multiple Personality», New York Times (May 21, 1985), p. Cl.

42. Truddi Chase, When Rabbit Howls (New York: E. P. Dutton, 1987), p. x.

43. Thomas J. Hurley III, «Inner Faces of Multiplicity», Investigations 1, no. 3/4 (1985), p. 4.

44. Thomas J. Hurley III, «Multiplicity & the Mind-Body Problem: New Windows to Natural Plasticity», Investigations 1, no. 3/4 (1985), p. 19.

45. Bronislaw Malinowski, «Baloma: The Spirits of the Dead in the Trobriand Islands», Journal of the Royal Anthropological Institute of Great Britain and Ireland 46 (1916), pp. 353-30.

46. Watson, Beyond Supernature, pp. 58-60.

47. Joseph Chilton Pearce, The Crack in the Cosmic Egg (New York: Pocket Books, 1974), p. 86.

48. Pamela Weintraub, «Preschool?» Omni 11, no. 11 (August 1989), p. 38.

49. Kathy A. Fackelmann, «Hostility Boosts Risk of Heart Trouble», Science News 135, no. 4 (January 28, 1989), p. 60.

50. Steven Locke, in Longevity (November 1988), as quoted in «Your Mind's Healing Powers», Reader's Digest (September 1989), p. 5.

51. Bruce Bower, «Emotion-Immunity Link in HIV Infection», Science News 134, no. 8 (August 20, 1988), p. 116.

52. Donald Robinson, «Your Attitude Can Make You Well», Reader's Digest (April 1987), p. 75.

53. Daniel Goleman in the New York Times (April 20, 1989), as quoted in «Your Mind's Healing Powers», Reader's Digest (September 1989), p. 6.

54. Robinson, Reader's Digest, p. 75.

55. Signe Hammer, «The Mind as Healer», Science Digest 92, no. 4 (April 1984), p. 100.

56. John Raymond, «Jack Schwarz: The Mind Over Body Man» New Realities 11, no. 1 (April 1978), pp. 72-76; see also, «Jack Schwarz: Probing... but No Needles Anymore», Brain / Mind Bulletin 4, no. 2 (December 4, 1978), p. 2.

57. Stelter, Psi-Healing, pp. 121-24.

58. Donna and Gilbert Grosvenor, «Ceylon», National Geographic 129, no. 4 (April 1966).

59. D. D. Kosambi, «Living Prehistory in India», Scientific American 216, no. 2 (February 1967), p. 104.

60. A. A. Mason, «A Case of Congenital Ichthyosiform», British Medical Journal 2 (1952), pp. 422-23.

61. O'Regan, Special Report, p. 9.

62. D. Scott Rogo, Miracles (New York: Dial Press, 1982), p. 74.

63. Herbert Thurston, The Physical Phenomena of Mysticism (Chicago: Henry Regnery Company, 1952), pp. 120-29.

64. Thomas of Celano, Vita Prima (1229), as quoted by Thurston, Physical Phenomena, pp. 45-46.

65. Alexander P. Dubrov and Veniamin N. Pushkin, Parapsychology and Contemporary Science, trans. Aleksandr Petrovich (New York: Plenum, 1982), p. 50.

66. Thurston, Physical Phenomena, p. 68.

67. Ibid.

68. Charles Fort, The Complete Books of Charles Fort (New York: Dover, 1974), p. 1022.

69. Ibid., p. 964.

70. Из личной беседы с автором 3 ноября 1988.

71. Candace Pert with Harris Dienstfrey, «The Neuropeptide Network», in Neuroimmunomodulation: Interventions in Aging and Cancer, ed. Walter Pierpaoli and Novera Herbert Spector (New York: New York Academy of Sciences, 1988), pp. 189-94.

72. Terrence D. Oleson, Richard J. Kroening, and David E. Bresler, «An Experimental Evaluation of Auricular Diagnosis: The Somatotopic Mapping of Musculoskeletal Pain at Ear Acupuncture Points», Pain 8 (1980), pp. 217-29.

73. Из личной беседы с автором 24 сентября 1988.

74. Terrence D. Oleson and Richard J. Kroening,, «Rapid Narcotic Detoxification in Chronic Pain Patients Treated with Auricular Electroacupuncture and Naloxone», International Journal of the Addictions 20, no. 9 (1985), pp. 1347-60.

75. Richard Leviton, «The Holographic Body», East West 18, no. 8 (August 1988), p. 42.

76. Ibid., p. 45.

77. Ibid., pp. 36-47.

78. «Fingerprints, a Clue to Senility», Science Digest 91, no. 11 (November 1983), p. 91.

79. Michael Meyer, «The Way the Whorls Turn», Newsweek (February 13, 1989), p. 73.

5. Шкатулка, полная чудес

1. D. Scott Rogo, Miracles (New York: Dial Press, 1982), p. 79.

2. Ibid., p. 58; see also, Herbert Thurston, The Physical Phenomena of Mysticism (London: Burns Oates, 1952); and A. P. Schimberg, The Story of Therese Neumann (Milwaukee, Wis.: Bruce Publishing Co., 1947).

3. David J. Bohm, «A New Theory of the Relationship of Mind and Matter», Journal of the American Society for Psychical Research 80, no. 2 (April 1986), p. 128.

4. Ibid., p. 132.

5. Robert G. Jahn and Brenda J. Dunne, Margins of Reality: The Role of Consciousness in the Physical World (New York: Harcourt Brace Jovanovich, 1987), pp. 91-123.

6. Ibid., p. 144.

7. Из личной беседы с автором 16 декабря 1988.

8. Jahn and Dunne, Margins, p. 142.

9. Из личной беседы с автором 16 декабря 1988.

10. Из личной беседы с автором 16 декабря 1988.

11. Steve Fishman, «Questions for the Cosmos», New York Times Magazine (November 26, 1989), p. 55.

12. Из личной беседы с автором 25 ноября 1988.

13. Rex Gardner, «Miracles of Healing in Anglo-Celtic Northumbria as Recorded by the Venerable Bede and His Contemporaries. A Reappraisal in the Light of Twentieth-Century Experience», British Medical Journal 287 (December 1983), p. 1931.

14. Max Freedom Long, The Secret Science behind Miracles (New York: Robert Collier Publications, 1948), pp. 191-92.

15. Louis-Basile Carre de Montgeron, La Veriti des Miracles (Paris: 1737), vol. i, p. 380, as quoted in H. P. Blavatsky, Isis Unveiled, vol. i (New York: J. W. Bouton, 1877), p. 374.

16. Ibid., p. 374.

17. B. Robert Kreiser, Miracles, Convulsions, and Ecclesiastical Politics in Early Eighteenth-Century Paris (Princeton, N. J.: Princeton University Press, 1978), pp. 260-61.

18. Charles Mackey, Extraordinary Popular Delusions and the Madness of Crowds (London: 1841), p. 318.

19. Kreiser, Miracles, p. 174.

20. Stanislav Grof, Beyond the Brain (Albany, N. Y.: State University of New York Press, 1985), p. 91.

21. Long, Secret Science, pp. 31-39.

22. Frank Podmore, Mediums of the Nineteenth Century, vol. 2 (New Hyde Park, N. Y.: University Books, 1963), p. 264.

23. Vincent H. Gaddis, Mysterious Fires and Lights (New York: Dell, 1967), pp. 114-15.

24. Blavatsky, Isis, p. 370.

25. Podmore, Mediums, p. 264.

26. Will and Ariel Durant, The Age of Louis XIV, vol. XIII (New York: Simon & Schuster, 1963), p. 73.

27. Franz Werfel, The Song of Bernadette (Garden City, N. Y.: Sun Dial Press, 1944), pp. 326-27.

28. Gaddis, Mysterious Fires, pp. 106-7.

29. Ibid., p. 106.

30. Berthold Schwarz, «Ordeals by Serpents, Fire, and Strychnine», Psychiatric Quarterly 34 (1960), pp. 405-29.

31. Из личной беседы с автором 17 июля 1989.

32. Karl H. Pribram, «The Implicate Brain», in Quantum Implications, ed. Basil J. Hiley and F. David Peat (London: Routledge & Kegan Paul, 1987), p. 367.

33. Из личной беседы с автором 8 февраля 1989; см. также, Karl H. Pribram, «The Cognitive Revolution and Mind/Brain Issues», American Psychologist 41, no. 5 (May 1986), pp. 507-19.

34. Из личной беседы с автором 25 ноября 1988.

35. Gordon G. Globus, «Three Holonomic Approaches to the Brain», in Quantum Implications, ed. Basil J. Hiley and F. David Peat (London: Routledge & Kegan Paul, 1987), pp. 372-85; see also, Judith Hooper and Dick Teresi, The Three-Pound Universe (New York: Dell, 1986), pp. 295-300.

36. Из личной беседы с автором 16 декабря 1988.

37. Malcolm W. Browne, «Quantum Theory: Disturbing Questions Remain Unresolved», New York Times (February 11, 1986), p. C3.

38. Ibid.

39. Jahn and Dunne, Margins, pp. 319-20; see also, Dietrick E. Thomsen, «Anomalons Get More and More Anomalous», Science News 125 (February 25, 1984).

40. Christine Sutton, «The Secret Life of the Neutrino», New Scientist 117, no. 1595 (January 14, 1988), pp. 53-57; see also, «Soviet Neutrinos Have Mass», New Scientist 105, no. 1446 (March 7, 1985), p. 23; and Dietrick E. Thomsen, «Ups and Downs of Neutrino Oscillation», Science News 117, no. 24 (June 14, 1980), pp. 377-83.

41. S. Edmunds, Hypnotism and the Supernormal (London: Aquarian Press, 1967), as quoted in Supernature, Lyall Watson (New York: Bantam Books, 1973), p. 236.

42. Leonid L. Vasiliev, Experiments in Distant Influence (New York: E. P. Button, 1976).

43. See Russell Targ and Harold Puthoff, Mind-Reach (New York: Delacorte Press, 1977).

44. Fishman, New York Times Magazine, p. 55; see also, Jahn and Dunne, Margins, p. 187.

45. Charles Tart, «Physiological Correlates of Psi Cognition», International Journal of Neuropsychiatry 5, no. 4 (1962).

46. Targ and Puthoff, Mind-Reach, pp. 130-33.

47. E. Douglas Dean, «Plethysmograph Recordings of ESP Responses», International Journal of Neuropsychiatry 2 (September 1966).

48. Charles T. Tart, «Psychedelic Experiences Associated with a Novel Hypnotic Procedure, Mutual Hypnosis», in Altered States of Consciousness, Charles T. Tart (New York: John Wiley & Sons, 1969), pp. 291-308.

49. Ibid.

50. John P. Briggs and F. David Peat, Looking Glass Universe (New York: Simon & Schuster, 1984), p. 87.

51. Targ and Puthoff, Mind-Reach, pp. 130-33.

52. Russell Targ, et al., Research in Parapsychology (Metuchen, N. J.: Scarecrow, 1980).

53. Bohm, Journal of the American Society for Psychical Research, p. 132.

54. Jahn and Dunne, Margins, pp. 257-59.

55. Gardner, British Medical Journal, p. 1930.

56. Lyall Watson, Beyond Supernature (New York: Bantam Books, 1988), pp. 189-91.

57. A. R. G. Owen, Can We Explain the Poltergeist (New York: Garrett Publications, 1964).

58. Erlendur Haraldsson, Modern Miracles: An Investigative Report on Psychic Phenomena Associated with Sathya Sai Baba (New York: Fawcett Columbine Books, 1987), pp. 26-27.

59. Ibid., pp. 35-36.

60. Ibid., p. 290.

61. Paramahansa Yogananda, Autobiography of a Yogi (Los Angeles: Self-Realization Fellowship, 1973), p. 134.

62. Rogo, Miracles, p. 173.

63. Lyall Watson, Gifts of Unknown Things (New York: Simon & Schuster, 1976), pp. 203-4.

64. Из личной беседы с автором 9 февраля 1989.

65. Из личной беседы с автором 17 октября 1988.

66. Из личной беседы с автором 16 декабря 1988.

67. Judith Hooper and Dick Teresi, The Three-Pound Universe (New York: Dell, 1986), p. 300.

68. Carlos Castaneda, Tales of Power (New York: Simon & Schuster, 1974), p. 100.

69. Marilyn Ferguson, «Karl Pribram's Changing Reality» in The Holographic Paradigm, ed. Ken Wilber (Boulder, Colo.: New Science Library, 1982), p. 24.

70. Erlendur Haraldsson and Loftur R. Gissurarson, The Icelandic Physical Medium: Indridi Indridason (London: Society for Psychical Research, 1989).

6. Топографическое зрение

1. Karl Pribram, «The Neurophysiology of Remembering», Scientific American 220 (January 1969), pp. 76-78.

2. Judith Hooper, «Interview: Karl Pribram», Omni 5, no. 1 (October 1982), p. 172.

3. Wil van Beek, Hazrat Inayat Khan (New York: Vantage Press, 1983), p. 135.

4. Barbara Ann Brennan, Hands of Light (New York: Bantam Books, 1987), pp. 3-4.

5. Ibid., p. 4.

6. Ibid., cover quote.

7. Ibid., cover quote.

8. Ibid., p. 26.

9. Из личной беседы с автором 13 ноября 1988.

10. Shafica Karagulla, Breakthrough to Creativity (Marina Del Rey, Calif.: De Vorss, 1967), p. 61.

11. Ibid., pp. 78-79.

12. W. Brugh Joy, Joy's Way (Los Angeles: J. P. Tarcher, 1979), pp. 155-56.

13. Ibid., p. 48.

14. Michael Crichton, Travels (New York: Knopf, 1988), p. 262.

15. Ronald S. Miller, «Bridging the Gap: An Interview with Valerie Hunt», Science of Mind (October 1983), p. 12.

16. Из личной беседы с автором 7 февраля 1990.

17. Ibid.

18. Ibid.

19. Ibid.

20. Valerie V. Hunt, «Infinite Mind», Magical Blend, no. 25 (January 1990), p. 22.

21. Из личной беседы с автором 28 октября 1988.

22. Robert Temple, «David Bohm», New Scientist (November 11, 1982), p. 362.

23. Из личной беседы с автором 13 ноября 1988.

24. Из личной беседы с автором 18 октября 1988.

25. Из личной беседы с автором 13 ноября 1988.

26. Ibid.

27. Ibid.

28. George F. Dole, A View from Within (New York: Swedenborg Foundation, 1985), p. 26.

29. George F. Dole, «An Image of God in a Mirror», in Emanuel Swedenborg: A Continuing Vision, ed. Robin Larsen (New York: Swedenborg Foundation, 1988), p. 376.

30. Brennan, Hands, p. 26.

31. Из личной беседы с автором 13 сентября 1988.

32. Karagulla, Breakthrough, p. 39.

33. Ibid., p. 132.

34. D. Scott Rogo, «Shamanism, ESP, and the Paranormal», in Shamanism, ed. Shirley Nicholson (Wheaton, III.: Theosophical Publishing House, 1987), p. 135.

35. Michael Harner and Gary Doore, «The Ancient Wisdom in Shamanic Cultures», in Shamanism, ed. Shirley Nicholson (Wheaton, III.: Theosophical Publishing House, 1987), p. 10.

36. Michael Harner, The Way of the Shaman (New York: Harper & Row, 1980), p. 17.

37. Richard Gerber, Vibrational Medicine (Santa Fe, N. M.: Bear & Co., 1988), p. 115.

38. Ibid., p. 154.

39. William A. Tiller, «Consciousness, Radiation, and the Developing Sensory System», as quoted in The Psychic Frontiers of Medicine, ed. Bill Schul (New York: Ballantine Books, 1977), p. 95.

40. Ibid., p. 94.

41. Hiroshi Motoyama, Theories of the Chakras (Wheaton, III.: Theosophical Publishing House, 1981), p. 239.

42. Richard M. Restak, «Is Free Will a Fraud?» Science Digest (October 1983), p. 52.

43. Ibid.

44. Из личной беседы с автором 7 февраля 1990.

45. Из личной беседы с автором 13 ноября 1988.

7. Безумное время

1. See Stephan A. Schwartz, The Secret Vaults of Time (New York: Grosset & Dunlap, 1978); Stanislaw Poniatowski, «Parapsychological Probing of Prehistoric Cultures», in Psychic Archaeology, ed. J. Goodman (New York: G. P. Putnam & Sons, 1977); and Andrzey Borzmowski, «Experiments with Ossowiecki», International Journal of Parapsychology 7, no. 3 (1965), pp. 259-84.

2. J. Norman Emerson, «Intuitive Archaeology», Midden 5, no. 3 (1973).

3. J. Norman Emerson, «Intuitive Archaeology: A Psychic Approach», New Horizon 1, no. 3(1974), p. 14.

4. Jack Harrison Pollack, Croisetthe Clairvoyant (New York: Doubleday, 1964).

5. Lawrence Le Shan, The Medium, the Mystic, and the Physicist (New York: Ballantine Books, 1974), pp. 30-31.

6. Stephan A. Schwartz, The Secret Vaults of Time (New York: Grosset & Dunlap, 1978), pp. 226-37; see also Clarence W. Weiant, «Parapsychology and Anthropology», Manas 13, no. 15(1960).

7. Schwartz, op. cit, pp. x and 314.

8. Из личной беседы с автором 28 октября 1988.

9. Из личной беседы с автором 18 октября 1988.

10. See Glenn D. Kittler, Edgar Cayce on the Dead Sea Scrolls (New York: Warner Books, 1970).

11. Marilyn Ferguson, «Quantum Brain-Action Approach Complements Holographic Model», Brain-Mind Bulletin, updated special issue (1978), p. 3.

12. Edmund Gurney, F. W. H. Myers, and Frank Podmore, Phantasms of the Living (London: Trubner's, 1886).

13. See J. Palmer, «A Community Mail Survey of Psychic Experiences», Journal of the American Society for Psychical Research 73 (1979), pp. 221-51; H. Sidgwick and committee, «Report on the Census of Hallucinations», Proceedings of the Society for Psychical Research 10 (1894), pp. 25-422; and D. J. West, «A Mass-Observation Questionnaire on Hallucinations», Journal of the Society for Psychical Research 34 (1948), pp. 187-96.

14. W. Y. Evans-Wentz, The Fairy-Faith in Celtic Countries (Oxford: Oxford University Press, 1911), p. 485.

15. Ibid., p. 123.

16. Charles Fort, New Lands (New York: Boni & Liveright, 1923), p. 111.

17. See Max Freedom Long, The Secret Science behind Miracles (Tarrytown, N. Y.: Robert Collier Publications, 1948), pp. 206-8.

18. Editors of Time-Life Books, Ghosts (Alexandria, Va.: Time-Life Books, 1984), p. 75.

19. Editors of Reader's Digest, Strange Stories, Amazing Facts (Pleasantville, N. Y: Reader's Digest Association, 1976), pp. 384-85.

20. J. B. Rhine, «Experiments Bearing on the Precognition Hypothesis: III. Mechanically Selected Cards», Journal of Parapsychology 5 (1941).

21. Helmut Schmidt, «Psychokinesis», in Psychic Exploration: A Challenge to Science, ed. Edgar Mitchell and John White (New York: G. P. Putnam's Sons, 1974), pp. 179-93.

22. Montague Ullman, Stanley Krippner, and Alan Vaughan, Dream Telepathy (New York: Macmillan, 1973).

23. Russell Targ and Harold Puthoff, Mind-Reach (New York: Delacorte Press, 1977), p. 116.

24. Robert G. Jahn and Brenda J. Dunne, Margins of Reality (New York: Harcourt Brace Jovanovich, 1987), pp. 160, 185.

25. Jule Eisenbud, «A Transatlantic Experiment in Precognition with Gerard Croiset», Journal of American Society of Psychological Research 67 (1973), pp. 1-25; see also W. H. С Tenhaeff, «Seat Experiments with Gerard Croiset», Proceedings Parapsychology 1 (I960), pp. 53-65; and U. Timm, «Neue Experiments mit dem Sensitiven Gerard Croiset», Z. F. Parapsychologia und Gretgeb. dem Psychologien 9 (1966), pp. 30-59.

26. Marilyn Ferguson, Bulletin, p. 4.

27. Из личной беседы с автором 26 сентября 1989.

28. David Loye, The Sphinx and the Rainbow (Boulder, Col.: Shambhala, 1983).

29. Bernard Gittelson, Intangible Evidence (New York: Simon & Schuster, 1987), p. 174.

30. Eileen Garrett, My Life as a Search for the Meaning of Mediumship (London: Ryder & Company, 1949), p. 179.

31. Edith Lyttelton, Some Cases of Prediction (London: Bell, 1937).

32. Louisa E. Rhine, «Frequency of Types of Experience in Spontaneous Precognition», Journal of Parapsychology 18, no. 2 (1954); see also «Precognition and Intervention», Journal of Parapsychology 19 (1955); and Hidden Channels of the Mind (New York: Sloane Associates, 1961).

33. E. Douglas Dean, «Precognition and Retrocognition», in Psychic Exploration, ed. Edgar D. Mitchell and John White (New York: G. P. Putnam's Sons, 1974), p. 163.

34. See A. Foster, «ESP Tests with American Indian Children», Journal of Parapsychology 7, no. 94 (1943); Dorothy H. Pope, «ESP Tests with Primitive People», Parapsychology Bulletin 30, no. 1 (1953); Ronald Rose arid Lyndon Rose, «Psi Experiments with Australian Aborigines», Journal of Parapsychology 15, no. 122 (1951); Robert L. Van de Castle, «Anthropology and Psychic Research», in Psychic Exploration, ed. Edgar D. Mitchell and John White (New York: G. P. Putnam's Sons, 1974); and Robert L. Van de Castle, «Psi Abilities in Primitive Groups», Proceedings of the Parapsychological Association 7, no. 97 (1970).

35. Ian Stevenson, «Precognition of Disasters», Journal of the American Society for Psychical Researches, no. 2 (1970).

36. Karlis Osis and J. Fahler, «Space and Time Variables in ESP», Journal of the American Society for Psychical Research 58 (1964).

37. Alexander P. Dubrov and Veniamin N. Pushkin, Parapsychology and Contemporary Science, trans. Aleksandr Petrovich (New York: Consultants Bureau, 1982), pp. 93-104.

38. Arthur Osborn, The Future Is Now: The Significance of Precognition (New York: University Books, 1961).

39. Ian Stevenson, «A Review and Analysis of Paranormal Experiences Connected with the Sinking of the Titanic, «Journal of the American Society for Psychical Research 54 (1960), pp. 153-71; see also Ian Stevenson, «Seven More Paranormal Experiences Associated with the Sinking of the Titanic, « Journal of the American Society for Psychical Research 59 (1965), pp. 211-25.

40. Loye, Sphinx, pp. 158-65.

41. Из личной беседы с автором 28 октября 1988.

42. Gittelson, Evidence, p. 175.

43. Ibid., p. 125.

44. Long, op. cit, p. 165.

45. Shafica Karagulla, Breakthrough to Creativity (Marina Del Rey, Calif.: De Vorss, 1967), p. 206.

46. Согласно Банерджи (Н. N. Banerjee, Americans Who Have Been Reincarnated. – N.-Y., Macmillan Publishing Company, 1980, p. 195), в результате одного из исследований, проведенных Джеймсом Парейко (Parejko), профессором философии (Чикагский университет), оказалось, что 93 из 100 участников эксперимента продемонстрировали под гипнозом знание гипотетических предыдущих инкарнаций; сам Уиттон утверждает, что все загипнотизированные им субъекты смогли вспомнить предыдущие инкарнации.

47. М. Gerald Edelstein, Trauma, Trance and Transformation (New York: Brunner / Mazel, 1981).

48. Michael Talbot, «Lives between Lives: An Interview with Dr. Joel Whitton» Omni Whole Mind Newsletter 1, no. 6 (May 1988), p. 4.

49. Joel L. Whitton and Joe Fisher, Life between Life (New York: Doubleday, 1986), pp. 116-27.

50. Ibid., p. 154.

51. Ibid., p. 156.

52. Из личной беседы с автором 9 ноября 1987.

53. Whitton and Fisher, Life, p. 43.

54. Ibid., p. 47.

55. Ibid., pp. 152-53.

56. Ibid, p. 52.

57. William E. Cox, «Precognition: An Analysis I and II», Journal of the American Society for Psychical Research 50 (1956).

58. Whitton and Fisher, Life, p. 186.

59. See Ian Stevenson, Twenty Cases Suggestive of Reincarnation (Charlottesville, Va.: University Press of Virginia, 1974); Cases of the Reincarnation Type (Charlottesville, Va.: University Press of Virginia, 1974), vols. 1-4; and Children Who Remember Their Past Lives (Charlottesville, Va.: University Press of Virginia, 1987).

60. См. примечания выше.

61. Ian Stevenson, Children Who Remember Previous Lives (Chariottesvilte, Va.: University Press of Virginia, 1987), pp. 240-43.

62. Ibid., pp. 259-60.

63. Stevenson, Twenty Cases, p. 180.

64. Ibid., pp. 196, 233.

65. Ibid., p. 92.

66. Sylvia Cranston and Carey Williams, Reincarnation: A New Horizon in Science, Religion, and Society (New York: Julian Press, 1984), p. 67.

67. Ibid., p. 260.

68. Ian Stevenson, «Some Questions Related to Cases of the Reincarnation Type» Journal of the American Society for Psychical Research (October 1974), p. 407.

69. Stevenson, Children, p. 255.

70. Journal of the American Medical Association (December 1, 1975), as quoted in Cranston and Williams, Reincarnation, p. x.

71. J. Warneck, Die Religion der Batak (Gottingen, 1909), as quoted in Holger Kaiweit, Dreamtime and Inner Space: The World of the Shaman (Boulder, Colo.: Shambhala, 1984), p. 23.

72. Basil Johnston, Und Manitu erschufdie Welt. Mythen and Visionen der Ojibwa (Cologne: 1979), as quoted in Holger Kalweit, Dreamtime and Inner Space: The World of the Shaman (Boulder, Colo.: Shambhala, 1984), p. 25.

73. Long, op. cit, pp. 165-69.

74. Ibid., p. 193.

75. John Blofeld, The Tantric Mysticism of Tibet (New York: E. P. Dutton, 1970), p. 84; see also Alexandra David-Neel, Magic and Mystery in Tibet (Baltimore, Md.: Penguin Books, 1971), p. 293.

76. Henry Corbin, Creative Imagination in the Sufism of Ibn ‘Arabi, trans. Ralph Manheim (Princeton, N. J.: Princeton University Press, 1969), pp. 221-36.

77. Hugh Lynn Cayce, The Edgar Cayce Reader. Vol. II (New York: Paperback Library, 1969), pp. 25-26; see also Noel Langley, Edgar Cayce on Reincarnation (New York: Warner Books, 1967), p. 43.

78. Paramahansa Yogananda, Man's Eternal Quest (Los Angeles: Self Realization Fellow ship, 1982), p. 238.

79. Thomas Byron, The Dhammapada: The Sayings of Buddha (New York: Vintage Books, 1976), p. 13.

80. Swami Prabhavananda and Frederick Manchester, trans., The Upanishads (Hollywood, Calif.: Vedanta Press, 1975), p. 177.

81. Jamblichus, The Egyptian Mysteries, trans. Alexander Wilder (New York: Metaphysical Publications, 1911), pp. 122, 175, 259-60.

82. Matthew 7: 7, 17, 20.

83. Rabbi Adin Steinsaltz, The Thirteen-Petaled Rose (New York: Basic Books, 1980), pp. 64-65.

84. Jean Houston, The Possible Human (Los Angeles: J. P. Tarcher, 1982), pp. 200-5.

85. Mary Orser and Richard A. Zarro, Changing Your Destiny (San Francisco: Harper & Row, 1989), p. 213.

86. Florence Graves, «The Ultimate Frontier: Edgar Mitchell, the Astronaut-Turned-Philosopher Explores Star Wars, Spirituality, and How We Create Our Own Reality», New Age (May/June 1988), p. 87.

87. Helen Wambach, Reliving Past Lives (New York: Harper & Row, 1978), p. 116.

88. Ibid, pp. 128-34.

89. Chet B. Snow and Helen Wambach, Mass Dreams of the Future (New York: McGraw-Hill, 1989), p. 218.

90. Henry Reed, «Reaching into the Past with Mind over Matter», Venture Inward 5, no. 3 (May/June 1989), p. 6.

91. Anne Moberly and Eleanor Jourdain, An Adventure (London: Faber, 1904).

92. Andrew Mackenzie, The Unexplained (London: Barker, 1966), as quoted in Ted Holiday, The Goblin Universe (St. Paul, Minn.: Llewellyn Publications, 1986), p. 96.

93. 93. Gardner Murphy and H. L. Klemme, «Unfinished Business», Journal of the American Society for Psychical Research 60, no. 4 (1966), p. 5.

8. Путешествие в Сверхголограмму

1. Dean Shields, «A Cross-Cultural Study of Beliefs in out-of-the-Body Experiences», Journal of the Society for Psychical Research 49 (1978), pp. 697-741.

2. Erika Bourguignon, «Dreams and Altered States of Consciousness in Anthropological Research», in Psychological Anthropology, ed. F. L. K. Hsu (Cambridge, Mass.: Schenkman, 1972), p. 418.

3. Celia Green, Out-of-the-Body Experiences (Oxford, England: Institute of Psychophysical Research, 1968).

4. D. Scott Rogo, Leaving the Body (New York: Prentice-Hall, 1983), p. 5.

5. Ibid.

6. Stuart W. Twemlow, Glen O. Gabbard, and Fowler С Jones, «The Out-of-Body Experience: I, Phenomenology; II, Psychological Profile; III, Differential Diagnosis» (Papers delivered at the 1980 Convention of the American Psychiatric Association). See also Twemlow, Gabbard, and Jones, «The Out-of-Body Experience: A Phenomenological Typology Based on Questionnaire Responses» American Journal of Psychiatry 139(1982), pp. 450-55.

7. Ibid.

8. Bruce Greyson and С P. Flynn, The Near-Death Experience (Chicago: Charles С Thomas, 1984), as quoted in Stanislav Grof, The Adventure of Self-Discovery (Albany, N. Y.: SUNY Press, 1988), pp. 71-72.

9. Michael B. Sabom, Recollections of Death (New York: Harper & Row, 1982), p. 184.

10. Jean-Noel Bassior, «Astral Travel» New Age Journal (November/December 1988), p. 46.

11. Charles Tart, «A Psychophysiological Study of Out-of-the-Body Experiences in a Selected Subject», Journal of the American Society for Psychical Research 62 (1968), pp. 3-27.

12. Karlis Osis, «New ASPR Research on Out-of-the-Body Experiences», Newsletter of the American Society for Psychical Research 14 (1972); see also Karlis Osis, «Out-of-Body Research at the American Society for Psychical Research», in Mind beyond the Body, ed. D. Scott Rogo (New York: Penguin, 1978), pp. 162-69.

13. D. Scott Rogo, Psychic Breakthroughs Today (Wellingborough, Great Britain: Aquarian Press, 1987), pp. 163-64.

14. J. H. M. Whiteman, The Mystical Life (London: Faber& Faber, 1961).

15. Robert A. Monroe, Journeys Out of the Body (New York: Anchor Press/Doubleday, 1971), p. 183.

16. Robert A. Monroe, Far Journeys (New York: Doubleday, 1985), p. 64.

17. David Eisenberg, with Thomas Lee Wright, Encounters with Qi (New York: Penguin, 1987), pp. 79-87.

18. Frank Edwards, «People Who Saw without Eyes», Strange People (London: Pan Books, 1970).

19. A. Ivanov, «Soviet Experiments in Eyeless Vision», International Journal of Parapsychology 6 (1964); see also M. M. Bongard and M. S. Smirnov, «About the 'Dermal Vision' of R. Kuleshova», Biophysics 1 (1965).

20. A Rosenfeld, «Seeing Colors with the Fingers», Life (June 12, 1964); for a more extensive report of Kuleshova and «eyeless sight» in general, see Sheila Ostrander and Lynn Schroeder, Psychic Discoveries Behind the Iron Curtain (New York: Bantam Books, 1970), pp. 170-85.

21. Rogo, Psychic Breakthroughs, p. 161.

22. Ibid.

23. Janet Lee Mitchell, Out-of-Body Experiences (New York: Ballantine Books, 1987), p. 81.

24. August Strindberg, Legends (1912 edition), as quoted in Colin Wilson, The Occult (New York: Vintage Books, 1973), pp. 56-57.

25. Monroe, Journeys Out of the Body, p. 184.

26. Whiteman, Mystical Life, as quoted in Mitchell, Experiences, p. 44.

27. Karlis Osis and Erlendur Haraldsson, «Deathbed Observations by Physicians and Nurses: A Cross-Cultural Survey», The Journal of the American Society for Psychical Research 71 (July 1977), pp. 237-59.

28. Raymond A. Moody, Jr., with Paul Perry, The Light Beyond (New York: Bantam Books, 1988), pp. 14-15.

29. Ibid.

30. Elisabeth Kubler-Ross, On Children and Death (New York: Macmillan, 1983), p. 208.

31. Kenneth Ring, Life at Death (New York: Quill, 1980), pp. 238-39.

32. Kubler-Ross, Children, p. 210.

33. Moody and Perry, Light, pp. 103-7.

34. Ibid., p. 151.

35. George Gallup, Jr., with William Proctor, Adventures in Immortality (New York: McGraw-Hill, 1982), p. 31.

36. Ring, Life at Death, p. 98.

37. Ibid., pp. 97-98.

38. Ibid., p. 247.

39. Из личной беседы с автором 24 мая 1990.

40. F. W. H. Myers, Human Personality and Its Survival of Bodily Death (London: Long mans, Green & Co., 1904), pp. 315-21.

41. Ibid.

42. Moody and Perry, Light, p. 8.

43. Joel L. Whitton and Joe Fisher, Life between Life (New York: Doubleday, 1986), p. 32.

44. Michael Talbot, «Lives between Lives: An Interview with Joel Whitton», Omni Whole Mind Newsletter 1, no. 6 (May 1988), p. 4.

45. Из личной беседы с автором 9 ноября 1987.

46. Whitton and Fisher, Life between Life, p. 35.

47. Myra Ka Lange, «To the Top of the Universe», Venture Inward 4, no. 3 (May/June 1988), p. 42.

48. F. W. H. Myers, Human Personality.

49. Moody and Perry, Light, p. 129.

50. Raymond A. Moody, Jr., Reflections on Life after Life (New York: Bantam Books, 1978), p. 38.

51. Whitton and Fisher, Life between Life, p. 39.

52. Raymond A. Moody, Jr., Life after Life (New York: Bantam Books, 1976), p. 68.

53. Moody, Reflections on Life after Life, p. 35.

54. NDE-субъектом 1821 года была мать английского писателя Томаса де Квинси. Эпизод описан в его сочинении Confessions of an English Opium Eater with Its Sequels Suspiria De Profanais and The English Mail-Coach, ed. Malcolm Elwin (London: Macdonald & Co., 1956), pp. 511-12.

55. Whitton and Fisher, Life between Life, pp. 42-43.

56. Moody and Perry, Light, p. 50.

57. Ibid., p. 35.

58. Kenneth Ring, Heading toward Omega (New York: William Morrow, 1985), pp. 58-59.

59. See Ring, Heading toward Omega, p. 199; Moody, Reflections on Life after Life, pp. 9-14; and Moody and Perry, Light, p. 35.

60. Moody and Perry, Light, p. 35.

61. Monroe, Far Journeys, p. 73.

62. Ring, Life at Death, p. 248.

63. Ibid., p. 242.

64. Moody, Life after Life, p. 75.

65. Moody and Perry, Light, p. 13.

66. Ring, Heading toward Omega, pp. 186-87.

67. Moody and Perry, Light, p. 22.

68. Ring, Heading toward Omega, pp. 217-18.

69. Moody and Perry, Light, p. 34.

70. Ian Stevenson, Children Who Remember Previous Lives (Charlottes Ville, Va.: University Press of Virginia, 1987), p. 110.

71. Whitton and Fisher, Life between Life, p. 43.

72. Wil van Beek, Hazrat Inayat Khan (New York: Vantage Press, 1983), p. 29.

73. Monroe, Journeys Out of the Body, pp. 101-15.

74. See Leon S. Rhodes, «Swedenborg and the Near-Death Experience» in Emanuel Swedenborg: A Continuing Vision, ed. Robin Larsen et al. (New York: Swedenborg Foundation, 1988), pp. 237-40.

75. Wilson Van Dusen, The Presence of Other Worlds (New York: Swedenborg Foundation, 1974), p. 75.

76. Emanuel Swedenborg, The Universal Human and Soul-Body Interaction, ed. and trans. George F. Dole (New York: Paulist Press, 1984), p. 43.

77. Ibid.

78. Ibid., p. 156.

79. Ibid., p. 45.

80. Ibid., p. 161.

81. George F. Dole, «An Image of God in a Mirror», in Emanuel Swedenborg: A Continuing Vision, ed. Robin Larsen et al. (New York: Swedenborg Foundation, 1988), pp. 374-81.

82. Ibid.

83. Theophilus Parsons, Essays (Boston: Otis Clapp, 1845), p. 225.

84. Henry Corbin, Mundus Imaginalis (Ipswich, England: Golgonooza Press, 1976), p. 4.

85. Ibid., p. 7.

86. Ibid., p. 5.

87. Kubler-Ross, Children, p. 222.

88. Из личной беседы с автором 28 октября 1988.

89. Paramahansa Yogananda, Autobiography of a Yogi (Los Angeles: Self Realization Fellowship, 1973), p. viii.

90. Ibid., pp. 475-97.

91. Satprem, Sri Aurobindo or the Adventure of Consciousness (New York: Institute for Evolutionary Research, 1984), p. 195.

92. Ibid., p. 219.

93. E. Nandisvara Nayake Thero, «The Dreamtime, Mysticism, and Liberation: Shamanism in Australia», in Shamanism, ed. Shirley Nicholson (Wheaton, III.: Theosophical Publishing House, 1987), pp. 223-32.

94. Holger Kaiweit, Dreamtime and Inner Space (Boston: Shambhala Publications, 1984), pp. 12-13.

95. Michael Harner, The Way of the Shaman (New York: Harper & Row, 1980), pp. l-8.

96. Kalweit, Dreamtime, pp. 13, 57.

97. Ring, Heading toward Omega, pp. 143-64.

98. Ibid., pp. 114-20.

99. Bruce Greyson, «Increase in Psychic and Psi-Related Phenomena Following Near- Death Experiences», Theta, as quoted in Ring, Heading toward Omega, p. 180.

100. Jeff Zaleski, «Life after Death: Not Always Happily-Ever-After», Omni Whole Mind Newsletter 1, no. 10 (September 1988), p. 5.

101. Ring, Heading toward Omega, p. 50.

102. John Gliedman, «Interview with Brian Josephson», Omni 4, no. 10 (July 1982), pp. 114-16.

103. P. С W. Davies, «The Mind-Body Problem and Quantum Theory», in Proceedings of the Symposium on Consciousness and Survival, ed. John S. Spong (Sausalito, Calif: Institute of Noetic Sciences, 1987), pp. 113-14.

104. Candace Pert, Neumpeptides, the Emotions and Body mind in Proceedings of the Symposium on Consciousness and Survival, ed. John S. Spong (Sausalito, Calif.: Institute of Noetic Sciences, 1987), pp. 113-14.

105. David Bohm and Renee Weber, «Nature as Creativity», Re Vision 5, no. 2 (Fall 1982), p. 40.

106. Из личной беседы с автором 9 ноября 1987.

107. Monroe, Journeys Out of the Body, pp. 51 and 70.

108. Dole, in Emanuel Swedenborg, p. 44.

109. Whitton and Fisher, Life between Life, p. 45.

110. See, for example, Moody, Reflections on Life after Life, pp. 13-14; and Ring, Heading toward Omega, pp. 71-72.

111. Edwin Bernbaum, The Way to Shambhala (New York: Anchor Books, 1980), pp. xiv, 3-5.

112. Moody, Reflections on Life after Life, p. 14; and Ring, Heading toward Omega, p. 71.

113. W. Y. Evans-Wentz, The Fairy-Faith in Celtic Countries (Oxford: Oxford University Press, 1911), p. 61.

114. Monroe, Journeys Out of the Body, pp. 50-51.

115. Jacques Vallee, Passport to Magonia (Chicago: Henry Regnery Co., 1969), p. 134.

116. Из личной беседы с автором 3 ноября 1988.

117. D. Scott Rogo, Miracles (New York: Dial Press, 1982), pp. 256-57.

118. Michael Talbot, «UFOs: Beyond Real and Unreal» in Gods of Aquarius; ed. Brad Steiger (New York: Harcourt Brace Jovanovich, 1976), pp. 28-33.

119. Jacques Vallee, Dimensions: A Casebook of Alien Contact (Chicago: Contemporary Books, 1988), p. 259.

120. John G. Fuller, The Interrupted Journey (New York: Dial Press, 1966), p. 91.

121. Jacques Vallee, Passport to Magonia, pp. 160-62.

122. Talbot, in Gods of Aquarius, pp. 28-33.

123. Kenneth Ring, «Toward an Imaginai Interpretation of'UFO Abductions'» Re Vision 11, no. 4 (Spring 1989), pp. 17-24.

124. Из личной беседы с автором 19 сентября 1988.

125. Peter M. Rojcewicz, «The Folklore of the 'Men in Black': A Challenge to the Prevailing Paradigm» Re Vision 11, no. 4 (Spring 1989), pp. 5-15.

126. Whitley Strieber, Communion (New York: Beech Tree Books, 1987), p. 295.

127. Carl Raschke, «UFOs: Ultraterrestrial Agents of Cultural Deconstruction», in Cyber-biological Studies of the Imaginai Component in the UFO Contact Experience, ed. Dennis Stillings (St. Paul, Minn.: Archaeus Project, 1989), p. 24.

128. Michael Grosso, «UFOs and the Myth of the New Age», in Cyberbiological Studies of the Imaginai Component in the UFO Contact Experience, ed. Dennis Stillings (St. Paul, Minn.: Archaeus Project, 1989), p. 81.

129. Raschke, in Cyberbiological Studies, p. 24.

130. Jacques Vallee, Dimensions: A Casebook of Alien Contact (Chicago: Contemporary Books, 1988), pp. 284-89.

131. John A. Wheeler, with Charles Misner and Kip S. Thorne, Gravitation (San Francisco: Freeman, 1973).

132. Strieber, Communion, p. 295.

133. Из личной беседы с автором 8 июня 1988.

9. Возвращение в Спящее время

1. John Blofeld, The Tantric Mysticism of Tibet (New York: E. P. Button, 1970X pp. 61-62.

2. Garma С. С. Chuang, Teachings of Tibetan Yoga (Secaucus, N. J.: Citadel Press, 1974), p. 26.

3. Blofeld, Tantric Mysticism, pp. 61-62.

4. Lobsang P. Lhalungpa, trans., The Life of Milarepa (Boulder, Colo.: Shambhala Publications, 1977), pp. 181-82.

5. Reginald Horace Blyth, Games Zen Masters Play, ed. Robert Sohl and Audrey Carr (New York: New American Library, 1976), p. 15.

6. Margaret Stutley, Hinduism (Wellingborough, England: Aquarian Press, 1985), pp. 9, 163.

7. Swami Prabhavananda and Frederick Manchester, trans., The Upanishads (Hollywood, Calif.: Vedanta Press, 1975), p. 197.

8. Sir John Woodroffe, The Serpent Power (New York: Dover, 1974), p. 33.

9. Stutley, Hinduism, p. 27.

10. Ibid., pp. 27-28.

11. Woodroffe, Serpent Power, pp. 29, 33.

12. Leo Schaya, The Universal Meaning of the Kabbalah (Baltimore, Md.: Penguin, 1973), p. 67.

13. Ibid.

14. Serge King, «The Way of the Adventurer» in Shamanism, ed Shirley Nicholson (Wheaton, 111.: Theosophical Publishing House, 1987), p. 193.

15. E. Nandisvara Nayake Thero, «The Dreamtime, Mysticism, and Liberation: Shamanism in Australia», in Shamanism, ed. Shirley Nicholson (Wheaton, III.: Theosophical Publishing House, 1987), p. 226.

16. Marcel Griaule, Conversations with Ogotemmeli (London: Oxford University Press, 1965), p. 108.

17. Douglas Sharon, Wizard of the Four Winds: A Shaman's Story (New York: Free Press, 1978), p. 49.

18. Henry Corbin, Creative Imagination in the Sufism of lbn 'Arabi, trans. Ralph Manheim (Princeton, N. J.: Princeton University Press, 1969), p. 259.

19. Brian Brown, The Wisdom of the Egyptians (New York: Brentano's, 1923), p. 156.

20. Woodroffe, Serpent Power, p. 22.

21. John G. Neihardt, Black Elk Speaks (New York: Pocket Books, 1972), p. 36.

22. Tryon Edwards, A Dictionary of Thought (Detroit: F. B. Dickerson Co., 1901), p. 196.

23. Sir Charles Eliot, Japanese Buddhism (New York: Barnes & Noble, 1969), pp. 109-10.

24. Alan Watts, Tао: The Watercourse Way (New York: Pantheon Books, 1975), p. 35.

25. F. Franck, Book of Angelas Silesius (New York: Random House, 1976), as quoted in Stanislav Grof, Beyond the Brain (Albany, N. Y.: SUNY Press, 1985), p. 76.

26. «'Holophonic' Sound Broadcasts Directly to Brain», Brain/Mind Bulletin 8, no. 10 (May 30, 1983), p. 1.

27. «European Media See Holophony as Breakthrough», Brain/Mind Bulletin 8, no. 10 (May 30, 1983), p. 3.

28. Ilya Prigogine and Yves Elskens, «Irreversibility, Stochasticity and Non-Locality in Classical Dynamics», in Quantum Implications, ed. Basil J. Hiley and F. David Peat (London: Routledge & Kegan Paul, 1987), p. 214; see also «A Holographic Fit?» Brain / Mind Bulletin 4, no. 13 (May 21, 1979), p. 3.

29. Marcus S. Cohen, «Design of a New Medium for Volume Holographic Information Processing», Applied Optics 25, no. 14 (July 15, 1986), pp. 2288-94.

30. Dana Z. Anderson, «Coherent Optical Eigenstate Memory», Optics Letters 11, no. 1 (January 1986), pp. 56-58.

31. Willis W. Harman, «The Persistent Puzzle: The Need for a Basic Restructuring of Science», Noetic Sciences Review, no. 8 (Autumn 1988), p. 23.

32. «Interview: Brian L. Weiss, M. D. », Venture Inward 6, no. 4 (July / August 1990), pp. 17-18.

33. Из личной беседы с автором 9 ноября 1987.

34. Stanley R. Dean, С. О. Plyler, Jr., and Michael L. Dean, «Should Psychic Studies Be Included in Psychiatric Education? An Opinion Survey», American Journal of Psychiatry 137, no. 10 (October 1980), pp. 1247-49.

35. Ian Stevenson, Children Who Remember Previous Lives (Charlottesville, Va.: University Press of Virginia, 1987), p. 9.

36. Alexander P. Dubrov and Veniamin N. Pushkin, Parapsychology and Contemporary Science (New York: Consultants Bureau, 1982), p. 13.

37. Harman, Noetic Sciences Review, p. 25.

38. Kenneth Ring, «Near-Death and UFO Encounters as Shamanic Initiations: Some Conceptual and Evolutionary Implications», Re Vision 11, no. 3 (Winter 1989), p. 16.

39. Richard Daab and Michael Peter Langevin, «An Interview with Whitley Strieber», Magical Blend 25 (January 1990), p. 41.

40. Lytle Robinson, Edgar Cayce's Story of the Origin and Destiny of Man (New York: Berkley Medallion, 1972), pp. 34, 42.

41. Цитата из Ланкаватара-сутры, приведенная Кеном Уилбером в главе «Physics, Mysticism, and the new Holographic Paradigm». – Ken Wibur, The Holographic paradigm (Boulder, Colo.: New Science Library, 1982), p. 156.

42. David Loye, The Sphinx and the Rainbow (Boulder, Colo.: Shambhala Publications, 1983), p. 156.

43. Terence McKenna, «New Maps of Hyperspace», Magical Blend 22 (April 1989), pp. 58, 60.

44. Daab and Langevin, Magical Blend, p. 41.

45. McKenna, Magical Blend, p. 60.

46. Emanuel Swedenborg, The Universal Human and Soul-Body Interaction, ed. and trans. George F. Dole (New York: Paulist Press, 1984), p. 54.

47. Joel L. Whitton and Joe Fisher, Life between Life (New York: Doubleday, 1986), pp. 45-46

Научно-популярное издание

Талбот Майкл

Топографическая Вселенная

Перевод В. Постников

Редактор М. Добровольский, М. Неволин

Корректоры Е. Введенская, Е. Ладикова-Роева,

Т. Зенова, О. Сивовок

Оригинал-макет И. Петушков

Обложка Н. Колпакова

(в оформлении обложки использованы

фрагменты работ М. Эшера)

Свид-во о регистрации № 1027709023759 от 22.11.02

Подписано к печати 21.04.2004 г. Формат 60x90/16

Печать офсетная. Гарнитура "Миньон"

Усл. печ. л. 23, 00 Тираж 5000 экз. Зак. 3300

Издательство «София», 04119, Украина,

Киев-119, ул. Белорусская, 36-А

ООО Издательский дом «София»,

109028, Россия, Москва, ул. Воронцово поле, 15/38, стр. 9 тел.

(095) 261-80-19; 105-34-28

Отделы оптовой реализации издательства «СОФИЯ»

в Киеве: (044) 230-27-32, 230-27-34

в Москве: (095) 261-80-19 в Санкт-Петербурге: (812) 327-72-37

Книга – почтой

в России: тел.: (095) 476-32-52, e-mail: kniga@sophia.ru

в Украине: тел.: (044) 513-51-92, 01030 Киев, а/я 41,

e-mail: postbook@sophia.kiev.ua, http://www.sophia.kiev.ua

Отпечатано с готовых диапозитивов

в ГУП «Типография «Наука» 199034. Санкт-Петербург, 9 линия, 12.

Из коллекции сайта «РазныеРазности»

http://hotmix.narod.ru

[1] Или «сети ("web")» – траекторий (орбит). – Прим. ред.

[2] Известный американский физик-атомщик, под руководством которого в 1943-1945 гг. была разработана и испытана первая атомная бомба. – Прим. перев.

[3] Extra Sensory Perception (ESP) – экстрасенсорное восприятие. – Прим. перев. См. с. 343.

[4] («Использованные источники»). – Прим. ред.

[5] «Pattern» обычно переводят как «конфигурация», «констелляция», «структура». Однако здесь сохранен оригинальный англоязычный термин, поскольку он достаточно общепринят в научной литературе. – Прим. перев.

[6] Следует отметить, что это удивительное свойство присуще только тем кусочкам голографической пленки, на которых изображения невидимы для невооруженного глаза. Если вы купите голографическую пленку (или предмет, содержащий такую пленку) в магазине и увидите трехмерное изображение без специального освещения, не разрезайте ее пополам. У вас останутся лишь куски первоначального изображения.

[7] Ван Хеерден, работающий в Polaroid Research Laboratories в Кэмбридже, штат Массачусетс, предложил свою версию голографической теории памяти еще в 1963 г., но в то время его работа прошла незамеченной.

[8] Видимо, ради краткости у автора далее просто «частота» («frequency») подразумеваемых электромагнитных колебаний. – Прим. ред.

[9] От греческого «osme» – запах – Прим. перев.

[10] Public Broadcasting Service (PBS) – образовательные программы общественного телевидения США. – Прим. перев.

[11] Электрон – пример кванта. Квант – синоним волновой частицы, то есть объекта со свойствами частицы и волны.

[12] В своем мысленном эксперименте Эйнштейн с коллегами использовали другой пример, но здесь для облегчения понимания приведен этот.

[13] Перевод С. Маршака.

[14] Известна также как «теория гиперпространства», или «сверхгравитации». Выдвинута в 1919 г. Теодором Калужей, утверждавшим, что свет и гравитация по природе тождественны; их тождество обнаруживается в 5-м измерении и предстает в виде микровихря, напоминающего натянутую струну. – Прим. перев.

[15] «Холизм (от греч "olos" – целый, весь) – "философия целостности": идеалистическое учение, рассматривающее мир как результат ступенчатой творческой эволюции, которая направляется нематериальным и непознаваемым "фактором целостности"» – Философская энциклопедия. – М.: «Советская энциклопедия», 1970. – Т. 5. С. 440.

[16] То есть вытекает из него согласно причинно-следственной связи. – Прим. перев.

[17] «Необычно ясные» («lucid»). – Прим. ред.

[18] На это можно, впрочем, возразить: образ в зеркале имеет протяженность зеркала, а она вполне реальна. – Прим. перев.

[19] «Изменённых», или «альтернативных», – термин, устоявшийся в соответствующей специальной литературе. – Прим. ред.

[20] Уильям Фредерик Коди, по прозвищу Буффало Билл, – одна из наиболее ярких фигур Дикого Запада середины ХIХ века, легендарный ковбой, наездник, солдат и общественный деятель. – Прим. перев.

[21] То есть нарушение принципа причинности (лат. «causa» – причина). – Прим. перев.

[22] Как уже указывалось, нелокальные эффекты не зависят от причинно-следственного отношения, и потому акаузальны.

[23] Перевод К. Чуковского.

[24] Грудная жаба (лат.), или стенокардия. – Прим. перев.

[25] Конечно, я не утверждаю, что все побочные эффекты лечения традиционными препаратами обязательно являются результатом плацебо. Если у вас негативная реакция на то или иное лекарство – обратитесь к врачу.

[26] «Healing» (англ.) – общее обозначение для всех разновидностей так называемого «чудесного исцеления». – Прим. перев.

[27] Лично я испытал совершенно поразительный случай синхронизма: когда я писал эти самые строки, ко мне пришло письмо от одной знакомой, живущей на Гавайях, чья берцовая кость была поражена раком, а затем необъяснимым образом регенерировалась. Кроме химиотерапии эта женщина применяла регулярную медитацию и визуализацию. История ее исцеления освещалась в гавайских газетах.

[28] В английской транскрипции – Princeton Engineering Anomalies Research (PEAR). – Прим. перев.

[29] В теории вероятности такое распределение называется нормальным. – Прим. перев.

[30] «Правда о чудесах» (фр.).

[31] Л. Васильев. Внушение на расстоянии. (Заметки физиолога). – М.: Госполитиздат, 1962. – Прим. перев.

[32] Санскритское название – сахасрара, то есть тысячелепестковая. Иногда ее называют также верховной или тайной чакрой. – Прим. перев.

[33] Танатология (от греч. «thanatos» – смерть) – учение о смерти, ее причинах, механизмах и признаках. – Прим. перев.

[34] Учение о мышечных движениях. – Прим. перев.

[35] To attract (англ.) – «притягивать».

[36] Эффект накопления модификаций в процессе эволюции. – Прим. перев.

[37] См. прим. на с. 325.

[38] Небольшая деревушка к востоку от Мехико, где в 1939 году были открыты колоссальные каменные изваяния и зачатки письменности ольмекской культуры (II-I тысячелетие до н. э.) – Прим. перев.

[39] См.: Быт. 41:1-4.

[40] Примечательно, что такое представление о жизни как о «классной комнате», в которой дух растет и обучается, чтобы затем перейти в следующий класс, то есть реинкарнировать, присуще также древнейшей индийской науке – Тантре. См., например: «Тантра как путь к просветлению». – К.: Ника-Центр, 2001. – С. 33-35. – Прим. перев.

[41] Опубликована издательством «София». – Прим. ред.

[42] Так называемые «Книги Сифа», библейского сына Адама, «надиктованные» экстрасенсу Джейн Робертс. В них рассказывается о многих удивительных способностях человека, в том числе тех, о которых упоминает автор «Голографической вселенной». – Прим. перев.

[43] «New Age» («Новая эра», «Эра Водолея») – апробированное культурологами общее наименование для «нового» умонастроения и мировосприятия, которое заявило о себе в результате «ЛСД-революции» в начале семидесятых, провозгласив своего рода «мистический оптимизм» на основе творческого переосмысления и синтеза всех религий и нетрадиционных наук. Яркие представители «New Age» – упоминаемые автором Рам Дасс (Р. Элперт) и Карлос Кастанеда. – Прим. ред.

[44] «Out-of-Body Experience» – феномен выхода из телесной оболочки. – Прим. перев.

[45] Опубликованы издательством «София». – Прим. ред.

[46] «Уже виденное» (фр.) – устоявшееся в психологии обозначение парадоксального чувства, будто переживаемое в данный момент уже было некогда пережито вплоть до мелочей. – Прим. ред.

[47] «Near-death experience» (NDE) – буквально «переживание близкой смерти» – Прим. ред.

[48] См.: Рэймонд Моуди. Жизнь после жизни. К.: «София», 2002.

[49] По преимуществу (фр.).

[50] Аргумент более чем сомнительный: по невежеству и легкомыслию упомянутое автором сочинение Канта вошло в историю философии как классический памфлет. – Прим. ред.

[51] Корбин заменяет термин «imaginary» («воображаемый», «мнимый») неологизмом «imaginal», то есть созданный воображением, но не мнимый. – Прим. перев.

[52] Цит. по: Сатпрем. Шри Ауробиндо, или Путешествие сознания. – Перев. с фр. А. А. Шевченко, В. Г. Баранова. – Л.: Издательство Ленинградского университета, 1989. – С. 173-174.

[53] См. прим. на с. 325.

[54] При завершении школы и уже в колледже мне часто снились очень живые сны: в них я посещал лекции, где преподавались духовные предметы, в странном и прекрасном здании университета, расположенном в потустороннем мире. Это не были обычные тревожные сны, – скажем, про неожиданную контрольную, – напротив, сны были удивительно приятные, в них я был по желанию незримым и летал на лекции с помощью одного лишь своего энергетического поля и опыта реинкарнации. В этих снах я иногда встречал тех, кого знал в этой жизни, но которые умерли; обычно же там встречаются души, ждущие перерождения. Интересно, что я знаю и других людей, которые тоже обладают экстрасенсорными способностями и у которых тоже были такие сны (например, один ясновидящий из Техаса, по имени Джо Гордон, нередко ставил своих родителей в тупик вопросом, зачем ему ходить в школу дважды – один раз днем со всеми детьми, а другой раз ночью). Здесь уместно отметить, что, по мнению Монро и многих других исследователей ВТВ, полеты во сне – это полузабытые ВТВ-феномены. Это наводит меня на мысль, что, возможно, некоторые из нас посещали эти бестелесные школы еще при жизни.

[55] Автор вводит неологизм «omnijective» (омниктивный), то есть объединяющий субъективные и объективные категории – Прим. перев.

[56] Здесь: ту же природу. – Прим. перев.

[57] В оригинале – «Dreamtime», что можно также перевести как «время сновидений», «время грез», «мертвый час». – Прим. ред.

[58] Метафорическое представление реальности как паутины находит прямое подтверждение в новейших научных теориях, раскрывающих системный характер природы (см., например: Фритьоф Капра. Паутина жизни. Киев, «София», 2002). – Прим. перев.

[59] Племя американских индейцев, обитающее на территории Южной Дакоты. – Прим. перев.

[60] До бесконечности (лат).

[61] Легендарная негритянка, отказавшаяся уступить место белому в автобусе 1 декабря 1955 года, в г. Монтгомери, штат Алабама. За этим последовал ее арест и бойкот всех автобусов под руководством Мартина Лютера Кинга. Этот простой и мужественный акт привел в конце концов к отмене сегрегации негров на юге США, обозначив новую эру в борьбе за гражданские права. – Прим. перев.

[62] В оригинале «participatory», то есть действующее совместно с объектом, что и значит «холистическое». – Прим. перев.