Библиотечка Консультанта АРГО

ВВЕДЕНИЕ

Предлагаемый сборник является новой — переработан ной и дополненной — версией предыдущих изданий, посвященных технологии Эффективных Микроорганизмов, или ЭМ-технологии. Данная технология является новой, это относительно молодая, но уже общепризнанная отрасль знаний. Поэтому в этой области постоянно ведутся серьезные научные исследования, проводятся многочисленные опыты, в результате которых открываются все новые возможности по практическому применению ЭМ-технологии в различных сферах: в растениеводстве, животноводстве, медицине, в переработке промышленных и бытовых отходов, в быту — с целью, прежде всего, оздоровления окружающей среды. Данные этих исследований и практических разработок нашли отражение и в предлагаемом Вашему вниманию сборнике.
Сборник интересен еще и тем, что в нем более подробно представлены как теоретическая, так и практическая часть применения ЭМ-технологии. Поэтому если Вас больше интересует теоретический аспект, рекомендуется более тщательно рассмотреть первые три главы предлагаемого сборника. Если же Вы — практик, то Вам будут интересны последующие главы. Но, в любом случае, каждый, кто интересуется технологией Эффективных Микроорганизмов, может найти для себя в этом сборнике что-то новое и интересное.
На сегодняшний день, наверное, трудно найти человека, который не согласился бы с тем, что на современном этапе развития цивилизации все мы вынуждены жить в условиях глобального экологического кризиса. Более того, в последнее время кризис биосферы начинает приобретать черты неконтролируемой экологической катастрофы. Глобальное, непредсказуемое изменение климата, огромные и страшные по своим последствиям стихийные бедствия, появление новых видов туберкулеза, гепатита, вирусных инфекций, таких как ВИЧ-инфекция, онкозаболеваний и т. д. — все это тревожные признаки надвигающейся беды. Глобальная радиоактивная война с живым веществом биосферы, ее химическое отравление привели к тому, что быстрыми темпами стал сокращаться зеленый и почвенный покров планеты. К концу века не осталось ни одного вершка земли со здоровой почвой, ни одного водоема с чистой питьевой водой. На пороге третьего тысячелетия встала проблема выживания всего живого на нашей планете.
Одним из наиболее действенных путей выхода из сложившейся кризисной ситуации является быстрое и массовое внедрение ЭМ-технологий или технологий Эффективных Микроорганизмов в различных сферах жизнедеятельности человека, в первую очередь в растениеводстве, животноводстве, медицине, переработке промышленных и бытовых отходов, ветеринарии, в быту и т. д. Ведь применение ЭМ-технологии, к примеру, в сельском хозяйстве позволяет не только добиться оздоровления окружающей среды, но и резко повысить урожайность (в 2 раза уже в первый год применения!), при этом защитив урожай от большинства болезней и вредителей. В течение 3-5 лет возможно практически полностью восстановить высочайшее естественное почвенное плодородие, при котором — при минимальных трудовых и финансовых затратах — можно будет собирать максимально возможный урожай предельного качества.

< назад

содержание

вперед >

ARGONET
Бесплатные руководства, форум, низкие цены

www.argonet.ru - Клуб Потребителей Продукции Компании АРГО


СИМБИОЗ КАК ФОРМА ВЫЖИВАНИЯ БИОСФЕРЫ

Итак, что же такое «Эффективные Микроорганизмы»? Почему именно микроорганизмам отводится такая большая роль в вопросах выживания биосферы? И что означает «эффективные»?
Микроорганизмы - это мельчайшие живые существа, размеры которых измеряются миллионными долями миллиметра. Так случилось, что история жизни на планете Земля началась с микроорганизмов.
Представим себе нашу планету миллиарды лет назад. На ней еще нет жизни. Земля — это еще очень теплый шар, покрытый океанами. Зарождаются континенты, идет активнейшая вулканическая деятельность. В результате этой деятельности океаны насыщены огромным количеством различных химических элементов. В них «плавает» практически вся таблица Менделеева. Эти элементы вступают между собой в различные связи, протекает колоссальное количество разнообразных химических реакций, возникают и распадаются мириады химических соединений. Земля просто «кипит». И однажды хаотическая комбинация нескольких химических элементов случайно приводит к образованию «первичного бульона», т. е.соединения, совместимого с жизнью. В определенных условиях эта комбинация «запомнилась», а это значит, что она просто оказалась более стойкой к воздействию внешних факторов, более стабильной. И эта стабильность стала превращаться в саморегулирующуюся систему. Так появилась первая примитивная микробная клетка (прокариотическая). Таким образом, уже на уровне химических элементов своеобразный «симбиоз» (взаимовыгодная полезность элементов) стал основой зарождения и дальнейшего развития жизни на планете.
По теории A.M. Хазена, следующей иерархической ступенью в эволюции жизни является эукариотическая клетка. При этом элементы и процессы, используемые эукариотической клеткой, были и есть в клетке прокариотической. В эукариотической клетке сохраняются как элементы «первичного бульона», например, рибосомы, потерявшие в структуре эукариотической клетки часть своих свобод, так и прокариотические клетки, присутствующие в виде самостоятельных объектов, например, митохондрии, которые имеют свою оболочку, сложную внутреннюю структуру и собственную ДНК, отличную от ядерной в данной клетке. Митохондрии имеют свой специфический метаболизм (обмен веществ). Но они симбионты, поэтому их метаболизм зависит от метаболизма клетки-хозяина. Митохондрии клеток животных являются специализированными производителями энергии, которую поставляют в форме аккумулятора и распределителя энергии. В растительных клетках такие же функции выполняют хлоропласта, которые, как и митохондрии, являются самостоятельными составляющими клетки. Остальные объекты эукариотической клетки тоже являются аналогами прокариотических клеток — в виде их частей и деталей.
Итак, образование первичной прокариотической клетки есть переход «первичного бульона» в более устойчивое состояние. Аналогичный переход в более устойчивое состояние есть причина возникновения многоклеточных организмов как симбиоза эукариотических клеток.
Различие свойств бактерий, образующих колонию, приводит к устойчивому объединению. Отбор закрепил такое объединение потому, что оно облегчает поглощение пищи всей колонией.
Объединение эукариотических клеток есть отображение тех же законов самоорганизации, что и объединение прокариот. Симбиоз эукариотических клеток запоминается в виде многоклеточных организмов как новой ступени развития, так как устойчивость эукариотических объединений выше. Это и есть скачок в эволюции — генетически тождественные клетки объединяются симбиозом в прочные агрегаты (объединения). Более того, симбиоз может включать генетически нетождественные эукариотические клетки. Классический пример — клетки мозга в организме человека. Дифференцированные клетки органов и систем, клетки крови, лимфы, гормональные клетки и т.д. есть также симбиоз внутри организма.
Антагонистический симбиоз широко представлен на уровне самостоятельных организмов. Это взаимоотношения «хищник— жертва». На клеточном уровне они представлены необходимостью для выживания постоянного присутствия в организме микробов — «жертв» и фагоцитов — «хищников». Классический пример нарушения равновесия между «хищниками» и «жертвами» — это попутное подавление антибиотиками непатогенных и условно-патогенных микроорганизмов и, как следствие, подавление иммунитета.
Микроорганизмы являются неотъемлемой составной частью макроорганизмов, таких как растения, животные или человек, которые, в свою очередь, выступают в качестве микрофлоры или микрофауны более сложного макроорганизма, каковым можно представить себе нашу планету.
Таким образом, воздействие именно на микроорганизмы как основной, базовый элемент жизни позволяет добиться глобального воздействия на всю биосферу в целом. И эффективным это воздействие становится только в том случае, когда учитывается роль симбиозов, ибо симбиоз присутствует во всех формах и взаимодействиях жизни, всегда и везде, он есть существо жизни!

< назадд


РАЗЛИЧНЫЕ СОСТОЯНИЯ БИОСФЕРЫ И ПОСЛЕДСТВИЯ ПЕРЕХОДА ИЗ ОДНОГО СОСТОЯНИЯ В ДРУГОЕ

Итак, изначально биосфера планеты находилась в хаотическом состоянии. И именно микроорганизмы устремили биосферу к некоемому упорядоченному — статическому — состоянию. Понятно, что невозможно мгновенно устремить систему из хаотического состояния в статическое. Необходим некий переходный период. Именно такой период, в котором присутствуют элементы и хаоса и порядка, называется состоянием динамического равновесия.

Таким образом, микроорганизмы, которые устремляют биосферу по пути регенерации в статическое состояние, условно назовем полезными, а микроорганизмы, устремляющие биосферу в хаотическое состояние, по пути дегенерации, назовем патогенными, или вредными. Существует еще третья группа микроорганизмов, которые в зависимости от различных условий, могут действовать и как полезные, и как патогенные микроорганизмы. Назовем их условно-патогенными. Благодаря видовому иммунитету, мы не замечаем множества микробов и их продуктов. Они практически выпадают из поля зрения медицинской микробиологии. Ее основное внимание сконцентрировано на патогенных и условно-патогенных микроорганизмах. Поэтому от внимания агрономов, зоотехников, ветеринаров, врачей ускользают важнейшие факторы выживания, трактуемые как симбиоз микро- и макроорганизмов.
Гарантированная жизнь любого вида возможна только в форме симбиозов, находящихся в динамическом равновесии. Именно микробы, в первую очередь, обеспечивают макроорганизмам это динамическое равновесие. Причем так называемые полезные микробы, устремляя макроорганизм к статическому равновесию, делают невозможным дальнейшее совершенствование и развитие данного вида, что в итоге приводит к видовой стагнации и гибели. Из-за стагнации порядок не может быть движущей силой. Этой силой в природе, вопреки бытующему мнению, является хаос. Патогенные микробы и вирусы устремляют макроорганизмы в хаотическое состояние, заставляя приспосабливаться эти макроорганизмы к новым условиям, увеличивая внутривидовую изменчивость, т. е. способность к превращениям. Но и чрезмерный хаос выводит флору и фауну из динамического равновесия, причем в историческом плане — почти мгновенно, не оставляя времени для эволюционного развития.
Поэтому очевидно, что для биосферы наиболее предпочтительным является состояние динамического равновесия. Ведь чем примитивнее живая система, тем меньше хаос влияет на ее изменчивость. Чем сложнее живая система, тем выше роль порядка в сохранении этой системы. Порядок в живой системе должен преобладать над хаосом и держать баланс в точке «золотого сечения» (не пугать с «золотой серединой»!). Именно в этом и состоит роль основного механизма, который обеспечивает выживание симбиозов как живых систем. Этот механизм называется механизмом саморегуляции. Цель данного механизма состоит в том, чтобы обеспечить в живой системе такое соотношение, когда около 2/3 принадлежит порядку и 1/3 — хаосу. 1/3 хаоса необходима для эволюционного развития через «дозируемую» изменчивость, а 2/3 порядка достаточно, чтобы не «загонять» систему в стагнацию.
Ярким примером, который может показать, к чему приводит несоблюдение вышеизложенных принципов, является катастрофа, произошедшая в Кембрийский период. Этот период выделялся в истории Земли высочайшим разнообразием живых существ, какого нет и поныне. В результате какого-то внешнего воздействия, может быть, это было падение крупного метеорита, произошло резкое глобальное изменение климата. Все живое вынуждено было быстро приспосабливаться к изменившимся климатическим условиям. Быстрое приспособление в живых системах означает резкое увеличение количества мутаций. Иными словами, биосфера была резко «перемещена» в хаотическое состояние, а значит, преобладающими стали патогенные формы микроорганизмов. Высокая плотность высших форм жизни уже сама по себе гарантировала массовое запоминание любой патологической формы микроорганизмов. Это означало появление массовых и разнообразных болезней, которые охватили весь живой мир Земли. Поэтому 99 % всего живого исчезло с лица планеты. Катастрофа ознаменовала собой конец Кембрийского периода. Инфекционные болезни — вот ключевые слова для описания катаклизма высших форм жизни в Кембрийской экологической нише.
Очевидно, что из хаотического состояния существует три возможных выхода. Первый — это движение в направлении регенерации в состояние динамического равновесия (что и позволяют осуществить ЭМ-технологии), второй — перерождение и существование уже в условиях другой биосферы, и третий, наименее предпочтительный — полное физическое уничтожение, смерть.
Благодаря радиационной, химической и биологической войнам, которые человечество ведет против биосферы, созданы все предпосылки для массового запоминания новой патологической формы многими микроорганизмами, что означает появление новых массовых болезней, причем, и среди людей, и среди животных, и в растительном мире. Микробиологические симптомы приближающейся биосферной катастрофы мало изучены. Но именно на микробном уровне радиационное давление, химическая и биологическая агрессия запускают механизм повторения катастрофы Кембрийского периода.
В XX веке в биосфере запущен новый экспоненциальный поток роста количества инфекций. В состоянии ли человек предотвратить в XXI веке неокембрийский взрыв? Понимают ли врачи, искусственно снижающие барьеры изменчивости бактерий и вирусов, что устремляют их в хаотическое состояние? Понимают ли генетики, что внесенное в ДНК изменение в принципе не может быть подконтрольно? Самопроизвольное биологическое оружие сродни боевому бактериологическому, и создается оно не только радиационным или химическим заражением, но и миллионами медицинских и сельскохозяйственных работников. Понимают ли врачи, что попутное уничтожение антибактериальными средствами бактерий-симбионтов, крайне необходимых организму, оставляет человека без буферной системы против вирусных инфекций? Понимают ли сельскохозяйственные работники, что переворачивание почвенного пласта, применение агрохимикатов и даже минеральных удобрений для микрофлоры почвы сродни атомному взрыву или химической атаке? Подконтрольна ли общественному сознанию такая ситуация? Не «человек и биосфера», а «Биосфера и Человечество».
Биосфера должна быть поставлена на первое место. Она — первична, человечество же вторично. Биосфера существует более 4 млрд лет и включает все многообразие органических форм живого. Человечество же — лишь один из 3 млн биологических видов, и его история насчитывает всего несколько сотен тысяч лет. Если и дальше продолжится варварское обращение с биосферой, то человечество исчезнет с лика планеты. Изувеченная биосфера, конечно, выживет и оправится от нанесенных ей ран, может быть, во многом благодаря ЭМ-технологии, если, конечно, успеем с ее помощью вернуть биосферу из нарождающегося хаотического состояния к динамическому равновесию, но история биосферы может продолжиться уже без человечества!

< назад


РОЛЬ МИКРООРГАНИЗМОВ В ПРОЦЕССЕ ФОРМИРОВАНИЯ ПЛОДОРОДИЯ ПОЧВЫ

Почва является основным средством производства в сельском хозяйстве. Все продукты сельского хозяйства состоят из органических веществ, синтез которых происходит в растениях под воздействием, главным образом, солнечной энергии. Разложение органических остатков и синтез новых соединений, входящих в состав перегноя, протекает при воздействии ферментов, выделяемых разными ассоциациями микроорганизмов. При этом наблюдается непрерывная смена одних ассоциаций микробов другими.
Микроорганизмов в почве очень большое количество. По данным М.С. Гилярова, в каждом грамме чернозема насчитывается 2-2,5 миллиарда бактерий. Микроорганизмы не только разлагают органические остатки на более простые минеральные и органические соединения, но и активно участвуют в синтезе высокомолекулярных соединений — перегнойных кислот, которые образуют запас питательных веществ в почве. Поэтому, заботясь о повышении почвенного плодородия (а, следовательно, и о повышении урожайности), необходимо заботиться о питании микроорганизмов, создании условий для активного развития микробиологических процессов, увеличении популяции микроорганизмов в почве.
Основными поставщиками питательных веществ для растений являются аэробные микроорганизмы, которым для осуществления процессов жизнедеятельности необходим кислород. Поэтому увеличение рыхлости, водопроницаемости, аэрации при оптимальной влажности и температуре почвы обеспечивает наибольшее поступление питательных веществ к растениям, что и обуславливает их бурный рост и увеличение урожайности.
Однако растениям для нормального роста и полноценного развития необходимы не только макроэлементы, такие как калий, азот, фосфор, но и микроэлементы, например, селен, который выступает как катализатор в различных биохимических реакциях и без которого растения не в состоянии сформировать действенную иммунную систему. Поставщиками микроэлементов могут быть анаэробные микроорганизмы — это микроорганизмы, которые живут в более глубоких почвенных пластах и для которых кислород - яд. Анаэробные микроорганизмы способны по пищевым цепям «поднимать» необходимые растениям микроэлементы из глубинных слоев почвы.
В окультуренных плодородных почвах бурно развиваются не только микрофлора, но и почвенная фауна. Животные в почве представлены дождевыми червями, личинками различных почвенных насекомых и живущими в почве грызунами. Из числа микроскопической фауны черви являются наиболее активными почвообразователями. Они живут в поверхностных горизонтах почвы и питаются растительными остатками, пропуская через свой кишечный тракт большое количество органического вещества и минеральной составляющей почвы.
Микроорганизмы в почве образуют сложный биоценоз, в котором различные их группы находятся между собой в сложных отношениях. Одни из них успешно сосуществуют, а другие являются антагонистами (противниками). Антагонизм их обычно проявляется в том, что одни группы микроорганизмов выделяют специфические вещества, которые тормозят или делают невозможным развитие других.


ЭФФЕКТИВНЫЕ МИКРООРГАНИЗМЫ (ЭМ)

Цель ЭМ-технологии заключается в создании оптимальных условий для развития полезной микрофлоры, приводящей к оздоровлению почвы, а также в повышении плодородия почвы и урожайности возделываемых культур.
На первый взгляд, решение проблемы повышения плодородия просто: вноси в почву побольше полезных микроорганизмов — и будешь иметь тот урожай, который пожелаешь. Практически же все гораздо сложнее. В природе микроорганизмы сосуществуют большими группами, образуя довольно длинные пищевые, защитные и другие поддерживающие друг друга симбиозные цепочки. Обрыв в одном из звеньев может привести к гибели и других видов. Точно так же внесение в почву лишь одного из питающих растения звеньев если и имеет эффект, то на очень короткое время, так как в отсутствии других, обеспечивающих их жизнедеятельность, биологических видов микроорганизмы быстро погибают или уходят в анабиоз.
Проблема повышения плодородия усложнялась и тем, что наряду с полезными (регенеративными) микроорганизмами в любой биологической среде неизбежно существуют и патогенные (дегенеративные) микроорганизмы, вызывающие разложение и гниение, приносящие отравления и болезни. Точно так же, как регенеративные микроорганизмы способствуют развитию всей полезной растительной фауны, дегенеративные являются источником жизнедеятельности организмов, являющихся для растений вредителями. Именно поэтому любые вредители поражают в первую очередь растения наиболее слабые и больные, а не благоухающие. Задача ЭМ-технологии состоит и в том, чтобы обеспечить равновесие между полезными и патогенными микроорганизмами в точке золотого сечения, когда примерно 2/3 полезных микроорганизмов достаточно, чтобы обеспечить здоровье почвы, ее богатство и сбалансированность по составу микро-, макроэлементов, органических соединений. А примерно 1/3 патогенных микроорганизмов необходима, чтобы, например, «держать в тонусе» иммунную систему растений.
Таким образом, перед учеными встала однозначная задача создания устойчивого симбиоза микроорганизмов, способствующего как обеспечению питанием растений, так и ограничению патогенной микросреды. Первым ее удалось разрешить в 1988 г. японскому ученому Теруо Хига, хотя впервые подобные исследования были начаты советскими учеными еще в 30-х годах XX века.
В процессе работы микробиолог исследовал около 3000 видов основных, обеспечивающих почвенную жизнедеятельность, микроорганизмов, и ему удалось открыть неизвестную ранее суть их регенеративно-дегенеративной количественной взаимосвязи. В самом упрощенном виде ее можно показать следующим образом.
Оказалось, что как в среде животворных, так и в среде патогенных микроорганизмов около 5% видов являются ведущими. Остальные, будучи изначально либо более регенеративными, чем дегенеративными, либо наоборот, могут в значительной степени поменять свою исходную ориентацию, но только в ту сторону, где больше лидеров. Здесь можно привести аналогию с беспринципными людьми, когда большинство ждет, кто именно из дерущихся победит, а затем присоединяется к победителю и добивает проигравшего. В итоге получилось, что если в почве больше микроорганизмов, являющихся регенеративными лидерами, то таковой является и сама среда, а потому и растения на ней процветают, представляя одновременно благополучный рост, высокие урожаи, исключительное здоровье. Если же преобладают патогенные лидеры, то наблюдается слабый рост, низкий урожай, болезни, вредители.
В итоге Теруо Хига отобрал 86 лидирующих регенеративных штаммов, в совокупности выполняющих весь спектр функций по питанию растений, их защите от болезней и оздоровлению почвенной среды, получивших название ЭМ (эффективные микроорганизмы). Далее встала не менее сложная задача — объединение всех ЭМ в растворе, в котором бы все они могли содержаться длительное время и при полной сохранности. Главная проблема была в том, что некоторые из выбранных штаммов могли развиваться только в противоположных условиях (например, при наличии или отсутствии кислорода). И эта задача была с успехом решена. Вместе с созданным Теруо Хига ЭМ-препаратом родилась и новая технология земледелия ЭМ-технология, а с ее появлением началась и новая эра продуктивного экологического земледелия.
В зависимости от интенсивности применения новой технологии и степени зараженности почв, урожай увеличивался в 1,5-4 раза. Там, где ранее собирался в год один урожай, стали собирать два. Однако главным достоинством ЭМ-технологии стала возможность за 3-5 лет, практически полностью исключив применение химических удобрений и пестицидов, вернуть почвам естественное высочайшее плодородие и, в первую очередь, исключительное потребительское качество выращиваемой продукции.
Выращенные по ЭМ-технологии плоды имеют необыкновенно высокое содержание полезных веществ, обладают превосходной сохранностью. Так, выращенная по полному циклу ЭМ-технологии земляника не уступает по вкусу и аромату лесной, а картофель может лежать в хранилище несколько лет. Некоторые из плодов приобрели новые, неизвестные раньше качества. Так, обычная выращенная по ЭМ-технологии морковь по многим целебным параметрам приближается к женьшеню.
Область применения эффективных микроорганизмов далеко не ограничилась растениеводством. Так как растительная и животная жизнь, да и любая естественная биологическая среда на Земле, имеют, по сути, единую микробиологическую структуру, то и ЭМ играют исключительную, продуктивную животворную роль при внесении их в любую биологическую среду, будь то почва, организм человека или животного, естественные отходы или любая другая, требующая биологической очистки, среда.
В Японии с помощью ЭМ очищают городские стоки, организуют замкнутые производственные циклы. Миллионы японцев используют ЭМ в кулинарии, при решении всевозможных бытовых проблем. Выдающиеся результаты показали ЭМ в животноводстве и птицеводстве. Получающие их в рацион животные не болеют, значительно быстрее растут. В несколько раз уменьшился падеж молодняка, заметно увеличились надои молока. Снесенные курами яйца превосходят по качеству деревенские.
Рождение ЭМ-технологии имело мировой резонанс. Ее внедрение стало частью национальной политики многих десятков государств: от относительно слабо развитых Таиланда и Парагвая до мировых грандов: США. Франции, Германии и т. д. Например, в Великобритании государственные субсидии фермерам, полностью переходящим на ЭМ-технологию, составили в 2001 г. 40 фунтов стерлингов на гектар.


ЭМ-ПРЕПАРАТ (СОСТАВ)

Главной причиной исключительной многофункциональности ЭМ-препарата является широчайший диапазон действия входящих в его состав микроорганизмов. Вот лишь наиболее крупные группы входящих в ЭМ-препарат микроорганизмов и основные выполняемые ими функции.
Фотосинтезирующие бактерии — независимые самоподдерживающиеся микроорганизмы. Эти бактерии синтезируют полезные вещества из корневых выделений растений, органических веществ и ядовитых газов (например, сероводорода), используя солнечный свет и тепло почвы как источники энергии. Полезные вещества включают в себя аминокислоты, нуклеиновые кислоты, другие биологически активные вещества и сахара, способствующие развитию и росту растений. Эти вещества поглощаются растениями непосредственно и также выступают в качестве пищи для развивающихся бактерий. Так, в ответ на увеличение числа фотосинтезирующих бактерий в почве растет содержание других эффективных микроорганизмов. Например, содержание микоризных грибков увеличивается из-за доступности азотных соединений (аминокислот), используемых как субстрат, который выделяется фотосинтезирующими бактериями. А микориза, в свою очередь, улучшает растворимость фосфатов в почвах, доставляя, таким образом, растениям недоступный ранее фосфор.
Молочнокислые бактерии вырабатывают молочную кислоту из сахара и других углеводов, произведенных фотосинтезирующими бактериями и дрожжами. Напитки типа йогурта и рассолов производят с использованием молочнокислых бактерий уже очень давно. Молочная кислота — сильный стерилизатор. Она подавляет вредные микроорганизмы и ускоряет разложение органического вещества. Кроме того, молочнокислые бактерии способствуют разложению лигнинов и целлюлозы и ферментируют эти вещества.
МК бактерии способны подавить распространение вредного микроорганизма Fusarium, вызывающего болезни растений. Увеличение численности Fusarium ослабляет растения, что вызывает развитие других болезней и часто заканчивается вспышкой нематод. Численность нематод падает постепенно, по мере того, как бактерии молочной кислоты подавляют распространение Fusarium.
Дрожжи синтезируют антибиотические и полезные для растений вещества из аминокислот и Сахаров, продуцируемых фотосинтезирующими бактериями, органическими веществами и корнями растений.
Биологически активные вещества типа гормонов и ферментов, произведенные дрожжами, стимулируют точку роста и, соответственно, рост корня. Они секретируют (выделяют) полезные субстраты для эффективных микроорганизмов типа молочнокислых бактерий и актиномицетов.
Актиномицеты, которые по своему строению занимают промежуточное положение между бактериями и грибами, производят антибиотические вещества из аминокислот, выделяемых фотосинтезирующими бактериями и органическим веществом. Эти антибиотики подавляют рост вредных грибов и бактерий.
Актиномицеты могут сосуществовать с фотосинтезирующими бактериями. Таким образом, обе группы улучшают состояние почвы.
Ферментирующие грибы. Грибы типа Aspergillus и Penicillium быстро разлагают органические вещества, производя этиловый спирт, сложные эфиры и антибиотики. Они подавляют запахи и предотвращают заражение почвы вредными насекомыми и их личинками.
Каждая разновидность эффективных микроорганизмов (фотосинтезирующие бактерии, молочнокислые бактерии, дрожжи, актиномицеты, грибы) имеют собственную важную функцию, но при этом, с одной стороны, поддерживают действие других микроорганизмов, с другой — используют вещества, произведенные этими микроорганизмами. Это явление «сосуществования и сопроцветания» и есть симбиоз.
Когда ЭМ развиваются в почвах как сообщество, количество полезных микроорганизмов увеличивается. Микромир почвы становится богаче, и микробные экосистемы в почве хорошо сбалансированы, причем определенные микроорганизмы, особенно патогенные, не развиваются. Таким образом, подавляются болезни почвы.
Корни растений выделяют вещества типа углеводов, аминокислот, органических кислот и активных ферментов. ЭМ используют их для роста. В течение этого процесса они, в свою очередь, выделяют и тем самым обеспечивают растения аминокислотами, нуклеиновыми кислотами, разнообразными витаминами и гормонами. Кроме того, ЭМ в околокорневой зоне образуют симбиоз с растениями. Следовательно, в почвах, заселенных ЭМ, растения развиваются в исключительно благоприятных условиях.

< назадд


ПРЕПАРАТ «БАЙКАЛ ЭМ-1»

В течение 10 лет никому в мире не удавалось повторить достижение японца Теруо Хига, и только в 1998 г. это сумел сделать российский ученый Петр Аюшеевич Шаблин. Причем к полученному результату Шаблин шел своим собственным, оригинальным путем. Созданный им препарат «Байкал ЭМ-1» по многим направлениям оказался не менее эффективным, чем японский, а в некоторых и превзошел своего предшественника. К тому же, цена на российский ЭМ-препарат в несколько раз ниже. Препарат прошел обязательную государственную регистрацию и получил гигиенический сертификат. Доказательством достоинств российского препарата является и факт намерений создания совместных предприятий по его производству в Китае, Индии, Испании, Колумбии, ряде других стран. В настоящее время на Российском рынке появилось огромное количество препаратов под маркой ЭМ. Поэтому необходимо четко осознавать, что все эти препараты, или не прошли государственную регистрацию, или являются откровенными подделками препарата «Байкал ЭМ-1».
Между российским и японским препаратами много общего. Главное - они состоят из одних и тех же штаммов полезных микроорганизмов, хотя их процентное соотношение имеет отличия. Если в препарате Теруо Хига основную роль играют фотосинтезирующие штаммы, то в препарате «Байкал ЭМ-1» — молочнокислые. Отсюда и некоторые отличия в результатах применения. Японский препарат несколько лучше влияет на непосредственный рост растений, российский же, как и было задумано автором, способствует более быстрой очистке почв от вредных веществ и патогенных микроорганизмов. Хотя, даже по вышеперечисленным критериям проводить жесткое разграничение между российским и японским препаратами было бы некорректно, ведь то, какая именно группа штаммов: молочнокислые, фотосинтезирующие, азотфиксируюшие или любые другие, присутствующие в симбиозе, станут лидирующими, во многом зависит от конкретных условий, в которых происходит приготовление ЭМ-препарата из ЭМ-концентрата.
В принципе ЭМ-препараты очень схожи, удовлетворяют единым, родившимся вместе с ЭМ-технологией, мировым стандартам. Абсолютно идентичны методология и дозировка их применения.
По своей биологической сути «Байкал ЭМ-1» оказался именно тем, что в народном эпосе называется «живой водой». На любую живую среду, куда бы он не вносился (почва, поверхность растений, естественные биологические отходы и т. д.) препарат оказывает, безусловно, животворное воздействие, способствуя более продуктивному развитию среды, очищая ее от патогенной микрофлоры и вредных химических соединений.
В течение 4 лет были проведены многочисленные экспериментальные и промышленные испытания во многих российских регионах и странах СНГ, проведен целый ряд фундаментальных научных исследований. Важные исследования препарата были проведены во многих крупнейших российских научных учреждениях, например в Государственной сельскохозяйственной академии им. К.А. Тимирязева (Москва) и в Государственном аграрном университете им. Н.И. Вавилова (Саратов), во Всероссийском институте сельскохозяйственной микробиологии (С.-Петербург) и т. д.
В плане оживления почвы и роста урожая эффективность «Байкал ЭМ-1» уже не подлежит какому-либо сомнению. В любых вариантах применения препарат дает неизменно положительный результат. Тем не менее, определенные цифровые обещания в росте урожайности дать невозможно, так как слишком много факторов влияет на этот рост. Тем более, что результаты очень сильно зависят как от интенсивности применения препарата, правильности соблюдения технологии, так и от характера и степени зараженности почв. Поэтому можно оценить лишь основные цифровые тенденции применения новой технологии. Так, только обычное предпосадочное замачивание овощных семян при последующем выращивании культур стандартным агрохимическим способом дает рост урожая на 10-60 %. Однократное опрыскивание всходов ЭМ-препаратом в концентрации 1:1000 дает прибавку на 10-30 %. Еженедельное опрыскивание растений тем же раствором при условии соблюдения основных правил ЭМ-технологии дает для разных культур прибавку на 50-150 %. При закладке ЭМ-компоста, в зависимости от его количества и состава, урожай может возрасти в 2—6 раз.
В большинстве отчетов отмечается резкое улучшение качества урожая большинства культур, повышение его хранимости и зимней лежкости. Практически для всех культур отмечается значительное улучшение вкуса и увеличение количества собранных плодов. Например, у томатов оно увеличивается в среднем в 2, а у огурцов в 3 раза. Многих приятно удивляет, что огурцы начинают завязываться пучками по 3-5 штук. Значительно увеличиваются и размеры многих плодов. Причем это увеличение связано не с тем, что в растениях происходят какие-то мутационные изменения, а с тем, что в благоприятных условиях растения в состоянии в полной мере реализовать все генетически заложенные в них возможности. Все без исключения опыты показывают и явный экономический эффект применения «Байкал ЭМ-1».Затраты на дополнительный килограмм полученной с его помощью продукции составляют единицы копеек.
ЭМ-технология значительно повышает устойчивость растений к болезням, вредителям, неблагоприятным погодным факторам, в частности, к засухам и заморозкам. Многим из огородников уже в первый год ее активного применения удалось полностью избавиться от фитофтороза и других коварных заболеваний. Отмечается безусловное уменьшение или полное исчезновение многих из опасных вредителей.
Не подлежит какому-либо сомнению, что из созданных на сегодняшний день в мире биологических препаратов наиболее эффективным и универсальным является именно ЭМ-препарат. Все остальные содержат один или, в лучшем случае, несколько не составляющих питательный симбиоз штаммов полезных микроорганизмов. Подобные препараты выполняют в основном защитные или антибиотические функции и по причине отсутствия поддерживающего «рабочие» микроорганизмы симбиоза имеют слабый и короткий эффект. Основная же группа модных ныне биопрепаратов, например, Эпин или Идеал, содержат не отдельные живые микроорганизмы, а лишь ферменты, способствующие повышению их жизнедеятельности. Понятно, что о создании с их помощью какого-либо длительного живого симбиоза не может быть и речи, а потому эффективность их также кратковременна. Вместе с тем, как показала практика, ряд таких препаратов весьма продуктивно работает вместе с ЭМ, активизируя, в частности, их действие.
Изготовленные с помощью препарата «Байкал ЭМ-1» биоудобрения являются более ценными и эффективными, чем даже навоз, испокон века считавшийся лучшим биологическим удобрением. Причины простые. Привычный навоз является не чем иным, как частично сферментированной в желудках животных травой. По естественным причинам (болезни животных, смешивание с мочой и т.д.) содержит он и изрядное количество всевозможных патогенов, которые впоследствии развиваются в почве наряду с регенеративной средой. Вместе с тем все полезные микроорганизмы, имеющиеся в желудке животного, есть и в ЭМ, где, кроме них, содержится множество других полезных микроорганизмов, которые также участвуют в процессе ферментации компоста. А потому ЭМ-компост значительно функциональнее и — в отличие от навоза — способствует не только росту, но и плодоношению и защите от болезней и не содержит патогенных составляющих.
Вместе с тем навоз являет собой исключительную питательную среду для размножения ЭМ. Важно, что при обработке ЭМ уничтожаются и все содержащиеся в навозе патогенные микроорганизмы. Добавление навоза в состав ЭМ-компоста даже в небольших количествах, например, 10 % от общей массы, приблизительно вдвое повышает все без исключения полезные свойства удобрения. ЭМ-компост же, изготовленный из чистого навоза, являет собой исключительно концентрированную массу, содержащую огромное количество как гумуса, так и ЭМ. Нормы внесения такого компоста в 10 раз ниже, чем чистого навоза, эффект же — значительно сильнее.


ПЕРЕХОД НА ЭМ-ТЕХНОЛОГИЮ

Приступая к практическому использованию эффективных микроорганизмов, необходимо остановиться на некоторых фундаментальных моментах, которые нужно иметь в виду при переходе с агрохимии на ЭМ-технологию.
Во-первых, такой переход есть смысл делать в любой момент времени. В этом отношении состояние Вашего участка во многом напоминает Ваше собственное. Вряд ли кто ведет идеально здоровый образ жизни, а потому в любой момент есть шанс хотя бы в одном из аспектов изменить его так, чтобы улучшить свое физическое состояние. Можно, например, бросить пить, курить, начать бегать, есть меньше жирной пищи и т. д. Когда бы Вы ни сделали такой шаг, он даст положительные результаты, и чем раньше Вы его сделаете, тем лучше. Точно так же — и с Вашим участком. В любой момент можно начать его полив ЭМ-экстрактом, заложить ЭМ-компост, защитить растения от вредителей и болезней с помощью ЭМ-5 и т. п. Даже зимой, в домашних условиях можно начать изготовление ЭМ-ургасы. Правило одно — чем раньше, тем лучше.
Во-вторых, необходимо помнить о коренных последствиях различных технологий. Так, любое внесение в почву минеральных удобрений невольно губит ее естественное плодородие, способность извлекать те же питательные вещества биологическим путем. А потому на следующий год для получения того же урожая возникает необходимость внесения как минимум такого же количества минеральных удобрений.
В ЭМ-технологии все наоборот. Для того, чтобы вернуть высочайшее естественное самовоспроизводимое плодородие, ЭМ должны произвести в них определенный объем работ. Чем больше они сделают в текущем сезоне, тем выше поднимется плодородие почвы и тем меньше работы им останется на будущее. Иными словами, чем интенсивнее Вы поработаете в этом году, тем выше будет урожай и во все последующие годы, и тем меньший объем работ Вам предстоит делать впоследствии. Любое правильное внесение в почву ЭМ и кормящей их органики хоть на шаг, но приближает Вас к будущему благополучию.
В-третьих, не нужно удивляться, а тем более огорчаться, если, начав применять ЭМ-технологию, Вы сразу не получите резкое повышение урожая всех культур. Если Вы правильно внесли ЭМ, то они в любом случае уже выполнили и будут дальше выполнять заложенные в них природой полезные функции. Тот же факт, что их старания не привели еще к резкому росту урожая, означает лишь то, что Ваши почвы были настолько больны, что у ЭМ хватило сил лишь на борьбу за их оздоровление. А потому в следующем сезоне перспективы резкого скачка урожая будут значительно более благоприятными. Кстати, до сих пор не было случая, чтобы кто-либо из тех, кто в достаточных количествах заложил правильно изготовленный ЭМ-компост, жаловался на недостаточный рост урожая.
В-четвертых, если у Вас не хватает решимости для резкого полного перехода от химического к биологическому земледелию, не стоит себя насиловать. Используйте для начала только отдельные, наиболее простые возможности ЭМ-технологии и убедитесь в их высокой эффективности. Например, замочите в ЭМ семена, опрыскайте часть всходов, полейте парочку ягодных кустов и сравните полученные результаты, а главное — качество выращенных плодов.
В-пятых, ЭМ-технология — наука творческая, что обусловлено абсолютной уникальностью и универсальностью ЭМ. До сих пор постоянно открываются их новые возможности, специфика использования, самые интересные видовые и сортовые зависимости. Например, неожиданностью стало то, что ЭМ эффективно разлагают до безопасного для человека состояния соли вредных тяжелых металлов. А потому тем, кто привык к творческому подходу к земле, ни в коем случае не следует делать какого-либо исключения и для ЭМ-технологии. Возможности для плодотворных поисков в этом направлении фактически безграничны.
В-шестых, ни в коем случае нельзя забывать, что эффективность работы ЭМ в первую очередь зависит от соблюдения Вами самых элементарных агротехнических постулатов ЭМ-технологии.


ОСНОВНЫЕ ПОСТУЛАТЫ ЭМ-ТЕХНОЛОГИИ

• Любая химическая подкормка действует на почву как наркотик, ухудшая ее биологические свойства. Например, внося в почву макроэлементы — такие, как калий, азот, фосфор (о количественном и качественном соотношении которых, кстати, нет единого мнения даже у ведущих агрономов и почвоведов), мы тем самым, конечно, способствуем формированию мощной корневой системы и, как следствие, зеленой части растения. Но при этом из почвы выносятся последние остатки микроэлементов, например, селена, а ведь он выступает в качестве катализатора во многих биохимических реакциях и при его отсутствии растение не в состоянии сформировать эффективную защитную систему.
Не имея эффективного иммунитета, растение впоследствии обязательно, «заполучит» какую-либо болезнь, с которой Вы по привычке вынуждены будете бороться различными химическими средствами. На больное растение нападает патогенная микрофауна, вредители, с которой Вы боретесь, применяя различные гербициды, пестициды и т. д.
Таким образом, эта порочная цепь замыкается из года в год, все более истощая и заражая почвы. Как Вы думаете, какого качества получится продукция в результате такого «комплекса» агротехнических мероприятий?

• Следует кормить не сами растения, а питающие их живые организмы, которые, в свою очередь, полностью обеспечат растения всеми необходимыми питательными веществами, а также микро- и макроэлементами. Ведь, во-первых, эти организмы переводят в удобоваримую для растений форму имеющиеся в верхних слоях почвы полезные вещества. А во- вторых, они поднимают эти вещества по пищевым цепям, как своеобразный «биологический насос», из более глубоких, а значит, и менее истощенных слоев почвы, до которых растения не в состоянии «дотянуться» своими корнями. И делают они это именно в том количественном и качественном соотношении, которое необходимо растению для гармоничного развития.
В конечном итоге не человек должен определять, какие именно и в каком количестве должны содержаться в почве органические соединения, микро- и макроэлементы. С этой задачей значительно лучше, быстрее и дешевле справятся эффективные микроорганизмы, чем они и занимались на протяжении тысяч лет, даже до появления человечества.

• Чем больше в почве ЭМ осенью, тем выше ее плодородие весной. Искусственным путем эффективные микроорганизмы вносятся в почву с помощью полученных на основе ЭМ-препарата удобрений и препаратов. Внесенные таким образом микроорганизмы не только непосредственно обеспечивают питанием растения, но и способствуют развитию других, более высокоразвитых и продуктивных организмов.
Однако необходимо учитывать, что при передозировке любые стимуляторы роста оказывают противоположный, ингибирующий эффект. Поэтому в период вегетации растений препараты ЭМ необходимо применять только в рекомендуемых количествах. В многократных дозах ЭМ можно вносить только на «отдыхающую» землю.

• Нельзя копать землю, ограничьтесь только поверхностной обработкой почвы на глубину до 5-10 см. Дело в том, что в поверхностном слое почвы на глубине до 10 см обитает группа аэробных микроорганизмов, т. е. таких, которым для осуществления процессов жизнедеятельности необходим кислород. Далее, на глубине до 15см можно встретить представителей как аэробной, так и анаэробной группы, для которых кислород является ядом. Глубже 15 см обитают только микроорганизмы анаэробной группы.
Таким образом, переворачивая пласт земли толщиной более 15 см, Вы «загоняете» аэробов вниз, а анаэробы поднимаются на поверхность, в результате гибнет большинство и тех, и других. Но, как известно, «свято место пусто не бывает». На их место заселяется другая, как правило, патогенная микрофлора, а далее мы имеем ту же пагубную цепь, которую рассматривали выше. Вредность глубокой вспашки заключается и в том, что при ней разрушается микроструктура поверхностных слоев почвы, разрушаются микроканалы, по которым в эти слои проникают влага и кислород, в результате чего почва высыхает и покрывается влага-, воздухонепроницаемой коркой.
При глубинной вспашке разрушается также структура «биологического насоса», который снабжает верхние слои почвы необходимыми растениям макро- и микроэлементами.

• Естественная, живая структура почвы наилучшим образом защищается путем ее мульчирования. Данная процедура дает неизменно положительный результат. Мульча способствует усиленному поглощению почвой влаги и питательных веществ из воздуха, создает благоприятные условия для почвенных обитателей. Для мульчирования подходят как полностью сферментированный компост или навоз, так и любая другая мелкая органика, включая торф, зеленую и сухую траву, опилки, измельченную бумагу и т. д. Помимо защитных свойств, мульча обладает еще одним ценным качеством: только на границе почвы и мульчи может существовать целый ряд чрезвычайно полезных грибковых микроорганизмов.

• Одним из важных путей органического обогащения почвы является посадка на всех свободных кусочках земли так называемых сидератов. Сидератами могут быть любые однолетние жизнестойкие растения, например, бобовые, злаковые, крестоцветные. Сидераты в ЭМ-технологии выполняют ряд важнейших функций. Они не только оживляют почву и снабжают ее зеленой массой, но и структурируют своими корнями ее верхний слой. Поэтому их не выдергивают, а срезают под корень, а далее зеленая масса слегка прикалывается и при возможности поливается сверху ЭМ-раствором в концентрации 1:200. Сеют сидераты очень плотно, например, норма высева семян озимой ржи на сотку составляет около 2,5 кг.


ВНЕСЕНИЕ ЭФФЕКТИВНЫХ МИКРООРГАНИЗМОВ

На сегодняшний день ЭМ вносятся пятью основными способами в виде:

  • ЭМ-раствора - основного водного раствора препарата «Байкал ЭМ-1»;
  • ЭМ-компоста, являющегося наиболее эффективной основой высоких урожаев;
  • ЭМ-экстракта ферментированного растительного сырья - максимально экономичной подкормки и средства для изготовления ЭМ-компоста и борьбы с сорняками;
  • ЭМ-5 - универсального средства защиты растений от болезней и вредителей;
  • ЭМ-ургасы - продукта переработки домашних пищевых отходов, наиболее ценного в ЭМ-технологии удобрения.


ПРИГОТОВЛЕНИЕ ЭМ-ПРЕПАРАТА

В продажу препарат «Байкал ЭМ-1» поступает в готовых упаковках в виде 30-граммового концентрата. Последний значительно экономичнее и удобнее в транспортировке. ЭМ находятся в концентрате в «сонном» состоянии, а пробуждаются в благоприятных условиях, при наличии сладкой питательной среды. Для приведения ЭМ в «рабочую форму», т.е. для их получения из концентрата ЭМ-препарата, необходимо поступить следующим образом. 3-литровая банка заполняется нехлорированной кипячёной водой при температуре 20-30° С, в неё добавляются 3 столовые ложки патоки или меда, либо 4-6 ложек варенья (в зависимости от соотношения в нем сиропа и ягоды). Варенье предварительно следует тщательно размешать с частью, воды в небольшой посудине, а в банку вылить из неё лишь процеженный сладкий сироп. Известно, что мед является исключительной питательной средой для большинства ЭМ, однако, в зависимости от своих биологических характеристик, он может и затормозить развитие некоторых штаммов. А потому при использовании в качестве питательной среды меда есть смысл не класть его весь сразу, а добавлять по столовой ложке в течение 3 дней.
После помещения в банку с водой питательной среды в неё выливается весь флакон концентрата. Раствор следует хорошо перемешать, дополнить водой под самую крышку и выдержать в течение 5-7 дней в теплом (20-30° С) темном месте, в зависимости от температуры и используемой питательной среды. При этом, начиная с 3-го дня. её желательно ежедневно открывать, чтобы выпустить скопившиеся газы. Чем выше температура, тем процесс ферментации происходит быстрее, замедляется он при использовании меда.
О готовности препарата можно судить по приятному кисловатому запаху. Удлинение срока ферментации сверх необходимого какого-либо вреда не приносит. Однако приблизительно в каждом 5-8-м случае запах после ферментации может быть иным, например, слабоаммиачным, или иметь заметно выраженный дрожжевой характер. В каких-то случаях на поверхности может появиться и небольшой слой плесени. Бояться этого отнюдь не следует, и вот почему.
В концентрате, как было сказано выше, в «сонном» состоянии содержится несколько десятков видов живых организмов. Скорости пробуждения у них заметно различаются, по-разному зависят от температуры и от содержания в конкретно используемой питательной среде различных полезных компонентов. Например, процессы ферментации при использовании, скажем, вишневого варенья или малинового джема, не говоря уже о меде, будут иметь определенные различия. В одних случаях могут быстрее размножаться молочнокислые бактерии, в других — фотосинтезирующие, в третьих — какие-либо из дрожжей и т. д. Процессы при ферментации идут очень сложные, и однозначно предсказать все их последствия практически невозможно, да в этом нет и реального смысла.
Важно понимать, что при правильном соблюдении вышеуказанных условий ферментации, в конечном счете, пробуждаются все содержащиеся в концентрате животворные ЭМ, а поскольку каких-либо других составляющих в нем просто нет, полученный ЭМ-препарат будет обладать всеми надлежащими свойствами. Однако по ряду специфических причин некоторые из них будут проявляться в большей степени.
Например, если после месяца ферментации препарат почти не имеет запаха и обладает ощутимым хлебным привкусом, это означает, что в нем преимущественное развитие получили дрожжи или фотосинтезирующие бактерии, и он будет особо эффективен для увеличения урожая. Но это совсем не означает, что он не будет улучшать структуру почв и защищать растения. Кстати, первую из этих функций с максимальным успехом выполнит ЭМ-препарат, в котором при ферментации сильнее развились дрожжи, а вторую — грибы (которые и могут дать слой плесени). В основном же преобладающее развитие получают молочнокислые бактерии, которые дают соответствующий кисловатый запах.
Проведенные эксперименты показали, что для более заметного роста урожая ферментацию лучше проводить при 20-25° С, а для усиленной защиты растений, борьбы с сорняками, ускорения приготовления ЭМ-компоста— при 30-35° С. Однако еще раз необходимо повторить: любой правильно приготовленный препарат будет достаточно эффективно выполнять и все остальные функции.
Если во время ферментации на дне банки окажется осадок в виде хлопьев, или последние поднимутся вверх — волноваться не следует, это вполне нормальное явление. Важно, чтобы в процессе не возник неприятный гнилостный запах. В этом случае препарат к употреблению непригоден.
Полученный ЭМ-препарат можно хранить и в банке, но лучше его сразу разлить по темным бутылкам, плотно их закрыть и поместить в прохладное место.
Здесь необходимо сделать небольшое уточнение. В предыдущем издании рекомендовалось оставить некоторую часть ЭМ-препарата — для того, чтобы а следующем году из нее вновь приготовить 3 литра ЭМ-препарата. Данные, полученные в результате последних исследований, говорят, что этого делать не надо, так как в результате даже первого разведения, т. е. приготовления ЭМ-препарата из ЭМ-концентрата, теряется около 30 % микроорганизмов. .1 при повторном разведении через год теряется уже до 80 % полезных микроорганизмов. Очевидно, что эффективность такого ЭМ-препарата если и не утрачивается, то значительно снижается.


ХРАНЕНИЕ ЭМ-ПРЕПАРАТА

ЭМ-препарат, как и концентрат, следует хранить в темном месте при температуре от 5 до 15° С. Срок хранения концентрата - I год, ЭМ-препарата - 6 месяцев. Проверка качества препарата в домашних условиях проводится органолептически (по запаху). Если запах неприятен (выделение аммиака, сероводорода и пр.), препарат непригоден.
После того, как емкость открыта и в неё попал воздух, на поверхности может наблюдаться пленка или плесень - это дрожжи или грибы, которые не оказывают отрицательного влияния на качество препарата. Перед непосредственным использованием ЭМ-препарата, хранившегося в холоде, ему необходимо дать время согреться как минимум до 20° С.


ЭМ-РАСТВОР

В качестве основного средства в ЭМ-технологии применяется водный раствор препарата «Байкал ЭМ-1».

Приготовление ЭМ-раствора
Для различных целей ЭМ-раствор изготавливается в разных концентрациях: обычно для полива почвы и растений 1:1000 или 1:500, в отдельных случаях — 1:200, 1:300. При поливе во время дождя, в зависимости от его интенсивности, концентрация может быть увеличена до 1:50, 1:20, но только при условии соответствующего уменьшения объема раствора. В домашних условиях при ограниченных объёмах почвы (рассада, цветы в горшках) применяется ЭМ-раствор в концентрации 1:2000. Для ранней весенней, когда грядки еще пустуют, и осенней обработок почв, для изготовления ЭМ-компоста используется концентрация 1:100.
Для приготовления ЭМ-раствора в речную, родниковую или отстоявшуюся водопроводную воду с температурой 20-35° С в количествах, зависящих от выбранной концентрации, добавляются в равных объёмах ЭМ-препарат и сладкая питательная среда. Если у Вас нет мерной посуды, можете воспользоваться стандартной столовой ложкой объёмом 10 мл. Например, для получения 10 л ЭМ-раствора 1:1000 на ведро воды кладут по столовой ложке ЭМ-препарата и питательной среды, для ЭМ-раствора 1:100 — по 10 ложек.
Полученный ЭМ-раствор следует тщательно перемешать. В принципе, его можно применять и сразу, однако для более равномерного распределения ЭМ и размножения некоторых штаммов есть смысл дать ему постоять в течение 12-24 часов.
Максимальный срок хранения — не более 3 суток.

Важность питательной среды
Причина необходимости внесения в рабочий раствор питательной среды заключена в следующем. Для адаптации содержащихся в ЭМ-растворе микроорганизмов к новой среде, в которую они вносятся, т.е. к новым содержащимся в ней источникам питания, нужно определенное время. Чем меньше разнятся условия питания бактерий в различных средах, тем быстрее проходит их адаптация. В банке бактерии привыкли к питанию лишь патокой или вареньем, а потому внесение этих ингредиентов в рабочий раствор значительно сглаживает условия адаптации микроорганизмов в почве, компосте, экстракте или на поверхности растений.
При приготовлении ЭМ-раствора питания желательно добавлять столько же, сколько и препарата. Если в Вашем распоряжении нет дешевой черной патоки или старого варенья, рекомендуем приготовить его. В качестве составляющих используйте все, что есть на участке: падалицу, кабачки, арбузные корки и пр. Желательно, чтобы состав такого питательного «ассорти» был максимально разнообразен. Если же нет и такой возможности, добавляйте в ЭМ-раствор в качестве питательной среды то же количество обычного сахара.

Применение
ЭМ-раствор является базовым в ЭМ-технологии и применяется как для корневого полива и опрыскивания растений, так и для приготовления всех остальных ЭМ-удобрений. Использование ЭМ-раствора непосредственно для полива почвы и растений является наиболее расходной частью ЭМ-технологии и целесообразно лишь в тех случаях, когда нет возможности или времени приготовить из того же ЭМ-раствора более экономичные ЭМ-удобрения, в частности, ЭМ-экстракт. Подобная ситуация возникает в первую очередь весной, при отсутствии свежей травы. Технологически простое изготовление ЭМ-экстракта уменьшает расходы на ЭМ-препарат как минимум в 10-20 раз. Его можно с успехом использовать вместо ЭМ-раствора и для изготовления ЭМ-компоста.

Таблица 1. Приготовление ЭМ-растворов необходимой концентрации из ЭМ-препарата
Концентрация в пропорции П:В (Препарат : Вода) | Концентрация в % П/В (Препарат/Вода) | Количество ЭМ-препарата, необходимое для приготовления раствора заданной концентрации
 |  | Вода 1 л | Вода 2 л | Вода 3 л | Вода 5 л | Вода 10 л | Вода 100 л | Вода 1000 л
1 : 10 | 10 | 100 мл | 200 мл | 300 мл | 500 мл | 1 литр | 10 л | 100 л
1 : 100 | 1 | 10 мл | 20 мл | 30 мл | 50 мл | 100 мл | 1 литр | 10 л
1 : 500 | 0,2 | 2 мл | 4 мл | 6 мл | 10 мл | 20 мл | 200 мл | 2 л
1 : 1000 | 0,1 | 1 мл | 2 мл | 3 мл | 5 мл | 10 мл | 100 мл | 1 литр
1 : 2000 | 0,05 | 0,5 мл | 1 мл | 1,5 мл | 2,5 мл | 5 мл | 50 мл | 500 мл

Пользование таблицей.
Например, требуется приготовить 10 л раствора в концентрации 1:1000. Для этого в графе «Количество ЭМ-препарата, необходимое для приготовления ЭМ-раствора заданной концентрации» находите необходимое количество воды (в данном примере это 10 литров). Затем в вертикальном столбце «Концентрация в пропорции П:В » находите необходимую концентрацию (в нашем случае 1:1000). На пересечении этих граф расположено конкретное количество ЭМ-препарата, необходимое для приготовления заданного объема ЭМ-раствора заданной концентрации (в данном примере это 10 мл).
Необходимо помнить, что препарат перед применением взбалтывается! Для точного измерения объемов препарата удобно пользоваться шприцем.


ЭМ-КОМПОСТ

ЭМ-компостирование — самый продуктивный прием использования имеющейся в наличии органики. Во время этого процесса происходит как высвобождение из клетки содержащихся в компостированной органике питательных элементов, так и размножение в образующейся питательной среде всего спектра ЭМ, внесенных с ЭМ-раствором. Эффект от внесения в компостную кучу ЭМ наблюдается как в резком увеличении скорости компостирования, так и, в первую очередь — в ещё более значительном повышении питательной ценности получаемого удобрения. Если обычный компост готовится в течение нескольких лет и служит в первую очередь для улучшения почвенной структуры, то ЭМ-компост, в принципе, можно использовать уже через месяц после закладки, и он является наиболее продуктивным источником как оживления почв, так и значительного повышения объема урожая.

Приготовление
Для приготовления ЭМ-компоста пригодна любая имеющаяся в наличии органика: солома, ботва, сорняки, костная мука, опилки, лесная подстилка, торф, отходы мукомольного и крупяного производства и т. д. Ботву, грубые стебли сорняков желательно измельчить. Не следует опасаться внесения корней живучих сорняков или их семян, ибо уже через 3 дня они потеряют свои свойства и будут представлять собой лишь чисто питательную массу. В принципе, чем больше количество составляющих, тем выше питательная ценность компоста. Многих начинающих пользователей ЭМ-технологии удивлял тот факт, что уже через неделю после закладки даже чисто травяной компост обладает специфическим навозным запахом, но без типичных неприятных составляющих. Однако ничего удивительного в этом нет. В состав ЭМ входят те же животворные микроорганизмы, которые производят полезное разложение органики в пищевом тракте животных: отсюда и родственный запах. Отсутствие же имеющихся в пищевом тракте животных патогенных организмов обуславливает отсутствие его неприятных составляющих. Кстати, замечено, что уже через неделю после начала внесения в рацион животных ЭМ их фекалии теряют неприятный запах.
Наличие активных составляющих, в частности, навоза или птичьего помета, увеличивают скорость компостирования и питательную ценность, но можно вполне обойтись и без них. Если же они есть, то в компостную кучу их можно давать как небольшими слоями, так и мелкими очагами. В зависимости от обстоятельств может возникнуть и обратная дилемма: купили навоз, другой же органики нет. В этом случае можно изготовить и чисто навозный компост, но делать его во избежание почти неизбежного возгорания и потери питательных качеств лучше анаэробным способом. В отличие от навоза, способствующего в первую очередь росту, а не плодоношению и защите растений, такой ЭМ-компост будет обладать полным спектром полезных качеств, его питательная ценность возрастет приблизительно в 10 раз. Соответственно уменьшатся и нормы внесения.
Кроме органики, обязательной составной частью ЭМ-компоста является плодородная почва в количестве около 10 % от общей массы. Лучше её распределить по куче равномерно. Однако при послойной укладке компоста почву также можно укладывать слоями. Она одновременно способствует удержанию влаги и азотистых соединений и служит лучшему развитию ряда ЭМ. Хороший эффект дает и добавление других пористых материалов: соломы, сухих веток и т. д., толченого бурого угля или делакмитовой муки.
Компостируемую органику поливают ЭМ-раствором 1:100 и по возможности равномерно. Важнейшее значение имеет влагосодержание компостной кучи. Оптимальной как для скорости, так и для качества процесса является влажность 50-60 %. В этом случае взятый в кулак органический материал начинает выделять жидкость между пальцев — при среднем сжатии. Приблизительный расход ЭМ-препарата или ЭМ-экстракта: 1 литр на тонну органики, при компостировании чистого навоза — 0,5 л на тонну. Оптимальная же температура для приготовления ЭМ-компоста — 28—35° С.
В зависимости от срочности использования и достижения требуемого качества компост готовят аэробным или анаэробным способом.

Аэробный компост
Аэробное компостирование применяется для более быстрой ферментации органики. При этом способе компоненты укладывают рыхло, без уплотнения, что значительно ускоряет разложение клетчатки. Для усиления доступа воздуха в компостную кучу при её закладке на поверхности почвы устраивают так называемый «дренаж»: укладывают слой камней, битого кирпича, палок, веток и т. д. Сверху дренажа — как компонент, усиливающий поступление воздуха, — очень хорошо уложить слой соломы. Отсутствие дренажных материалов — не беда, главное же — это рыхлая укладка компостируемых материалов. Бурт должен быть уложен равномерно, иметь правильную конусовидную геометрическую форму. Через 5-10 дней компостную кучу по возможности перебивают (перелопачивают, перемешивают) внося при этом ЭМ-раствор. Если же такой возможности не предвидится, ЭМ-раствор вносят послойно при закладке.
Срок полной готовности компоста — 1,5-2 месяца, однако вносить в почву его можно уже через месяц, не обращая внимания на еще мало внешне изменившиеся компоненты.
Большинство из вас знакомо с фактом « горения» свежего навоза. Такой процесс вероятен и при аэробном компостировании, особенно если в качестве компонентов используется тот же навоз. Поэтому необходимо следить за температурой бурта. При ее повышении до 40° С необходимо проводить поливы водой. В противном случае происходит гибель части ЭМ, что означает потерю питательной ценности.
Однако повышение температуры способствует ускорению ферментации. Если она достигает 60° С, то погибают почти вся микрофлора, в т. ч. и патогенная, а также личинки вредителей и семена сорняков. Таким образом, есть определенный смысл в том, чтобы дождаться «сгорания» компоста или даже вызвать его искусственно, полив очагами гурт горячей водой с температурой около 80° С, что приведет к очень быстрой ферментации органики, и только после этого внести ЭМ-раствор.
Если у Вас нет возможности следить за температурой гурта, данный вид компоста закладывать не следует.

Анаэробный компост
Для анаэробного процесса компостирование проводят в яме глубиной до 0,5 м. Составляющие при закладке трамбуют (утаптывают). Вносят послойно ЭМ-раствор. После завершения укладки яму укрывают пленкой, края которой прикалывают, и сверху всей пленки набрасывают еще слой земли. Пленка позволяет максимально уменьшить доступ воздуха в компост.
Питательная ценность этого компоста значительно выше, прежде всего за счет сильного развития анаэробных ЭМ, именно тех, которые в максимальной степени способствуют росту урожая и повышению его качества. Скорость же ферментации органики в данном случае ниже, чем при аэробном способе. В зависимости от состава и размера частиц, а также температуры воздуха, полное преобразование органики в гумусную почву может длиться от 3 до 5 месяцев. Однако использовать компост можно смело уже через месяц после закладки. Вместе с тем, более длительный процесс компостирования увеличивает ценность удобрения.

Внесение
Реально сроки компостирования и характер внесения ЭМ-компоста зависят от времени года и характера проводимых работ. В весенне-летний период, особенно в первый год внедрения ЭМ-технологии, есть прямой смысл как можно быстрее и с максимальной интенсивностью начать в почве животворные процессы, дав ей максимальное количество питательного гумуса и ЭМ, наиболее продуктивным источником которых является именно ЭМ-компост. А потому нет смысла дожидаться полной ферментации органики, лучше внести большее количество свежего ЭМ-компоста. Ферментация в нем уже началась, т.е. ЭМ распространились по всей массе органики, они будут продолжать «работать» и в почве, завершая процесс ферментации, одновременно размножаясь и распространяясь в ней, производя тем самым пищу для растений, дождевых червей, других полезных микроорганизмов.
Необходимо помнить, что свежий ЭМ-компост (период ферментации менее одного месяца) нельзя вносить в область корневой системы растений. Его необходимо вносить горстями в сделанные в междурядьях лунки, с последующей присыпкой землей слоем около 5 см. Чем больше сделаете лунок, тем лучше, а в течение 2-4 недель черви разнесут ЭМ по всей площади участка. При весенней закладке грядок свежий компост должен быть отделен от места, куда попадут семена или корни саженцев, слоем почвы не менее 5 см. На культурах же сплошного сева, где нет междурядий, из него лучше готовить компостную вытяжку (на ведро воды — 1 кг компоста). Жидкость процедить и развести водой в 10 раз. Таким раствором можно безбоязненно поливать как почву, так и сами растения.
Если сроки не торопят, компост есть смысл выдержать до полной готовности. В хорошо отферментированном аэробном или анаэробном компосте очень хорошо разводить дождевых червей. При кислом рН сотня дождевых червей за лето превращает компостную кучу в сплошной «червятник».
В свободных от посадок местах ЭМ-компост проще всего вносить простым разбрасыванием, с последующим прикрытием небольшим слоем земли путем подрыхления. Норма—0,5-1,5 кг на кв. м. Перепревший ЭМ-компост в тех же количествах можно разбрасывать и по посадкам. Для проникновения питательных веществ и ЭМ вглубь почвы удобренный участок следует сразу полить.
Под взрослые кусты ферментированная органика вносится в прикорневую зону в 4-6 местах по периметру, на глубину до 10 см по 1 лопате, и присыпается землей.


ЭМ-ЭКСТРАКТ

ЭМ-ферментированный растительный экстракт приготавливается из свежего бурьяна и ЭМ-раствора. Кроме эффективных микроорганизмов, ЭМ-экстракт содержит целый ряд других содержащихся в растениях биологически активных веществ, что в еще большей степени повышает его питательную ценность. Во время процесса ферментации растений в образовавшейся питательной среде происходит многократное размножение ЭМ. С экономической точки зрения, при этом процессе происходит «размножение» ЭМ-препарата и соответственно уменьшаются расходы на его приобретение.

Приготовление
ЭМ-экстракт готовится в имеющейся в наличии объемной таре.
Для приготовления ЭМ-экстракта используют следующие ингредиенты:

  • измельченный бурьян — 7л;
  • вода не хлорированная — 7л;
  • патока или сахар — 0,25 л;
  • ЭМ-препарат — 0,25 л.

Лучше использовать бурьян, имеющий долгую жизнь, — такой, как крапива, лебеда, клевер, пырей, чернобыльник и т. д. Очень хороший эффект дает добавление лекарственных трав — подорожника, тысячелистника, ромашки лекарственной и пр.

Для приготовления необходимо:

  1. Поместить измельченную массу бурьяна в приготовленную емкость.
  2. Сметать ЭМ-препарат и патоку с водой, влить в емкость.
  3. Закрыть ведро плотной полиэтиленовой пленкой или виниловым мешком.
  4. На пленку положить крышку меньшего диаметра, чем диаметр емкости, на крышку положить гнет, чтобы выдавить воздух из приготовленной смеси, так как смесь должна быть непременно полностью покрыта водой.

При температуре 20-35° С ферментация идет, соответственно 1- 3 дня. Массу периодически необходимо встряхивать, чтобы выпускать газ. ЭМ-экстракт готов, когда рН станет ниже 3,5. Отфильтровав, экстракт следует хранить в холодильнике в пластиковых бутылках. Желательно использовать его в течение месяца. Но, с практической точки зрения, ЭМ-экстракт лучше не хранить, а применить сразу после приготовления.
Некоторые из практиков добавляют в качестве ингредиентов также золу и свежий навоз или куриный помет (по 200- 300 г), что несколько увеличивает скорость ферментации и значительно повышает количество микроэлементов. Однако в этом случае экстракт будет обладать и весьма специфическим запахом. Можно порекомендовать перед добавлением навоза или помета в целях подавления патогенных микроорганизмов увеличить дозу ЭМ-препарата в 2-3 раза.

Применение
Практика показала, что, несмотря на то, что в процессе ферментации ЭМ-экстракта не все ЭМ размножаются абсолютно равномерно, а значит, ЭМ-препарат и ЭМ-экстракт разнятся по содержащемуся количественному соотношению ЭМ, для обработки почвы, растений, изготовления ЭМ-компоста эти препараты можно условно считать эквивалентными.
Приготовленный по указанной технологии ЭМ-экстракт применяется для полива растений в разведении 1:500, т. е. фактически в том же, что и ЭМ-раствор. А это означает, что из 250 г ЭМ-препарата мы получили около 7 л аналогичного раствора, иными словами, расход «Байкала ЭМ-1» уменьшился почти в 15 раз. ЭМ-экстракт может успешно применяться вместо ЭМ-раствора и для борьбы с сорняками.
Если применение ЭМ-экстракта не дает должного эффекта, вполне вероятно, что где-то была нарушена технология его изготовления, и ЭМ не размножились в должной степени.


ЭМ-5

Уникальность ЭМ-5 заключается в том, что, будучи абсолютно безвредным для человека раствором, препарат одновременно является и действенным средством предотвращения болезней, как и борьбы с вредными насекомыми. Процесс ферментации, который происходит на листьях и плодах, делает их несъедобными для насекомых и неблагоприятными для развития болезнетворных вирусов, бактерий и грибков.

Приготовление
Для приготовления ЭМ-5 использовать следующий состав:

  • вода - 600 мл;
  • патока - 100 мл (вместо патоки можно использовать сироп из варенья, повидло или специально для этих целей сварить варенье из любых листьев, трав, плодов);
  • уксус столовый - 100 мл;
  • водка 40°- 100 мл;
  • ЭМ-препарат-100 мл.

Порядок приготовления раствора:

  1. Смешать патоку или варенье с нехлорированной водой.
  2. Добавить уксус, водку и ЭМ-препарат.
  3. Перелить в литровую бутылку, выпустить до конца воздух и плотно закрыть крышкой.
  4. Ферментировать ЭМ-5 в темном месте при температуре 30-35° С.

ЭМ-5 готов к применению, когда перестанет выделяться газ, обычно — через неделю. В первые дни необходимо периодически выпускать газ из бутылки. ЭМ-5 должен иметь приятный запах (сложный эфир и алкоголь). Хранить ЭМ-5 следует в темном прохладном месте (но не в холодильнике) с постоянной температурой, не более 3 месяцев.

Применение
В разведении водой 1:500 ЭМ-5 мелкодисперсно распыляется по растениям 1-2 раза в неделю с самого начала вегетации, т. е. прежде, чем проявятся вредители и болезни. Распыление необходимо проводить утром или после дождя. ЭМ-5 должен применяться регулярно. Это не пестицид, который можег быстро решить проблему. Если появились вредители, ЭМ-5 распыляется ежедневно в концентрации 1:300 или даже 1:100. Прямые распыления на вредных насекомых приводят к резкому снижению их численности и к полному исчезновению. Тщательное распыление гарантирует хорошие защитные результаты, чистые и здоровые плоды.
Для достижения более высокой эффективности в раствор перед опрыскиванием добавляют настои антиокислителей и лекарственных растений: чеснока, красного перца, алоэ, тысячелистника, ботвы моркови, подорожника, ромашки аптечной, листьев грецкого ореха. Свежее растительное сырье пропускают через мясорубку или мелко измельчают и настаивают в теплой воде в течение 2-5 дней (в зависимости от температуры воздуха). Соотношение растительной составляющей к воде 1:2. Старайтесь не допускать брожения и появления неприятных запахов. В подобных случаях настой следует процедить и поставить в холодильник.
Хорошие результаты, как для развития растений, так и для их защиты, дает опрыскивание смесью ЭМ-5 и ЭМ-экстракта. В этом случае оба препарата первоначально готовят в той же концентрации, как для автономного опрыскивания, а затем смешивают. Соотношение ЭМ-5 и ЭМ-экстракта может быть произвольным и зависит от первоочередной цели конкретной обработки.
Необходимо отметить, что применение ЭМ-5 гораздо эффективнее для профилактики, т. е. еще до появления вредителей и болезней, иначе справиться с ними потом, без применения химикатов, будет сложнее.


ЭМ-УРГАСА

Ургаса - это ценнейшее удобрение в ЭМ-технологии. Его можно приготовить из любых пищевых отходов. Это картофельные очистки, остатки хлеба, арбузные корки, кожура от бананов, яичная скорлупа, рыбьи кости и т. д. Причем чем разнообразнее будут компоненты, тем лучше, так как ценность ургасы заключается именно в разнообразии ее составляющих.
Для приготовления ургасы необходимо на дно пластикового ведра положить решетку, поместить мешок для мусора, сделав в дне мешка 5-6 отверстий для стока образующейся при ферментации жидкости. Отходы необходимо измельчить так, чтобы размер кусочков составлял 2-3 см. Их раскладывают слоем 2-3 см и слегка увлажняют из пульверизатора раствором ЭМ-препарата так. Затем раскладывают следующий слой, обрызгивают ЭМ-препаратом - и так до тех пор, пока у Вас не закончатся отходы. Каждый раз из мешка следует выжимать воздух и класть сверху груз. Как только мешок наполнится доверху, его следует еще одну неделю продержать при комнатной температуре, а затем поместить для хранения в холодное место, например, на балкон. Весной ургасу вносят на грядки. За зиму садоводы могут полностью обеспечить себя огромным количеством этого - самого ценного - удобрения.
Жидкость, которая образуется на дне ведра при ферментации ургасы, называется «ЭМ-жидкость». Она может применяться для полива комнатных растений (1 столовая ложка на ведро воды), а также для обработки унитаза, кошачьего туалета, раковины, сливной трубы ванны, для устранения пробок и неприятного запаха из канализации. Для этого в трубу на ночь вливают 1-2 стакана раствора (2 столовые ложки ЭМ-жидкости на стакан воды). В таком же растворе можно замачивать на ночь - для облегчения последующей стирки - сильно загрязненную одежду. ЭМ-жидкость не подлежит хранению.

Применение
Ургаса незаменима в весенний период, особенно если нет готового ЭМ-компоста. В грядки ургаса вносится так же, как ЭМ-компост.


ОСОБЕННОСТИ АГРОТЕХНИКИ ПРИ ИСПОЛЬЗОВАНИИ ЭМ-ТЕХНОЛОГИИ

Осенняя закладка грядок
Согласно ЭМ-технологии, основательную закладку грядок на участке достаточно провести лишь один раз. Во все последующие годы будет хватать и поверхностного внесения органики, ЭМ-удобрений и даже простого полива ЭМ-раствором. Лучшее время — осень, к которой необходимо заготовить достаточное количество ЭМ-компоста. В данном случае не стоит пугаться неизбежного нарушения живой почвенной структуры, ибо внесение большого количества органики и ЭМ позволит ей быстро восстановиться. Если на участке много сорняков, от них лучше предварительно избавиться.
На глубину и ширину штыка лопаты роют траншею. В нее слоем до 5 см закладывают ЭМ-компост. Если его нет, вносят травяную рубку (до 4—6 см), а если есть — то другую органику (торф, навоз), затем перемешивают с небольшим количеством земли (для удержания влаги), пористыми материалами, золой, делакмитовой мукой и тщательно проливают ЭМ-раствором (ЭМ-экстрактом) в концентрации 1:100. Если земля сухая, ее предварительно следует полить водой. Далее роется траншея по соседству, при этом вынутая из нее почва на лопате, без переворота пласта, укладывается поверх удобрений, заложенных в предыдущей траншее. После того, как весь участок будет пройден, ЭМ-компост (органика) рассыпается сверху (1 кг. на кв. м.), слегка прикалывается землей и поливается тем же ЭМ-раствором (3-5 л на 1 кв.м).
Весной почвенная живность восстанавливается полностью только к середине июня. До этого растения питаются гумусом, накопленным в почве за осень. А потому — чем раньше Вы заложите осенью грядки, тем они его больше успеют гумуса накопить.
С другой стороны, внесенные в середине осени бактерии лучше адаптируются к холодной среде, и даже после того, как земля покроется снегом, они будут продолжать свою работу по образованию гумуса. Фактически земля будет еще долго находится под паром и значительно раньше пробудится весной.
Таким образом, лучшим вариантом является закладка грядок сразу после снятия урожая плюс их дополнительный — октябрьский — полив ЭМ-раствором.
Не стоит пугаться трудоемкости данной процедуры. Ее выполнение является задачей максимум. Подобная закладка позволяет сразу получить с участка исключительный по объему и качеству урожай и максимум за 3 года вернуть ему естественное плодородие. Если же такой возможности нет, Ограничьтесь поверхностным внесением ЭМ-компоста, другой органики, золы, а если есть — делакмита, с последующим прикалыванием и поливом ЭМ-раствором. В этом случае подготовку грядок можно совместить с подавлением сорняков. В худшем же случае просто полейте грядки ЭМ-раствором.

Борьба с сорняками
Междурядья с сорняками обрабатывают тяпкой, плоскорезом, подрезая сорняки и не убирая их, потом поливают ЭМ-раствором в концентрации 1:100-1:500. Все подрезанные корни растений будут ускоренно перерабатываться молочнокислыми бактериями, а усиленная концентрация микроорганизмов в почве инициирует рост всех семян сорняков. Сорняки дружно идут в рост и, если данный вид работ проводится осенью, гибнут, попадая под осенние заморозки. Если эта работа проводится ранней весной, то всходы сорняков вновь проходят тяпкой и поливают ЭМ-раствором.
Подрезанные корни усиленно перерабатываются, новые семена сорняков идут в рост. Повторив операцию несколько раз, освобождаются от семян сорняков. Но все же борьбу с сорняками эффективнее проводить осенью, особенно на морковных грядках и участках с зеленными культурами.

Почва для рассады
Следует готовить ее с осени. ЭМ-компост смешивают с почвой в соотношении 1:10. Затем добавляют ЭМ-раствор в концентрации 1:500 и все тщательно перемешивают. Раствора льется столько, чтобы рыхлый комок распадался от прикосновения. Для предохранения от высыхания массу накрывают пленкой. Полученную почву заквашивают в течение 1-2 месяцев, так что начать данную процедуру лучше где-то в конце августа. По возможности каждые 2-3 недели процедуру замешивания следует повторять. Занести почву в тепло следует как минимум за 3 недели до посадки, а за неделю — разложить в ящики и полить ЭМ-раствором в концентрации 1:500.
Если почва не заготовлена, то за 2 недели до посадки разложите землю в ящики, полейте до полного промокания ЭМ-раствором концентрации 1:300 и закройте сверху пленкой.

Замачивание семян
Семена замачивают в ЭМ-растворе 1:1000 на срок от 2 до 24 часов. Замачивать следует все семена, кроме редиса. Процедура проста, но дает неизменно положительный результат. Так, суточное замачивание клубней картофеля, в зависимости от сорта, дает прибавку урожая на 10—40 %, а замачивание севка лука увеличивает количество перьев в среднем в 2 раза.
Если семена были предварительно обработаны марганцовкой, то перед замачиванием их следует высушить, до полного рассыпания.
Концентрация раствора 1:1000, соотношение объема раствора к количеству семян 1:1 (на 1 кг семян — 1 л раствора). После замачивания семена подсушивают или высевают во влажном состоянии. Хранить обработанные семена не рекомендуется.
Семена зерновых лучше обрабатывать мелкодисперсным опылением специальным раствором, при этом увеличение влажности не должно превышать 1 %. При использовании стандартного распылителя расход раствора на 1 т зерновых составляет 12 л.
Исходя из этого объема, приводим рецепт данного раствора:

  • вода нехлорированная - 10л;
  • ЭМ-препарат (неразбавленный) - 1 л;
  • отруби (для пшеницы - пшеничные, для овса — овсяные и т. п.) - 1 кг.

Раствор тщательно перемешать и настаивать в течение 3 суток. Перед применением в раствор добавить 1 л патоки. Обработку семян данным раствором целесообразно применять и при посадке зерновых на больших площадях.
Обработка клубней картофеля проводится вдень их посадки. Концентрация раствора 1:1000. На 1 т посадочного материала используют 70-100 л ЭМ-раствора. Клубни можно замачивать или опрыскивать, разложив слоем в 1-2 штуки. В первом случае раствор используется для нескольких замачиваний (с добавлением свежего раствора). Качество при этом значительно выше, но возрастает расход рабочего раствора. Клубни слегка подсушивают и высаживают.

Выращивание рассады
При определении сроков посева у чтите, что ЭМ-технология ускоряет срок развития рассады в среднем на 10-12 дней. Пока не появятся раздвоенные ростки, рассаду следует ежедневно поливать ЭМ-раствором 1:2000. В дальнейшем полив таким же раствором проводят раз в 2 недели, а 3-4 раза за домашний период им же проводят поверхностное орошение.

Весенняя подготовка грядок
Весной, после того как температура почвы достигнет 10° С, грядки рыхлят плоскорезом или тяпкой, после чего поливают ЭМ-раствором 1:100. Важно отметить, что любые посадки производятся не ранее, чем через неделю. Если есть ургаса — ее вносят в канавки и прикрывают от зоны, куда попадут семена или корни рассады, слоем земли не менее 5 см. Если осталась прошлогодняя неиспользованная органика (навоз, торф, ботва), то есть прямой смысл начать с закладки ЭМ-компоста, добавив туда лиственный опад. Компостируйте в течение 2 недель, затем заложите грядки по примеру осенних. Заложенный в грядки ЭМ-компост требует укрытия слоем земли как минимум 5 см. Не следует бояться вынужденной задержки посадки, ибо ЭМ значительно ускорят процесс роста. Свежий ЭМ-компост не следует закладывать под огурцы и при недостатке воды для полива (любая органика, перепревая, забирает много влаги). Весеннее внесение в почву ЭМ имеет исключительный эффект даже в случае ее усиленной осенней обработки, так как способствует ее более раннему оживлению.

Высадка рассады
После высадки, через 2-3 дня, когда заживут корневые ранки, для снятия пересадочного стресса рассаду следует полить ЭМ-раствором 1:1000. По возможности эту процедуру следует повторять каждый день, пока рассада полностью не приживется.

Выращивание овощей
Высаженные семенами растения, как и картофель, следует начать поливать ЭМ-раствором 1:1000 сразу после появления всходов. В дальнейшем периодичность полива тем же раствором зависит от состояния почвы. Если органики в ней недостаточно, то для получения высоких урожаев уже в текущем году поливать следует примерно раз в неделю. Если же был внесен ЭМ-компост, можно ограничиться поливом раз в 2 недели.
Уже в первый год целесообразно проводить профилактическую защитную обработку с помощью ЭМ-5. Свежий ЭМ-компост в течение сезона закладывают исключительно в междурядья или в прикорневую зону.

Ягодные кустарники
Полив ягодников ЭМ-раствором 1:1000, ЭМ-5 1:500 дает значительное увеличение урожая, устойчивость к болезням и сильный прирост кустов. Однако здесь есть и отличительные особенности. Так, слишком ранний полив кустов может вызвать преждевременное пробуждение почек, что может привести к слишком раннему цветению кустов, а значит, и к попаданию цвета под заморозки. Аналогичный осенний полив может помешать кустам правильно подготовиться к зиме. Таким образом, начинать опрыскивать кусты следует в середине мая, а прекратить — в середине августа. Вместе с тем, опыление кустов в начале-середине марта (но не в апреле) ЭМ-раствором в концентрации 1:100 при положительной температуре воздуха аналогичен их защитному ошпариванию кипятком.

Плодовые деревья
Плодовым деревьям свойственны те же особенности, что и кустарникам, а потому сроки их опрыскивания тоже ограничены. Во время этой процедуры следует особо тщательно поливать кору, особенно у немолодых деревьев. Это дает сильный эффект защиты от вредителей и многих заболеваний. Через 3- 4 года ЭМ-поливов стволы старых деревьев будут выглядеть как двухгодичные побеги. При подкормке же взрослых деревьев ЭМ-раствор хорошо лить в проделанные в почве деревянным колом отверстия. Площадь же под кроной деревьев лучше засадить сидератами.

Обработка посадочных черенков
Хороший эффект дает предпосадочное замачивание черенков как цветочных, так и ягодных культур. Примечательно, что различные специалисты и опытники рекомендуют явно отличающиеся сроки замачивания и концентраций ЭМ-раствора: от 2 часов в 1:2000 до одних суток в 1:1000.


ПРИМЕНЕНИЕ ЭМ-ТЕХНОЛОГИИ В БЫТУ

Необходимо иметь ЭМ-препарат, распылитель и отстоенную нехлорированную воду, например, воду после обработки через фильтр АРГО.

Жилая комната и прихожая
Перед выходом из дома разбрызгайте раствор в воздухе, чтобы уничтожить пыль (на 80 % это органика), избавиться от запаха дыма и домашних животных.

  1. Люстра. Обрызгайте (естественно, в выключенном состоянии) раствором 1:1000. Запах никотина и пыль исчезнут.
  2. Ковры и мягкая мебель. В них часто заводятся клещи. Обрызгать раствором 1:1000 до влажного состояния. Замечено, что после высыхания ковры становятся легче.
  3. Шторы. На них садится пыль, они пропитываются запахами. Обрызгать раствором 1:1000.
  4. Коврики для ног в прихожей. Неприятный запах исчезнет после применения раствора 1:1000.
  5. Двери, обои. После обрызгивания они становятся намного чище.
  6. Кровать. Обрызгать раствором 1:1000, пока не станет влажной. Замечено, что постель становится легче, кроме того, создается впечатление, что белье не нужно стирать и гладить.
  7. Кожаные изделия. Плесень на кожаных вещах после обработки ЭМ уменьшается, неприятный запах исчезает.
  8. Глажение. Обрызгивание раствором 1:1000 улучшает глажение.
  9. Стеклянная дверь. Обрызгать раствором 1:1000: грязь очищается, сокращается количество оседающей пыли.
  10. Шкафы с одеждой. Периодически обрызгивать раствором 1:1000, устраняет запахи, предотвращает появление плесени.
  11. Если телевизор протрете ЭМ-раствором в разведении 1:500, то грязь и пыль не будут приставать.
  12. Аквариум. Если в аквариум средних размеров (10-15 литров) добавить столовую ложку ЭМ-раствора концентрации 1:100, то менять воду в аквариуме придется значительно реже.

Кухня

  1. Стена над плитой загрязняется брызгами масла. Распылить раствор 1:100.
  2. Плита. Если плита очень грязная, то применяйте препарат ЭМ без разведения.
  3. Микроволновая печь. Распылите внутри раствор 1:100.
  4. Разделочная доска. Обрызгайте раствором 1:100.
  5. Вентилятор. Его трудно чистить. Обрызгайте раствором 1:100.
  6. Холодильник. Периодически обрызгивать раствором 1:100.
  7. В раковину, в мойку налить 100-150 мл ЭМ-препарата и не пользоваться ими больше суток. Произойдет очищение жировых отложений внутри сифонов и труб.
  8. Кастрюли, сковородки. Обрызгивать раствором 1:100. Легче станет счищать сажу и ржавчину.
  9. Ведро для отходов. Обрызгать раствором 1:100. Слизь и запах мусора исчезнут.
  10. Вода, в которой промывали рис. На 1 литр такой воды добавить 10 мл ЭМ-препарата. За 24 часа получается ЭМ-препарат, который может быть использован для полива рассады в разведении 1:1000. Хорошо удаляет глубоко въевшуюся грязь и сажу.

Ванная комната, туалет

  1. Дверь, стены. Обрызгать раствором 1:100. Нет необходимости сильно тереть: грязь исчезнет.
  2. При стирке 10-15 мл препарата, добавленного в воду, предохранят материал от порчи, дольше сохранят новый вид вещи. Используя таким образом препарат, можно экономить до 20 % CMC. Вместе со стиральным порошком и ЭМ белье вымывается еще лучше. После такой стирки белье лучше гладится, а первым делом исчезают запахи.
  3. В воздухе разбрызгивать по мере необходимости раствор 1:1000. Уменьшает запахи, ионизирует воздух.
  4. В сливной бачок каждый день наливать 10 мл ЭМ-препарата. Это уменьшит количество грязи и запахи, предотвратит забивание сливной трубы.
  5. В летний туалет вылить 200 мл препарата, в одно место. Через неделю пропадет запах, а спустя 2—3 месяца все будет переработано в компост, которым можно удобрять землю.
  6. Ванна. Чтобы очистить ванну от желтого налета необходимо наполнить ее водой, вылить туда 1 стакан ЭМ-препарата, добавить 1 стакан муки и 1 стакан сахара — и оставить ванну наполненной на несколько суток.


ПЕРСПЕКТИВНЫЕ ОБЛАСТИ ПРИМЕНЕНИЯ ЭМ-ТЕХНОЛОГИИ

Практика свидетельствует, что применение ЭМ дает значительное увеличение зеленой массы растений, что, несомненно, будет способствовать решению проблем с заготовками зеленого корма для животных. Следует ожидать, что при выращивании зерновых осенняя и весенняя обработка полей с применением органических ЭМ-удобрений дадут позитивные результаты. Об этом можно судить по зарубежному опыту, где наблюдается 4—5-кратное, по сравнению с российским, увеличение урожайности зерновых. И если у нас применение ЭМ-технологий даст увеличение средней урожайности в 1,5-2 раза, то Россия вполне решит проблему самообеспечения пшеницей и другими зерновыми.
Продолжая тему, добавим, что ЭМ найдет достойное применение в восстановлении лесов после вырубки и пожаров, здесь эффективность может проявиться в ускоренном росте саженцев деревьев и ожидаемой их устойчивости к различным заболеваниям. Организация центров по ЭМ-переработке пищевых отходов, коры и опилок лесохозяйств, органики животноводческих 'и птицеводческих ферм не только обеспечит удобрениями хозяйства, но и окажет позитивное воздействие на экологическую ситуацию в нашей стране.
Особое внимание следует уделить глобальной экологической проблеме мегаполисов. Здесь нужны серьезные исследования способов применения ЭМ-технологии для стимулирования защитных механизмов зеленых насаждений от негативных воздействий урбанизированной среды. Речь, прежде всего, идет о зеленых насаждениях вдоль автомобильных трасс. ЭМ-технология в состоянии помочь в решении следующих проблем: 1) реабилитации городских почв, пропитанных вредными веществами; 2) очистки хозяйственно-фекальных стоков на станциях аэрации; 3) обеззараживании воды в водоемах, имеющих декоративное и рекреационное значение; 4) рекультивации свалок.
Уже есть конкретные результаты в исследованиях по использованию регенерирующей силы микроорганизмов ЭМ-группы в медицине и косметике.
Говоря о перспективах ЭМ-технологии, нельзя не отметить самое главное. Эта технология позволяет производить самые чистые экологически продукты питания. Исследования показывают, что ни одна технология не может сравниться с ЭМ не только по вкусовым и питательным параметрам продуктов, но и по их лечебно-оздоровительным свойствам. А здоровому питанию альтернативы нет!
Очень хорошие результаты получаются и при использовании ЭМ-технологии в животноводстве и птицеводстве. Экономическую эффективность использования ЭМ в этих областях можно оценить, ознакомившись с перечисленными ниже показателями:

  • в молочном животноводстве увеличение надоев оправдывает затраты на ЭМ-препарат в 5-6 раз, увеличение привесов бычков — в 10 раз, увеличение привесов свиней — в 20 раз;
  • в промышленном птицеводстве — при тех же кормах, но с добавлением ЭМ — дополнительные затраты оправдываются в 20 раз (при этом использование ЭМ-технологии позволяет добиться таких результатов, как улучшение здоровья животных и птиц, улучшение качества мяса, яиц и молока, увеличение плодовитости и жизнестойкости потомства, улучшение качества навоза, подавление неприятного запаха в помещениях для скота и отстойниках, уменьшение количества паразитов и т.д.).


ПРИМЕРЫ ИНТЕНСИВНОГО КОМПЛЕКСНОГО ИСПОЛЬЗОВАНИЯ ЭМ-ТЕХНОЛОГИИ ПРИ ВОЗДЕЛЫВАНИИ РАЗЛИЧНЫХ С/X КУЛЬТУР

Выращивание помидоров
Приведенный ниже способ позволяет, например в Японии добиваться урожайности в 120-150 кг с одного куста! В российских условиях — в Подмосковье — есть конкретные примеры, когда дачники получали с помощью ЭМ по 30-50 кг помидоров с одного куста за сезон.

Чтобы реализовать данный способ на своем участке, необходимо выполнить следующие работы:

  1. Разместить на участке старую металлическую бочку. Можно также использовать любую другую емкость подходящих размеров, например, старую деревянную кадку или даже плотный полиэтиленовый пакет, надежно укрепленный на почве. Наконец, можно из любых доступных материалов сколотить небольшой короб размером 1x1 м и высотой примерно 1м.
  2. У бочки необходимо удалить дно для того, чтобы, во-первых, из нее выходили избытки воды, во-вторых, чтобы обеспечить доступ в бочку дождевым червям.
  3. В стенках бочки примерно через каждые 10-20 см сделать отверстия диаметром 0,5-1см для доступа кислорода в корневую систему будущего растения.
  4. В самой нижней части бочки выложить слой ургасы толщиной 10 см.
  5. Следующим слоем толщиной 10 см выложить почвосмесь, состоящую из ЭМ-компоста, дерновой земли и обычной земли в соотношении 1:1:1.
  6. Примерно в начале мая высадить в центр бочки один саженец помидора на глубину около 5 см и прикрыть сверху пленкой для того, чтобы уберечь его от ночных холодов. Саженец из приготовленной Вами рассады лучше брать самый крепкий, толстый, а значит, самый жизнестойкий.
  7. У саженца оборвать все нижние листья и пасынки, подождать 2-3 часа, пока ранки подсохнут, и засыпать побег слоем почвосмеси толщиной около 10 см.
  8. Через некоторое время, когда растение вновь подрастет на высоту примерно 10 см, вновь повторить предыдущую операцию (смотри п. 7).
  9. Так необходимо поступать пока бочка полностью не заполнится почвосмесью. Это произойдет примерно в конце мая — начале июня, и с этих пор можно перестать закрывать бочку пленкой. Таким образом, Вы сформируете очень мощную корневую систему, которая заполнит практически весь объем бочки, сформировавшись при этом в благоприятнейших условиях богатой полезными веществами почвы. Так что, Вашему растению будут не страшны ни неблагоприятные погодные условия, ни болезни, ни вредители.

При данном способе выращивания необходимо учитывать несколько важных моментов:
Во-первых - с начала июня не пасынковать! Наоборот, Ваша задача состоит в том, чтобы сформировать как можно больше кистей (обычно 20-30 кистей по 8-15 завязей в каждой). Не беспокойтесь— питания хватит на всех. При этом пусть нижние пасынки и ветви свободно свисают вниз, а затем стелются по земле так, что в итоге скроют под собой всю бочку. Примерно к середине лета у Вас сформируется настоящее «помидорное дерево», поэтому верхние побеги, ветви и ствол необходимо каким-то образом укрепить. Для этого рядом с бочкой вкопайте в землю шест и подвязывайте к нему верхние части растения.
Во-вторых, такому мощному растению необходимо много воды. Поэтому следите, чтобы влажность почвосмеси в бочке составляла 60-70 %, т. е. из комочка почвы при среднем сдавливании выделялась жидкость. Не бойтесь залить растение, потому что лишняя вода все равно уйдет, так как у бочки нет дна.
В-третьих, учтите, что Ваше «помидорное дерево» уже примерно к середине июля «съест» практически все питательные вещества, находившиеся в бочке, поэтому растение будет необходимо кормить. А так как свежий ЭМ-компост Вы подсыпать не сможете, потому что бочка уже наполнена, то это можно делать, поливая растение болтушкой, приготовленной из ЭМ-компоста. Данную процедуру надо производить хотя бы 1 раз в неделю (лучше 2-3 раза в неделю).
Для приготовления болтушки необходимо взять какую-либо емкость, например, еще одну 200-литровую бочку. На одну треть наполните ее почвосмесью из ЭМ-компоста и дерновой земли в соотношении 1:1, долейте доверху нехлорированной водой и дайте настояться хотя бы одни сутки. Например, Вы заезжаете на свой участок в субботу вечером, сразу заквашиваете болтушку, а в воскресенье вечером, перед отъездом, поливаете Ваше растение.
Выращенному таким способом растению не страшны заморозки, поэтому оно в состоянии плодоносить примерно до середины октября, а свежие плоды могут сохраняться до новогодних праздников. Только не забудьте с началом осенних заморозков прикрывать все растение пленкой, просто накидывая ее сверху на шест и слегка прикалывая по краю землей. Выгода очевидна, так как отпадает необходимость постройки теплицы.
Единственным недостатком данного способа выращивания является то, что при нем невозможно получить ранние помидоры, так как первые плоды появляются примерно к середине июля. Поэтому есть смысл обычным способом приготовить грядку и посадить на ней ранние сорта помидоров. Таким образом, все лето, осень и даже часть зимы Вы будете иметь на своем столе свежие помидоры.

Выращивание картофеля
Картофель выращивается в бочке, как и помидоры. Но есть ряд отличных моментов, которые необходимо учитывать, если Вы хотите добиться хороших результатов.
Во-первых, если саженец помидора высаживался в бочку один, то картофель высаживается гораздо чаще (так как он не образует пасынков), примерно через каждые 20 см, причем если емкость для выращивания в сечении круглая — высаживаем по диаметру, если же квадратная — в шахматном порядке.
Во-вторых, так как растений будет высажено много, то для снабжения кислородом корневых систем всех растений, проделанных в бортах бочки отверстий будет явно недостаточно. Поэтому, чтобы избежать кислородного голодания в корневой зоне, необходимо поступить следующим образом: перед тем, как закладывать в бочку ургасу, на самый низ нужно уложить резиновый шланг змейкой по спирали —так, чтобы расстояние между витками составляло около 10 см. В шланге через каждые 15-20 см сделать ножом щелевидные разрезы длиной 2-3 см, так как, пока в шланге нет давления, края разрезов смыкаются и не забиваются землей, а если сделать отверстия, то они со временем забьются землей. Далее, внешний конец шланга вывести за пределы бочки, а внутренний наглухо заткнуть. Это делается для того, чтобы обыкновенным насосом 2-3 раза в неделю, в течение 5-10 минут закачивать в корневую зону воздух.
В-третьих (и это очень важно!), заполняя послойно бочку почвосмесью, нельзя давать росткам полностью проклевываться. Иными словами, как только росток достигает верхней границы почвенного слоя, необходимо сразу же засыпать следующий слой. Если Вы проглядите, и ростки полностью проклюнутся, т. е. сформируют зеленую часть, то далее от зеленой части растения уже больше не будет формироваться корневая система. И Вы станете свидетелем такой картины, когда в нижней части будет сформирована корневая система, а далее до самой поверхности земли будет идти просто толстый зеленый стебель.
Если Вы не в состоянии следить за проклевыванием ростков, можно поступить следующим образом. В каждый из трех нижних слоев почвосмеси последовательно производить посадку картофеля, причем не обязательно целыми клубнями: в целях экономии посадочного материала можно использовать части клубня или «глазки». Таким образом, у Вас получится посадка «в 3 этажа». И если Вы все сделаете правильно, то в бочке сформируется много мощных трубообразных корневых систем, на которых образуется огромное количество клубней. Таким образом, соблюдая все вышеперечисленные условия, а также не забывая следить за влажностью, вовремя подкармливая растения и прокачивая воздух в корневую систему, Вы можете с участка размером 1 х 1 м получать по два мешка картошки, да еще по 2 раза за сезон.
Итак, вышеуказанные способы интенсивного возделывания сельскохозяйственных культур с использованием ЭМ-технологии являются наиболее простыми. Можно использовать и более сложные. Например, построить на своем участке большие стационарные короба из шлакоблоков и в них выращивать овощи по предложенным схемам.
В том и состоит уникальность ЭМ-технологии, что она позволяет проявлять фантазию и творческий подход к земле. Если у Вас есть свои рецепты или практические советы по использованию ЭМ-технологий — пишите, мы будем рады Ваши рецепты опубликовать.


Где купить Продукцию АРГО, Регистрация в компании

Где купить продукцию компании АРГО

Вы не сможете купить предлагаемую в этой брошюре продукцию в магазинах, так как она распространяется только по сети Российского Потребительского Общества АРГО, которому принадлежит эксклюзивное право на распространение её на территории СНГ.

Для приобретения заинтересовавшего Вас продукта свяжитесь с нами
(не забудьте сообщить из какого Вы города):

по электронной почте info@argonet.ru

по ICQ [image] 212406940

Клуб Потребителей компании АРГО

приглашает Вас стать членом Российского Потребительского Общества АРГО

После регистрации Вы будете участником Дисконтной системы компании,

Вы будете получать скидку при покупке у Участников Дисконтной системы АРГО !

Вы сможете покупать продукцию компании АРГО по оптовой цене в своём городе !

Для регистрации в компании свяжитесь с нами
(не забудьте сообщить из какого Вы города):

по электронной почте info@argonet.ru

по ICQ [image] 212406940

содержание

ARGONET
Бесплатные руководства, форум, низкие ценыы


ТЕОРИЯ И ПРАКТИКА ПРИМЕНЕНИЯ ПРЕПАРАТА «БАЙКАЛ ЭМ-1». Библиотечка Консультанта АРГО

Составитель: Халтурин Е.В.

ЧУДО-ТЕХНОЛОГИЯ

ТЕОРИЯ И ПРАКТИКА
ПРИМЕНЕНИЯ ПРЕПАРАТА
«БАЙКАЛ ЭМ-1»

Сборник составлен на основе материалов публикаций и лекций доктора медицинских наук,автора Российской ЭМ-технологии Шаблина П.А.

СОДЕРЖАНИЕ

  1. Введение
  2. Симбиоз как форма выживания Биосферы
  3. Различные состояния биосферы и последствия перехода из одного состояния в другое
  4. Роль микроорганизмов в процессе формирования плодородия почвы
  5. Эффективные микроорганизмы (ЭМ)
  6. ЭМ-препарат (состав)
  7. Препарат "Байкал ЭМ-1"
  8. Переход на ЭМ-технологию
  9. Основные постулаты ЭМ-технологии
  10. Внесение эффективных микроорганизмов
  11. Приготовление ЭМ-препарата
  12. Хранение ЭМ-препарата
  13. ЭМ-раствор
  14. ЭМ-компост
  15. ЭМ-экстракт
  16. ЭМ-5
  17. ЭМ-ургаса
  18. Особенности агротехники при использовании ЭМ-технологии
  19. Применение ЭМ-технологии в быту
  20. Перспективные области применения ЭМ-технологии
  21. Примеры интенсивного комплексного использования ЭМ-технологии при возделывании различных сельскохозяйственных культур
  22. Где купить "Байкал ЭМ-1"